
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Angela Shah',
      'dimension2': 'texas, startups, ',
      'dimension3': 'ALICE, API, austin, Bill White, Blair Garrou, Boston Consulting Group, Carolyn Rodz, Circular Board, civic tech, E4H, Elena White, Entrepreneurs for Houston, Erik Halvorsen, florida, Houston, Hurricane Harvey, Hurricane Irma, Jeff Reichman, John Reale, Mercury Fund, Sketch City, Social Solutions, Software, startups, Station Houston, Texas Medical Center Innovation Institute, VC, Venture Capital, Venture Fund',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Houston---Born out of the destruction and dislocation caused by Hurricane Harvey, the Entrepreneurs for Houston group has taken a step to codify itself as"/>
<meta name="news_keywords" content="alice, api, austin, bill white, blair garrou, boston consulting group, carolyn rodz, circular board, civic tech, e4h, elena white, entrepreneurs for houston, erik halvorsen, florida, houston, hurricane harvey, hurricane irma, jeff reichman, john reale, mercury fund, sketch city, social solutions, software, startups, station houston, texas medical center innovation institute, vc, venture capital, venture fund, xconomy, news, opinion, boston, new-york" />
<meta name="original-source" content="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/" />
<link rel="canonical" href="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader | Xconomy" />
<meta property="og:description" content="Houston---Born out of the destruction and dislocation caused by Hurricane Harvey, the Entrepreneurs for Houston group has taken a step to codify itself as" />
<meta property="og:url" content="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="ALICE" />
<meta property="article:tag" content="API" />
<meta property="article:tag" content="austin" />
<meta property="article:tag" content="Bill White" />
<meta property="article:tag" content="Blair Garrou" />
<meta property="article:tag" content="Boston Consulting Group" />
<meta property="article:tag" content="Carolyn Rodz" />
<meta property="article:tag" content="Circular Board" />
<meta property="article:tag" content="civic tech" />
<meta property="article:tag" content="E4H" />
<meta property="article:tag" content="Elena White" />
<meta property="article:tag" content="Entrepreneurs for Houston" />
<meta property="article:tag" content="Erik Halvorsen" />
<meta property="article:tag" content="florida" />
<meta property="article:tag" content="Houston" />
<meta property="article:tag" content="Hurricane Harvey" />
<meta property="article:tag" content="Hurricane Irma" />
<meta property="article:tag" content="Jeff Reichman" />
<meta property="article:tag" content="John Reale" />
<meta property="article:tag" content="Mercury Fund" />
<meta property="article:tag" content="Sketch City" />
<meta property="article:tag" content="Social Solutions" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Station Houston" />
<meta property="article:tag" content="Texas Medical Center Innovation Institute" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="Venture Capital" />
<meta property="article:tag" content="Venture Fund" />
<meta property="article:section" content="National blog main" />
<meta property="article:published_time" content="2017-11-07T08:22:20-05:00" />
<meta property="article:modified_time" content="2017-11-07T08:34:33-05:00" />
<meta property="og:updated_time" content="2017-11-07T08:34:33-05:00" />
<meta property="og:image" content="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks.jpg" />
<meta property="og:image:secure_url" content="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Houston---Born out of the destruction and dislocation caused by Hurricane Harvey, the Entrepreneurs for Houston group has taken a step to codify itself as" />
<meta name="twitter:title" content="Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks.jpg" />
<meta name="twitter:creator" content="@angelashah" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.xconomy.com\/","name":"Xconomy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.xconomy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='https://www.xconomy.com/?p=355494' />
<link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Ftexas%2F2017%2F11%2F07%2Fspawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Ftexas%2F2017%2F11%2F07%2Fspawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">
jQuery( document ).on( "ready", function() {
if ( window.Cookies ) {
Cookies.set( "forgravity_session", "df79f4481bb84dde6cb131bd39a9c35b||1510063480||1510063120", {"expires": new Date( new Date().getTime() + 1800000 ),"path": "/","domain": "","secure": false} );
}
} );
</script>



    
<script type="text/javascript">
var xcKeywords = ", texas, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', texas, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', texas, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="texas story">


  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="https://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a href="http://www.xconomy.com/whats-hot-in-bay-area-biotech/" class="featured" data-wpel-link="exclude">Bay Area Biotech on 12/6 →</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/" class="primary">Xconomy Texas</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/texas/2017/11/03/austin-digerati-awaken-to-opportunities-in-civic-tech-innovation/" title="Austin Digerati “Awaken” To Opportunities in Civic Tech Innovation">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/Depositphotos_65209871_m-2015-140x93.jpg" class="lazy" alt="Austin Digerati “Awaken” To Opportunities in Civic Tech Innovation" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/Depositphotos_65209871_m-2015-140x93.jpg" alt="Austin Digerati “Awaken” To Opportunities in Civic Tech Innovation" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/texas/2017/11/03/austin-digerati-awaken-to-opportunities-in-civic-tech-innovation/" title="Austin Digerati “Awaken” To Opportunities in Civic Tech Innovation">
                                    Austin Digerati “Awaken” To Opportunities in Civic Tech Innovation                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-francisco/2017/11/02/congress-urges-tech-firms-to-control-content-but-with-qualms/" title="Congress Urges Tech Firms to Control Content&#8212;But With Qualms">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/U.S.-flag-Digital-stock-140x93.jpg" class="lazy" alt="Congress Urges Tech Firms to Control Content&#8212;But With Qualms" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/U.S.-flag-Digital-stock-140x93.jpg" alt="Congress Urges Tech Firms to Control Content&#8212;But With Qualms" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2017/11/02/congress-urges-tech-firms-to-control-content-but-with-qualms/" title="Congress Urges Tech Firms to Control Content&#8212;But With Qualms">
                                    Congress Urges Tech Firms to Control Content&#8212;But With Qualms                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2017/11/02/optimus-ride-drives-off-with-18m-for-autonomous-vehicle-tech/" title="Optimus Ride Drives Off With $18M for Autonomous Vehicle Tech">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Optimus-Ride-street-140x93.jpg" class="lazy" alt="Optimus Ride Drives Off With $18M for Autonomous Vehicle Tech" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Optimus-Ride-street-140x93.jpg" alt="Optimus Ride Drives Off With $18M for Autonomous Vehicle Tech" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2017/11/02/optimus-ride-drives-off-with-18m-for-autonomous-vehicle-tech/" title="Optimus Ride Drives Off With $18M for Autonomous Vehicle Tech">
                                    Optimus Ride Drives Off With $18M for Autonomous Vehicle Tech                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2017/11/01/as-facebook-fights-fake-news-lecun-sees-bigger-role-for-a-i/" title="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Yann-LeCun-Facebook-140x93.jpeg" class="lazy" alt="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I." width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Yann-LeCun-Facebook-140x93.jpeg" alt="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I." /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2017/11/01/as-facebook-fights-fake-news-lecun-sees-bigger-role-for-a-i/" title="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.">
                                    As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-francisco/2017/10/30/as-russians-hacked-u-s-election-did-big-tech-firms-break-any-laws/" title="As Russians Hacked U.S. Election, Did Big Tech Firms Break Any Laws?">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Depositphotos_153808770_l-2015-e1509454785300-140x93.jpg" class="lazy" alt="As Russians Hacked U.S. Election, Did Big Tech Firms Break Any Laws?" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Depositphotos_153808770_l-2015-e1509454785300-140x93.jpg" alt="As Russians Hacked U.S. Election, Did Big Tech Firms Break Any Laws?" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2017/10/30/as-russians-hacked-u-s-election-did-big-tech-firms-break-any-laws/" title="As Russians Hacked U.S. Election, Did Big Tech Firms Break Any Laws?">
                                    As Russians Hacked U.S. Election, Did Big Tech Firms Break Any Laws?                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/new-york/2017/11/07/fda-lifts-hold-on-cellectiss-off-the-shelf-car-t-with-caveats/" title="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/NCI-T-cell-attack-cancer-e1504243368681-140x87.jpg" class="lazy" alt="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/NCI-T-cell-attack-cancer-e1504243368681-140x87.jpg" alt="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/new-york/2017/11/07/fda-lifts-hold-on-cellectiss-off-the-shelf-car-t-with-caveats/?" title="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats">
                                    FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/1b-for-nothing-valeant-sells-sex-drug-to-sprout-backers-for-a-pittance/" title="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/6866353446_4f40ff7b19_k-140x93.jpg" class="lazy" alt="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/6866353446_4f40ff7b19_k-140x93.jpg" alt="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/1b-for-nothing-valeant-sells-sex-drug-to-sprout-backers-for-a-pittance/?" title="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance">
                                    $1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2017/11/06/xconomy-newcomer-award-winner-amy-schulman-on-boston-biotech-life/" title="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/H-_76A5949-Copy-140x93.jpg" class="lazy" alt="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/H-_76A5949-Copy-140x93.jpg" alt="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2017/11/06/xconomy-newcomer-award-winner-amy-schulman-on-boston-biotech-life/?" title="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life">
                                    Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/agtech-accelerator-brings-biopharma-models-to-ag-investing-strategy/" title="AgTech Accelerator Brings Biopharma Models to Ag Investing Strategy">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/AlexandriaCenterAgtech-140x92.jpg" class="lazy" alt="AgTech Accelerator Brings Biopharma Models to Ag Investing Strategy" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/AlexandriaCenterAgtech-140x92.jpg" alt="AgTech Accelerator Brings Biopharma Models to Ag Investing Strategy" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/agtech-accelerator-brings-biopharma-models-to-ag-investing-strategy/?" title="AgTech Accelerator Brings Biopharma Models to Ag Investing Strategy">
                                    AgTech Accelerator Brings Biopharma Models to Ag Investing Strategy                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-diego/2017/11/06/new-biotech-viscient-partners-with-organovo-on-fatty-liver-disease/" title="New Biotech Viscient Partners with Organovo on Fatty Liver Disease">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/Non-alcoholic_fatty_liver_disease-140x94.jpg" class="lazy" alt="New Biotech Viscient Partners with Organovo on Fatty Liver Disease" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/Non-alcoholic_fatty_liver_disease-140x94.jpg" alt="New Biotech Viscient Partners with Organovo on Fatty Liver Disease" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-diego/2017/11/06/new-biotech-viscient-partners-with-organovo-on-fatty-liver-disease/?" title="New Biotech Viscient Partners with Organovo on Fatty Liver Disease">
                                    New Biotech Viscient Partners with Organovo on Fatty Liver Disease                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/">Our<br /> Regions</a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boston/2017/11/06/xconomy-newcomer-award-winner-amy-schulman-on-boston-biotech-life/" title="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/H-_76A5949-Copy-140x93.jpg" class="lazy" alt="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/H-_76A5949-Copy-140x93.jpg" alt="Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boston/2017/11/06/xconomy-newcomer-award-winner-amy-schulman-on-boston-biotech-life/">
                          Xconomy Newcomer Award Winner Amy Schulman on Boston Biotech Life                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boulder-denver/2017/11/01/techstars-sustainability-adds-to-growth-of-sponsored-accelerators/" title="Techstars Sustainability Adds to Growth of Sponsored Accelerators">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/techstars-mobility-e1474498764553-140x93.png" class="lazy" alt="Techstars Sustainability Adds to Growth of Sponsored Accelerators" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/techstars-mobility-e1474498764553-140x93.png" alt="Techstars Sustainability Adds to Growth of Sponsored Accelerators" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boulder-denver/2017/11/01/techstars-sustainability-adds-to-growth-of-sponsored-accelerators/">
                          Techstars Sustainability Adds to Growth of Sponsored Accelerators                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/detroit-ann-arbor/2017/11/07/lunar-aims-to-offer-budget-phone-service-premium-user-experience/" title="Lunar Aims to Offer Budget Phone Service, Premium User Experience">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Lunar-co-founders-e1510001841567-140x93.jpg" class="lazy" alt="Lunar Aims to Offer Budget Phone Service, Premium User Experience" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Lunar-co-founders-e1510001841567-140x93.jpg" alt="Lunar Aims to Offer Budget Phone Service, Premium User Experience" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/detroit-ann-arbor/2017/11/07/lunar-aims-to-offer-budget-phone-service-premium-user-experience/">
                          Lunar Aims to Offer Budget Phone Service, Premium User Experience                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/indiana/2017/11/03/indianas-open-data-hub-allows-public-to-address-states-challenges/" title="Indiana's Open Data Hub Allows Public to Address State's Challenges">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/IN-data-challenge-e1509651730180-140x93.jpg" class="lazy" alt="Indiana's Open Data Hub Allows Public to Address State's Challenges" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/IN-data-challenge-e1509651730180-140x93.jpg" alt="Indiana's Open Data Hub Allows Public to Address State's Challenges" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/indiana/2017/11/03/indianas-open-data-hub-allows-public-to-address-states-challenges/">
                          Indiana's Open Data Hub Allows Public to Address State's Challenges                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/new-york/2017/11/07/fda-lifts-hold-on-cellectiss-off-the-shelf-car-t-with-caveats/" title="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/NCI-T-cell-attack-cancer-e1504243368681-140x87.jpg" class="lazy" alt="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/NCI-T-cell-attack-cancer-e1504243368681-140x87.jpg" alt="FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/new-york/2017/11/07/fda-lifts-hold-on-cellectiss-off-the-shelf-car-t-with-caveats/">
                          FDA Lifts Hold on Cellectis’s “Off the Shelf” CAR-T, With Caveats                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/1b-for-nothing-valeant-sells-sex-drug-to-sprout-backers-for-a-pittance/" title="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/6866353446_4f40ff7b19_k-140x93.jpg" class="lazy" alt="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/6866353446_4f40ff7b19_k-140x93.jpg" alt="$1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/raleigh-durham/2017/11/06/1b-for-nothing-valeant-sells-sex-drug-to-sprout-backers-for-a-pittance/">
                          $1B For Nothing? Valeant Sells Sex Drug to Sprout Backers for a Pittance                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-diego/2017/11/06/broadcom-qualcomm-ma-layers-of-complexity-cloud-biggest-tech-deal/" title="Broadcom-Qualcomm M&A: Layers of Complexity Cloud Biggest Tech Deal">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/10/Qualcomm-Headquarters-in-San-Diego-140x93.jpg" class="lazy" alt="Broadcom-Qualcomm M&A: Layers of Complexity Cloud Biggest Tech Deal" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/10/Qualcomm-Headquarters-in-San-Diego-140x93.jpg" alt="Broadcom-Qualcomm M&A: Layers of Complexity Cloud Biggest Tech Deal" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-diego/2017/11/06/broadcom-qualcomm-ma-layers-of-complexity-cloud-biggest-tech-deal/">
                          Broadcom-Qualcomm M&A: Layers of Complexity Cloud Biggest Tech Deal                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-francisco/2017/11/02/congress-urges-tech-firms-to-control-content-but-with-qualms/" title="Congress Urges Tech Firms to Control Content---But With Qualms">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/U.S.-flag-Digital-stock-140x93.jpg" class="lazy" alt="Congress Urges Tech Firms to Control Content---But With Qualms" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/U.S.-flag-Digital-stock-140x93.jpg" alt="Congress Urges Tech Firms to Control Content---But With Qualms" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-francisco/2017/11/02/congress-urges-tech-firms-to-control-content-but-with-qualms/">
                          Congress Urges Tech Firms to Control Content---But With Qualms                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/seattle/2017/11/02/etzioni-on-a-i-hype-reality-lifesaving-potential-and-more/" title="Etzioni on A.I. Hype, Reality, Lifesaving Potential, and More">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/07/oren_etzioni-140x105.jpg" class="lazy" alt="Etzioni on A.I. Hype, Reality, Lifesaving Potential, and More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/07/oren_etzioni-140x105.jpg" alt="Etzioni on A.I. Hype, Reality, Lifesaving Potential, and More" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/seattle/2017/11/02/etzioni-on-a-i-hype-reality-lifesaving-potential-and-more/">
                          Etzioni on A.I. Hype, Reality, Lifesaving Potential, and More                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/" title="Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks-140x93.jpg" class="lazy" alt="Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks-140x93.jpg" alt="Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/">
                          Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/wisconsin/2017/11/06/with-new-vc-fund-aurora-looks-to-deepen-support-for-health-startups/" title="With New Fund, Aurora Looks to Deepen Support for Health Startups">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Aurora-Health-Cares-Mike-Rodgers-140x93.jpg" class="lazy" alt="With New Fund, Aurora Looks to Deepen Support for Health Startups" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Aurora-Health-Cares-Mike-Rodgers-140x93.jpg" alt="With New Fund, Aurora Looks to Deepen Support for Health Startups" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/wisconsin/2017/11/06/with-new-vc-fund-aurora-looks-to-deepen-support-for-health-startups/">
                          With New Fund, Aurora Looks to Deepen Support for Health Startups                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="https://www.xconomy.com/boston/2017/01/09/indigos-microbial-treatment-for-cotton-reaps-gains-in-crop-yields/" title="Indigo’s Microbial Treatment for Cotton Reaps Gains in Crop Yields">
                                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/01/cotton_field-140x93.jpg" class="lazy" alt="Indigo’s Microbial Treatment for Cotton Reaps Gains in Crop Yields" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/01/cotton_field-140x93.jpg" alt="Indigo’s Microbial Treatment for Cotton Reaps Gains in Crop Yields" /></noscript>
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="https://www.xconomy.com/boston/2017/01/09/indigos-microbial-treatment-for-cotton-reaps-gains-in-crop-yields/" title="Indigo’s Microbial Treatment for Cotton Reaps Gains in Crop Yields">
                                                Indigo’s Microbial Treatment for Cotton Reaps Gains in Crop Yields                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/wisconsin/2017/10/26/phoenix-pulls-in-12m-to-fuel-growth-of-neutron-generators/" title="Phoenix Pulls in $12M to Fuel Growth of Neutron Generators">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Phoenix-140x93.jpg" class="lazy" alt="Phoenix Pulls in $12M to Fuel Growth of Neutron Generators" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Phoenix-140x93.jpg" alt="Phoenix Pulls in $12M to Fuel Growth of Neutron Generators" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/wisconsin/2017/10/26/phoenix-pulls-in-12m-to-fuel-growth-of-neutron-generators/" title="Phoenix Pulls in $12M to Fuel Growth of Neutron Generators">
                                            Phoenix Pulls in $12M to Fuel Growth of Neutron Generators                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/26/roundup-techtown-awards-mcwt-competition-detroit-initiatives-more/" title="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2011/11/StockRoundup1-140x93.jpg" class="lazy" alt="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2011/11/StockRoundup1-140x93.jpg" alt="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/26/roundup-techtown-awards-mcwt-competition-detroit-initiatives-more/" title="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More">
                                        Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/18/acm-partners-with-academic-consortium-to-train-mobility-workforce/" title="ACM Partners with Academic Consortium to Train Mobility Workforce">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" class="lazy" alt="ACM Partners with Academic Consortium to Train Mobility Workforce" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" alt="ACM Partners with Academic Consortium to Train Mobility Workforce" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/18/acm-partners-with-academic-consortium-to-train-mobility-workforce/" title="ACM Partners with Academic Consortium to Train Mobility Workforce">
                                        ACM Partners with Academic Consortium to Train Mobility Workforce                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/san-francisco/2017/10/03/ultragenyx-sweetens-offer-dimension-tx-agrees-to-151m-acquisition/" title="Ultragenyx Sweetens Offer, Dimension Tx Agrees to $151M Acquisition">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" class="lazy" alt="Ultragenyx Sweetens Offer, Dimension Tx Agrees to $151M Acquisition" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" alt="Ultragenyx Sweetens Offer, Dimension Tx Agrees to $151M Acquisition" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/san-francisco/2017/10/03/ultragenyx-sweetens-offer-dimension-tx-agrees-to-151m-acquisition/" title="Ultragenyx Sweetens Offer, Dimension Tx Agrees to $151M Acquisition">
                                        Ultragenyx Sweetens Offer, Dimension Tx Agrees to $151M Acquisition                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2017/10/06/boston-tech-watch-puerto-rico-aid-doc-video-games-applause-sale/" title="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/boston/2017/10/06/boston-tech-watch-puerto-rico-aid-doc-video-games-applause-sale/" title="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale">
                                            Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2017/10/16/boston-tech-watch-akamai-draftkings-grapevine-m33-zemcar-more/" title="Boston Tech Watch: Akamai, DraftKings, Grapevine, M33, Zemcar &#038; More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Akamai, DraftKings, Grapevine, M33, Zemcar &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Akamai, DraftKings, Grapevine, M33, Zemcar &#038; More" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2017/10/16/boston-tech-watch-akamai-draftkings-grapevine-m33-zemcar-more/" title="Boston Tech Watch: Akamai, DraftKings, Grapevine, M33, Zemcar &#038; More">
                                    Boston Tech Watch: Akamai, DraftKings, Grapevine, M33, Zemcar &#038; More                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/seattle/2017/10/30/investors-navigate-promise-hype-in-funding-a-i-for-healthcare/" title="Investors Navigate Promise, Hype, in Funding A.I. for Healthcare">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/01/Depositphotos_68557155_l-2015-140x93.jpg" class="lazy" alt="Investors Navigate Promise, Hype, in Funding A.I. for Healthcare" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/01/Depositphotos_68557155_l-2015-140x93.jpg" alt="Investors Navigate Promise, Hype, in Funding A.I. for Healthcare" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/seattle/2017/10/30/investors-navigate-promise-hype-in-funding-a-i-for-healthcare/" title="Investors Navigate Promise, Hype, in Funding A.I. for Healthcare">
                                        Investors Navigate Promise, Hype, in Funding A.I. for Healthcare                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/26/roundup-techtown-awards-mcwt-competition-detroit-initiatives-more/" title="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More">
                            <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2011/11/StockRoundup1-140x93.jpg" class="lazy" alt="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2011/11/StockRoundup1-140x93.jpg" alt="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="https://www.xconomy.com/detroit-ann-arbor/2017/10/26/roundup-techtown-awards-mcwt-competition-detroit-initiatives-more/" title="Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More">
                            Roundup: TechTown Awards, MCWT Competition, Detroit Initiatives, More                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/texas/2017/10/05/as-relief-moves-to-recovery-questions-about-femas-tech-corps/" title="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/SFhackers-140x97.jpg" class="lazy" alt="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/SFhackers-140x97.jpg" alt="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/texas/2017/10/05/as-relief-moves-to-recovery-questions-about-femas-tech-corps/" title="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps">
                                            As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="https://www.xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bbernthal-744.jpg"  alt="Brad Bernthal" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/bbernthal/"
                             title = "Posts by
                                Brad Bernthal">
                            Brad Bernthal                        </a>
                    </h1>
                    <p>
                        Director, Silicon Flatirons Centers' Entrepreneurship Initiative                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/crizik-1441.jpg"  alt="Chris Rizik" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/crizik/"
                             title = "Posts by
                                Chris Rizik">
                            Chris Rizik                        </a>
                    </h1>
                    <p>
                        CEO and Fund Manager, Renaissance Venture Capital Fund                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/jsmarcus-1170.png"  alt="Joel S. Marcus" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/jsmarcus/"
                             title = "Posts by
                                Joel S. Marcus">
                            Joel S. Marcus                        </a>
                    </h1>
                    <p>
                        Chairman, CEO, & Founder, Alexandria Real Estate Equities                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/djohnson-1397.jpg"  alt="David Johnson" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/djohnson/"
                             title = "Posts by
                                David Johnson">
                            David Johnson                        </a>
                    </h1>
                    <p>
                        President and CEO of the Central Indiana Corporate Partnership                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="https://www.xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/asastry-525.jpg"  alt="Ann Marie Sastry" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/asastry/"
                             title = "Posts by
                                Ann Marie Sastry">
                            Ann Marie Sastry                        </a>
                    </h1>
                    <p>
                        Co-Founder, Sakti3                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/agiuffrida-1358.jpg"  alt="Andrea Giuffrida" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/agiuffrida/"
                             title = "Posts by
                                Andrea Giuffrida">
                            Andrea Giuffrida                        </a>
                    </h1>
                    <p>
                        Vice President for Research at UT Health Science Center at San Antonio                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/amuse-817.jpg"  alt="Alexander Muse" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/amuse/"
                             title = "Posts by
                                Alexander Muse">
                            Alexander Muse                        </a>
                    </h1>
                    <p>
                        Founder, The Haul Company                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/aliu-213.jpg"  alt="Andy Liu" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/aliu/"
                             title = "Posts by
                                Andy Liu">
                            Andy Liu                        </a>
                    </h1>
                    <p>
                        Co-Founder, BuddyTV                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/"  class="event nlo primary">Our<br />Events </a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/seattle/2017/08/23/xconomy-presents-healthcare-a-i-northwest/" title="Xconomy Presents: Healthcare + A.I. Northwest">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/Healthcare-NW-event-logos-900x600-140x93.png" class="lazy" alt="Xconomy Presents: Healthcare + A.I. Northwest" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/Healthcare-NW-event-logos-900x600-140x93.png" alt="Xconomy Presents: Healthcare + A.I. Northwest" /></noscript>
                                </a>
                            </div>
                            <p class="meta">November 9, 2017 &middot; <span>
                              <a href="https://www.xconomy.com/seattle/local-events/">                                      Seattle                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/seattle/2017/08/23/xconomy-presents-healthcare-a-i-northwest/" title="Xconomy Presents: Healthcare + A.I. Northwest">
                                    Xconomy Presents: Healthcare + A.I. Northwest                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/boston/2017/09/27/xconomy-presents-whats-hot-in-cybersecurity/" title="Xconomy Presents: What&#8217;s Hot in Cybersecurity">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/BOS-Cybersecurity-2017_Artboard-2-copy-140x93.png" class="lazy" alt="Xconomy Presents: What&#8217;s Hot in Cybersecurity" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/BOS-Cybersecurity-2017_Artboard-2-copy-140x93.png" alt="Xconomy Presents: What&#8217;s Hot in Cybersecurity" /></noscript>
                                </a>
                            </div>
                            <p class="meta">December 5, 2017 &middot; <span>
                              <a href="https://www.xconomy.com/boston/local-events/">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2017/09/27/xconomy-presents-whats-hot-in-cybersecurity/" title="Xconomy Presents: What&#8217;s Hot in Cybersecurity">
                                    Xconomy Presents: What&#8217;s Hot in Cybersecurity                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/san-francisco/2017/09/13/whats-hot-in-bay-area-biotech/" title="Xconomy EXOME Presents: What&#8217;s Hot in Bay Area Biotech">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Bay-Area-Biotech-image_Bay-Area-Biotech-900x600-copy-140x93.png" class="lazy" alt="Xconomy EXOME Presents: What&#8217;s Hot in Bay Area Biotech" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Bay-Area-Biotech-image_Bay-Area-Biotech-900x600-copy-140x93.png" alt="Xconomy EXOME Presents: What&#8217;s Hot in Bay Area Biotech" /></noscript>
                                </a>
                            </div>
                            <p class="meta">December 6, 2017 &middot; <span>
                              <a href="https://www.xconomy.com/san-francisco/local-events/">                                      San Francisco                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2017/09/13/whats-hot-in-bay-area-biotech/" title="Xconomy EXOME Presents: What&#8217;s Hot in Bay Area Biotech">
                                    Xconomy EXOME Presents: What&#8217;s Hot in Bay Area Biotech                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li><li class="evnts mn">
        <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="https://www.xconomy.com/texas"><strong>
Texas Home</strong></a></li>
		 	  <li><a href="https://www.xconomy.com/texas/local-events/">							Texas					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=52641,52647,52646,52645">Archives</a></li>
				<li><a href="https://www.xconomy.com/about/#texas">Xconomists</a></li>
												<li><a href="https://www.xconomy.com/archives/?cat=52646,52645&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">
        
<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->		
		<div class="stories">
		<div class="entry" id="single">
			
			  				<h1>
            Spawned by Harvey, Entrepreneurs For Houston Hires Inaugural Leader  				</h1>
						
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="https://www.xconomy.com/author/ashah/" title=
				"Posts by Angela Shah">
		      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/ashah-769.png"  alt="Angela Shah" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="https://www.xconomy.com/author/ashah/" title="Posts by Angela Shah" rel="author">Angela Shah</a></h2>
		<p class="dateline">
			November 7th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/angelashah"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@angelashah</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>      
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
						  						  						  <a href="https://www.xconomy.com/boston/2012/03/05/how-to-build-a-business-on-facebook-brand-networks-nanigans-more/attachment/social-networks/">
  						<img width="200" height="133" src="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks.jpg 300w, https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks-140x93.jpg 140w, https://www.xconomy.com/wordpress/wp-content/images/2012/03/social-networks-220x146.jpg 220w" sizes="(max-width: 200px) 100vw, 200px" />	
  						</a>				
						</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&shortener=none" rel="nofollow" onClick="ga('send','event','Social Shares', 'Facebook Top','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Spawned+by+Harvey%2C+Entrepreneurs+For+Houston+Hires+Inaugural+Leader&amp;url=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
      onClick="ga('send','event','Social Shares', 'Twitter Top','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Top','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Top','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Top','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');">Reprints</a>
  </li>
</ul>					
            </div>
					
					<div class="story_sidebar_insert">
						 
					</div> 

				</div>
						
			<p><em>Houston</em>&#8212;Born out of the destruction and dislocation caused by Hurricane Harvey, the Entrepreneurs for Houston group has taken a step to codify itself as it plans its mission for the long term.</p>
<p>Elena White, a former management consultant and native Houstonian, has been appointed executive director of E4H, as the philanthropic group calls itself.</p>
<p>“The urgency that we all had during the storm continues in this organization,” White says. “Many foundations can be removed from the action [after it has happened], and we want to make sure we continue to feel the need to act now.”</p>
<p>Just days after Hurricane Harvey hit the Houston area, innovation leaders here decided they wanted to do something to help tech entrepreneurs, who found their business pipelines dry up, according to Blair Garrou, founder of venture firm Mercury Fund. These people include the volunteers who helped Sketch City&#8212;the civic tech skunkworks&#8212;develop software tools to help people affected by the hurricane, as well as entrepreneurs at-large in Houston. E4H is raising money to fund the development and implementation of technologies that could help Houston recover from the disaster, and, ideally, be useful to other communities.</p>
<p>E4H’s founders include Garrou; John Reale, Station Houston CEO; Jeff Reichman, Sketch City founder; Carolyn Rodz, founder of Alice (formerly known as Circular Board); and Erik Halvorsen, director of the Texas Medical Center’s Innovation Institute.</p>
<p>White, who started in the position two weeks ago, says she is assessing the organization’s goals to figure out how E4H can “rethink the way we can live and thrive in this city.” She also wants to consider how “the solutions that we build here, through tech and entrepreneurship, can be scaled to help other communities.”</p>
<p>That latter objective would help continue the work Sketch City volunteers did during Harvey, when they developed tools such as APIs (application programming interfaces) to help rescue stranded residents and create interactive maps of shelters. Those tools were then passed along to the <a href="https://www.xconomy.com/texas/2017/09/08/harvey-techies-pass-baton-and-apis-to-florida-peers-as-irma-nears/" data-wpel-link="internal">tech community in Florida</a> bracing for Hurricane Irma.</p>
<p>So far, E4H has raised about $12,000. White says none of the money has been distributed. She says she wants to evaluate what specific needs there are and do some housekeeping, such as revamping the website to make it easier for donors to choose specific projects to fund. White says she wants “radical transparency” so that it is clear where the donated money is going.</p>
<p>In the meantime, White says she is considering using the donations to fund grants to hire technologists in a fellowship program that would place them in a specific city or county department. “They could help to develop solutions that could be scaled to other organizations,” she says. “What we don’t want to let happen is for us to build a tool that goes out to an organization and doesn’t get maintained, and that organization loses adoption of that tool in a year or two years. We need to find a sustainable model.”</p>
<p>White says she was looking to move back to her hometown of Houston right around the time the storm hit. (The 28-year-old is also the daughter of former Houston mayor Bill White.) She was living in Austin, where she worked for Social Solutions, a software firm that sells case management software to nonprofits. Prior to that, she worked with the Boston Consulting Group in Houston. She says her favorite part of that job was implementing technology in the public sector.</p>
<p>“There’s a lot of low-hanging fruit in the civic tech space,” she says.</p>

			      
      
      
										<p class="authorBio clearFix">
				    Angela Shah is the editor of Xconomy Texas. She can be reached at ashah@xconomy.com or (214) 793-5763.    				<a href="https://twitter.com/angelashah"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @angelashah</a>				</p>
			      
      
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Facebook Bottom','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Spawned+by+Harvey%2C+Entrepreneurs+For+Houston+Hires+Inaugural+Leader&amp;url=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Twitter Bottom','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Bottom','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Bottom','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Bottom','https://www.xconomy.com/texas/2017/11/07/spawned-by-harvey-entrepreneurs-for-houston-hires-inaugural-leader/');">Reprints</a>
  </li>
</ul>        
                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/texas/2017/09/14/rebuilding-houston-tech-tools-connect-a-city-to-shelter-food-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Rebuilding Houston: Tech Tools Connect a City to Shelter, Food, &#038; More" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/HarveyPitzen2-220x124.jpg" class="lazy" alt="Rebuilding Houston: Tech Tools Connect a City to Shelter, Food, &#038; More"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/HarveyPitzen2-220x124.jpg" alt="Rebuilding Houston: Tech Tools Connect a City to Shelter, Food, &#038; More" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/texas/2017/09/14/rebuilding-houston-tech-tools-connect-a-city-to-shelter-food-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Rebuilding Houston: Tech Tools Connect a City to Shelter, Food, &#038; More" class="exome_headline">Rebuilding Houston: Tech Tools Connect a City to Shelter, Food, &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/texas/2017/08/31/we-cant-lose-them-supporting-houstons-tech-ecosystem-post-harvey/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="‘We Can’t Lose Them’: Supporting Houston’s Tech Ecosystem Post-Harvey" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/06/TMCx-220x117.jpg" class="lazy" alt="‘We Can’t Lose Them’: Supporting Houston’s Tech Ecosystem Post-Harvey"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/06/TMCx-220x117.jpg" alt="‘We Can’t Lose Them’: Supporting Houston’s Tech Ecosystem Post-Harvey" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/texas/2017/08/31/we-cant-lose-them-supporting-houstons-tech-ecosystem-post-harvey/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="‘We Can’t Lose Them’: Supporting Houston’s Tech Ecosystem Post-Harvey" class="exome_headline">‘We Can’t Lose Them’: Supporting Houston’s Tech Ecosystem Post-Harvey</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/texas/2017/09/11/entrepreneurs-for-houston-launch-10m-fund-to-aid-civic-tech-efforts/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Entrepreneurs For Houston Launch $10M Fund to Aid Civic Tech Efforts" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Screen-Shot-2017-09-01-at-8.18.03-AM-220x150.png" class="lazy" alt="Entrepreneurs For Houston Launch $10M Fund to Aid Civic Tech Efforts"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Screen-Shot-2017-09-01-at-8.18.03-AM-220x150.png" alt="Entrepreneurs For Houston Launch $10M Fund to Aid Civic Tech Efforts" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/texas/2017/09/11/entrepreneurs-for-houston-launch-10m-fund-to-aid-civic-tech-efforts/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Entrepreneurs For Houston Launch $10M Fund to Aid Civic Tech Efforts" class="exome_headline">Entrepreneurs For Houston Launch $10M Fund to Aid Civic Tech Efforts</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2017/11/02/black-duck-software-to-be-acquired-by-synopsys-for-565m/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Black Duck Software to Be Acquired by Synopsys for $565M"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/Lou-Shipley-220x147.jpeg" class="lazy" alt="Black Duck Software to Be Acquired by Synopsys for $565M"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/Lou-Shipley-220x147.jpeg" alt="Black Duck Software to Be Acquired by Synopsys for $565M" /></noscript></a></div><a href="https://www.xconomy.com/boston/2017/11/02/black-duck-software-to-be-acquired-by-synopsys-for-565m/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Black Duck Software to Be Acquired by Synopsys for $565M" class="exome_headline">Black Duck Software to Be Acquired by Synopsys for $565M</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2017/11/02/pathai-grabs-11m-to-build-a-i-tools-for-pathology/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="PathAI Grabs $11M to Build A.I. Tools for Pathology"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/andy_beck-220x165.jpg" class="lazy" alt="PathAI Grabs $11M to Build A.I. Tools for Pathology"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/andy_beck-220x165.jpg" alt="PathAI Grabs $11M to Build A.I. Tools for Pathology" /></noscript></a></div><a href="https://www.xconomy.com/boston/2017/11/02/pathai-grabs-11m-to-build-a-i-tools-for-pathology/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="PathAI Grabs $11M to Build A.I. Tools for Pathology" class="exome_headline">PathAI Grabs $11M to Build A.I. Tools for Pathology</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Angela Shah is the editor of Xconomy Texas. She can be reached at ashah@xconomy.com or (214) 793-5763.              </p>
              <div class="inline" style="width:72px;">
                  <a href="https://www.xconomy.com/author/ashah/" title=
                    "Posts by Angela Shah">
                      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/ashah-769.png"  alt="Angela Shah" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="https://www.xconomy.com/author/ashah/" title="Posts by Angela Shah" rel="author">Angela Shah</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/angelashah"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @angelashah</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>
    
		<div class="mhl phl">
                		</div>
    
		</div>
          
	</div>
  
			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
		    		<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
									<li id=z8 class="side_ad"></li>
									<li id=z9 class="side_ad"></li>
									<li id=z10 class="side_ad"></li>
									<li id=z11 class="side_ad"></li>
									<li id=z12 class="side_ad"></li>
									<li id=z13 class="side_ad"></li>
									<li id=z14 class="side_ad"></li>
									<li id=z15 class="side_ad"></li>
									<li id=z16 class="side_ad"></li>
									<li id=z17 class="side_ad"></li>
									<li id=z18 class="side_ad"></li>
									<li id=z19 class="side_ad"></li>
									<li id=z20 class="side_ad"></li>
							</ul>
		</div>
                                <div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/introduction-to-3d-printing-with-desktop-stereolithography/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','Formlabs');" >
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/07/1M9A9733-Edit.jpg.1354x0_q80.jpg" alt="Introduction to 3D Printing with Desktop Stereolithography" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/introduction-to-3d-printing-with-desktop-stereolithography/" target="_blank" title="Introduction to 3D Printing with Desktop Stereolithography" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','Formlabs');">Introduction to 3D Printing with Desktop Stereolithography</a>
        </h2>

        <p>The business landscape is constantly evolving. Why shouldn’t your company change with it?</p>
                  <span class="sponsored-links_advertiser"><a href="https://formlabs.com/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Advertiser','https://formlabs.com/');">Formlabs</a></span>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','Formlabs', {
        nonInteraction: true
      });
      </script>
      </ul>
</div>
      
                

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="https://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="https://www.xconomy.com/">Home</a></li>
		<li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
  
	<div id="test_welcome_ad" class="simple_overlay">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 13871/14340 objects using memcached
Page Caching using disk: enhanced
Database Caching 19/314 queries in 0.958 seconds using memcached

 Served from: www.xconomy.com @ 2017-11-07 08:34:43 by W3 Total Cache -->