
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Xconomy: Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics	</title>
          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico?x58587"/>

	<link rel="stylesheet" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css?x58587" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />

	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The gene-editing technology CRISPR-Cas9 has captured the world&#039;s attention with the possibility of fixing tough diseases and altering human traits. While e"/>
<meta name="news_keywords" content="8vc, ame cloud, ashley tehranchi, biotech, boom capital, broad institute, cas12, cas13, cpf1, crispr-cas9, david cameron, detectr, diagnostics, editas medicine, feng zhang, jacob sherkow, jennifer doudna, kairos, life sciences, mammoth biosciences, mayfield, nfx, sherlock, trevor martin, uc berkeley, wireframe, xconomy, news, opinion, boston, new-york" />
<meta name="original-source" content="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/" />
<link rel="canonical" href="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xconomy: Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics" />
<meta property="og:description" content="The gene-editing technology CRISPR-Cas9 has captured the world&#039;s attention with the possibility of fixing tough diseases and altering human traits. While e" />
<meta property="og:url" content="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="8VC" />
<meta property="article:tag" content="AME Cloud" />
<meta property="article:tag" content="Ashley Tehranchi" />
<meta property="article:tag" content="Biotech" />
<meta property="article:tag" content="Boom Capital" />
<meta property="article:tag" content="Broad Institute" />
<meta property="article:tag" content="Cas12" />
<meta property="article:tag" content="Cas13" />
<meta property="article:tag" content="Cpf1" />
<meta property="article:tag" content="CRISPR-Cas9" />
<meta property="article:tag" content="David Cameron" />
<meta property="article:tag" content="DETECTR" />
<meta property="article:tag" content="Diagnostics" />
<meta property="article:tag" content="Editas Medicine" />
<meta property="article:tag" content="Feng Zhang" />
<meta property="article:tag" content="Jacob Sherkow" />
<meta property="article:tag" content="Jennifer Doudna" />
<meta property="article:tag" content="Kairos" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="Mammoth Biosciences" />
<meta property="article:tag" content="Mayfield" />
<meta property="article:tag" content="NFX" />
<meta property="article:tag" content="SHERLOCK" />
<meta property="article:tag" content="Trevor Martin" />
<meta property="article:tag" content="UC Berkeley" />
<meta property="article:tag" content="Wireframe" />
<meta property="article:section" content="Boston blog main" />
<meta property="article:published_time" content="2018-04-26T12:53:23-04:00" />
<meta property="article:modified_time" content="2018-04-26T14:26:58-04:00" />
<meta property="og:updated_time" content="2018-04-26T14:26:58-04:00" />
<meta property="og:image" content="https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10.jpg" />
<meta property="og:image:secure_url" content="https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The gene-editing technology CRISPR-Cas9 has captured the world&#039;s attention with the possibility of fixing tough diseases and altering human traits. While e" />
<meta name="twitter:title" content="Xconomy: Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10.jpg" />
<meta name="twitter:creator" content="@alexlash" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.xconomy.com\/","name":"Xconomy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.xconomy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css?x58587' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?x58587'></script>
<link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='https://www.xconomy.com/?p=365808' />
<link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fsan-francisco%2F2018%2F04%2F26%2Fhome-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fsan-francisco%2F2018%2F04%2F26%2Fhome-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?x58587&amp;ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	var google_tag_params = {"pageTitle":"Xconomy: Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston-blog-main","boston-editors-picks","national-blog-main","national-editors-picks","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["8vc","ame-cloud","ashley-tehranchi","Biotech","boom-capital","broad-institute","cas12","cas13","cpf1","crispr-cas9","david-cameron","detectr","Diagnostics","editas-medicine","feng-zhang","jacob-sherkow","jennifer-doudna","kairos","Life-Sciences","mammoth-biosciences","mayfield","nfx","sherlock","trevor-martin","uc-berkeley","wireframe"],"pagePostAuthorID":3757,"pagePostAuthor":"Alex Lash","pagePostDate":"April 26, 2018","pagePostDateYear":"2018","pagePostDateMonth":"04","pagePostDateDay":"26","postCountOnPage":1,"postCountTotal":1,"postID":365808};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston-blog-main","boston-editors-picks","national-blog-main","national-editors-picks","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["8vc","ame-cloud","ashley-tehranchi","Biotech","boom-capital","broad-institute","cas12","cas13","cpf1","crispr-cas9","david-cameron","detectr","Diagnostics","editas-medicine","feng-zhang","jacob-sherkow","jennifer-doudna","kairos","Life-Sciences","mammoth-biosciences","mayfield","nfx","sherlock","trevor-martin","uc-berkeley","wireframe"],"pagePostAuthorID":3757,"pagePostAuthor":"Alex Lash","pagePostDate":"April 26, 2018","pagePostDateYear":"2018","pagePostDateMonth":"04","pagePostDateDay":"26","postCountOnPage":1,"postCountTotal":1,"postID":365808,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>


    
<script type="text/javascript">
var xcKeywords = ", san-francisco, life-sciences, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', san-francisco, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', san-francisco, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics",
  "image": [
		    "https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10-1100x733.jpg"
   ],
  "datePublished": "2018-04-26T12:53:23+00:00",
  "dateModified": "2018-04-26T14:26:58+00:00",
  "author": {
    "@type": "Person",
    "name": "Alex Lash"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>[Updated 4/26/18, 2:20pm ET. See below.] The gene-editing technology CRISPR-Cas9 has captured the world&#8217;s attention with the possibility of fixing tough diseases and altering human traits. While experimental medicine, ethical worries, and an epic patent battle have attracted most of the headlines, the field&#8217;s pioneers have advanced new types of CRISPR to detect and diagnose [&hellip;]</p>
"
}
</script>

</head>
<body
	class="exome san-francisco story">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>var templateDevice = "Web";</script>

  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a class="featured" href="https://www.xconomy.com/big-data-meets-big-biology-2018/" data-wpel-link="internal">Big Data Meets Big Biology→</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>
    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/attachment/trevor-martin15x10/">
  			<img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10-1100x733.jpg?x58587" class="lazy" alt="Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/04/Trevor-Martin15x10-1100x733.jpg?x58587" alt="Home Tests in Mind, Doudna Startup Races Rivals in CRISPR Diagnostics" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="https://www.xconomy.com/author/alash/" title=
				"Posts by Alex Lash">
		      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/alash-1414.jpg?x58587"  alt="Alex Lash" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="https://www.xconomy.com/author/alash/" title="Posts by Alex Lash" rel="author">Alex Lash</a></h2>
		<p class="dateline">
			April 26th, 2018		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/alexlash"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@alexlash</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="https://www.xconomy.com/san-francisco" class="cityName"> Xconomy
            
San Francisco        </a> &mdash;&nbsp;
      </p>
      <p>[<em>Updated 4/26/18, 2:20pm ET. See below</em>.] The gene-editing technology CRISPR-Cas9 has captured the world&#8217;s attention with the possibility of fixing tough diseases and altering human traits. While experimental medicine, ethical worries, and an epic patent battle have attracted most of the headlines, the field&#8217;s pioneers have advanced new types of CRISPR to detect and diagnose diseases.</p>
<p>A new diagnostics company called Mammoth Biosciences has licensed technology from the lab of Jennifer Doudna of the University of California, Berkeley. Currently sharing lab space with other startups in a San Francisco incubator, Mammoth has venture dollars behind it but isn&#8217;t saying how much. Doudna is cofounder and chair of Mammoth&#8217;s scientific advisory board.</p>
<p>Mammoth has been <a href="https://synbiobeta.com/mammoth-diagnostics-develop-new-diagnostic-tests-using-oligo-pools-twist-bioscience/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">hiding in plain sight for months</a>, but a new willingness to talk&#8212;although not too much&#8212;comes soon after research groups led by Doudna and Feng Zhang of the Broad Institute of MIT and Harvard published in February side-by-side papers in the journal <em>Science</em>. Each group <a href="https://www.xconomy.com/boston/2018/02/15/crispr-race-2-0-doudna-and-zhang-compete-on-a-crispr-diagnostic/" data-wpel-link="internal">described its own use of a CRISPR-based system</a> to detect traces of disease in human samples.</p>
<p>In an interview this week, Mammoth CEO Trevor Martin says his new firm is aiming to commercialize cheaper, faster tests that would be easy enough to use at home and hospitals alike, with infectious disease likely first on its list. His example: giving a child a quick test for strep infection before sending her to school.</p>
<p>Martin (pictured) is a 29-year-old Stanford University graduate student who was in the spotlight last year for <a href="https://fivethirtyeight.com/features/dissecting-trumps-most-rabid-online-following/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">his data-driven dissection of an influential pro-Trump channel called The_Donald</a> on Reddit.</p>
<p>He says he and cofounder Ashley Tehranchi, Mammoth&#8217;s CTO, set out a year ago to build a diagnostics company, not necessarily a CRISPR company. Mammoth will develop some diagnostic tests itself, says Martin, but in other areas such as cancer detection, where he says there are &#8220;awesome partnership opportunities,&#8221; Mammoth could stay behind the scenes and provide the underlying CRISPR technology, based on the Doudna team&#8217;s DETECTR system, to others.</p>
<p>[<em>Updated with this paragraph</em>.] The Broad, meanwhile, is also working to license its CRISPR diagnostic technology, which is called SHERLOCK. The SHERLOCK group published an update today in Science. They say that their technology is &#8220;poised&#8221; to be deployed in the field and &#8220;allow real-time tracking of microbial threats.&#8221; It doesn&#8217;t require lab equipment to distinguish infection among related viruses, such as members of the flavivirus family that includes Zika and Dengue viruses. Harvard University geneticist Pardis Sabeti, who was instrumental in tracking recent Ebola and Zika outbreaks, has led efforts to tune the technology as well to differentiate between virus strains, such as the four serotypes of dengue that could strike with varying severity, or the Zika mutation that causes microcephaly. The Broad Institute said today that Sabeti and colleagues want to test the system in Nigeria, which has seen a wave of Lassa fever cases recently. </p>
<p>When asked about licensing and spinouts, spokesman David Cameron emailed this statement to Xconomy: &#8220;Broad is developing a framework to ensure the SHERLOCK diagnostic platform is easily accessible in the developing world, where the need for fast, inexpensive, reliable, field-based diagnostics is the most urgent.&#8221;</p>
<p>It&#8217;s not immediately clear if the CRISPR diagnostics will lead to a new patent fight between the Broad and Berkeley camps. The current battle over the origin and ownership of CRISPR-Cas9, with royalty riches from future medical, industrial, and agricultural products at stake, is about four years old. A special U.S. patent board <a href="https://www.xconomy.com/boston/2017/02/15/patent-judges-crispr-ruling-for-broad-leaves-daylight-for-berkeley/" data-wpel-link="internal">ruled in favor of the Broad in early 2017</a>, triggering <a href="http://news.berkeley.edu/2017/07/26/uc-files-appeal-to-revive-crispr-patent-interference/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">an appeal by Berkeley</a>. A major hearing is scheduled next week.</p>
<p>In Europe, <a href="https://www.the-scientist.com/?articles.view/articleNo/52042/title/Berkeley-CRISPR-Inventors-Get-Another-Important-European-Patent/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Doudna and allies have fared better</a>.</p>
<p>New York Law School professor Jacob Sherkow follows the case closely and says &#8220;A similar, almost mirror-image scenario&#8221; is a possibility with the dueling diagnostics. &#8220;So who knows?&#8221; says Sherkow. &#8220;Maybe another Doudna vs. Zhang patent dispute. The world is strange.&#8221;</p>
<p>As with the previous work of Doudna and Zhang, their diagnostics work has similarities. Both are working with new enzymes&#8212;the &#8220;scissors&#8221; that bacteria naturally use in self-defense to cut up the genetic material of invaders like viruses. Instead of the Cas9 enzyme, SHERLOCK and Mammoth, using DETECTR as its foundation, use variations of Cas12 and Cas13. The former cuts DNA, the latter cuts RNA, which is important because some viruses use RNA rather than DNA to carry their genetic code, and in some diseases the RNA produced by switched-on genes are important clues to diagnosis.</p>
<p>In these systems, when the CRISPR machinery finds a match with a suspected pathogen, it spurs a frenzy of snipping. A tiny signal that is engineered into the CRISPR machinery is also triggered, like a tripwire, and becomes readable. Think of a pregnancy test that changes color over several minutes. In fact, the groups are incorporating their technology into paper strips that, after contact with a person&#8217;s blood, saliva, or urine, could produce a result quickly. How quickly is yet to be determined. Martin says Mammoth&#8217;s &#8220;vision in the long term&#8221; is to produce results in 30 minutes. When pressed about a first product, which he says is coming &#8220;in a few years,&#8221; Martin declined to answer.</p>
<p>Both groups are pursuing infectious disease applications. Zhang and colleagues have detailed SHERLOCK testing for Zika and dengue virus as well as signs of lung cancer in blood samples, and they position SHERLOCK for use &#8220;in settings where power or portable readers are unavailable.&#8221; Doudna’s group showed that they could detect traces of cancer-causing human papillomavirus in human samples.</p>
<p>Another name for Cas12 is Cpf1, which <a href="https://www.xconomy.com/boston/2015/09/25/crispr-update-could-make-gene-edits-easier-discoverers-say/" data-wpel-link="internal">Zhang and several others first characterized</a> in a publication in 2015. Months later Editas Medicine (NASDAQ: <a href="http://finance.yahoo.com/q?s=EDIT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">EDIT</a>), of which Zhang is a cofounder, announced <a href="https://www.xconomy.com/boston/2016/12/19/as-its-rivals-team-up-editas-buys-next-gen-crispr-from-old-friends/" data-wpel-link="internal">it had licensed exclusive rights to use CRISPR-Cpf1</a> for human medicines.</p>
<p>It&#8217;s hard to tell if the Broad&#8217;s jump on Cpf1/Cas12 could extend to other applications like diagnostics, says Sherkow. &#8220;It depends on what is claimed in the patent,&#8221; he says. The patent office has not yet granted a patent related to Cpf1/Cas12.</p>
<p>&#8220;I can&#8217;t go too deep into intellectual property,&#8221; Martin says when asked about rights to the new CRISPR diagnostic tech. &#8220;I&#8217;m confident we have freedom to operate on Cas12 in our particular detection applications because we have the priority dates on the necessary parts.&#8221; His claim could not be verified, and he declined to go into more details.</p>
<p>Mammoth is backed by Mayfield, NFX, 8VC, AME Cloud, Wireframe, Kairos and Boom Capital.</p>

			

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Alex Lash is Xconomy's National Biotech Editor. He is based in San Francisco.       				<a href="https://twitter.com/alexlash"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @alexlash</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/&shortener=none" rel="nofollow"
						data-category="Social Shares"
						data-action="Clicked Exome/Xperience Facebook Bottom"
						data-label="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/">
            <span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Home+Tests+in+Mind%2C+Doudna+Startup+Races+Rivals+in+CRISPR+Diagnostics&amp;url=https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
			data-category="Social Shares"
			data-action="Clicked Exome/Xperience Twitter Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
			 data-category="Social Shares"
			 data-action="Clicked Exome/Xperience LinkedIn Bottom"
			 data-label="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
			data-category="Social Shares"
			data-action="Clicked Exome/Xperience Email Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank"
		data-category="Social Shares"
		data-action="Clicked Exome/Xperience Reprint Bottom"
		data-label="https://www.xconomy.com/san-francisco/2018/04/26/home-tests-in-mind-doudna-startup-races-rivals-in-crispr-diagnostics/">Reprints</a>
  </li>
</ul>
                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2016/01/04/historic-crispr-patent-fight-primed-to-become-head-to-head-battle/" rel="bookmark" title="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/Jennifer-Doudna-2-220x164.jpg?x58587" class="lazy" alt="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/Jennifer-Doudna-2-220x164.jpg?x58587" alt="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2016/01/04/historic-crispr-patent-fight-primed-to-become-head-to-head-battle/" rel="bookmark"
			title="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle">Historic CRISPR Patent Fight Primed To Become Head-To-Head Battle</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2016/02/18/caribou-bios-new-crispr-patent-isnt-about-gene-editing/" rel="bookmark" title="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/Jennifer-Doudna-220x164.jpg?x58587" class="lazy" alt="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/Jennifer-Doudna-220x164.jpg?x58587" alt="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2016/02/18/caribou-bios-new-crispr-patent-isnt-about-gene-editing/" rel="bookmark"
			title="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing">Caribou Bio&#8217;s New CRISPR Patent Isn&#8217;t About Gene Editing</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2018/03/13/no-self-editing-biohacker-josiah-zayner-cant-stop-living-out-loud/" rel="bookmark" title="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Zayner-front-15x10-220x147.jpg?x58587" class="lazy" alt="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Zayner-front-15x10-220x147.jpg?x58587" alt="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2018/03/13/no-self-editing-biohacker-josiah-zayner-cant-stop-living-out-loud/" rel="bookmark"
			title="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud">No Self-Editing: Biohacker Josiah Zayner Can&#8217;t Stop Living Out Loud</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/new-york/2018/04/25/blockchain-gets-real-ibm-advances-projects-with-walmart-others/" title="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Walmart-delivery-service-220x147.jpeg?x58587" class="lazy" alt="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Walmart-delivery-service-220x147.jpeg?x58587" alt="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others" /></noscript></a></div><a href="https://www.xconomy.com/new-york/2018/04/25/blockchain-gets-real-ibm-advances-projects-with-walmart-others/" rel="bookmark"title="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others">Blockchain Gets Real? IBM Advances Projects With Walmart &#038; Others</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg?x58587" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg?x58587" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Cord Cutting: How to Get High-Speed Internet Service Without Cable">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/04/24/third-rocks-cedilla-launches-with-56m-for-protein-stability-drugs/" title="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/04/human-prion-pr-Depositphotos_33746837_original-resize1-220x165.jpg?x58587" class="lazy" alt="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/04/human-prion-pr-Depositphotos_33746837_original-resize1-220x165.jpg?x58587" alt="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs" /></noscript></a></div><a href="https://www.xconomy.com/boston/2018/04/24/third-rocks-cedilla-launches-with-56m-for-protein-stability-drugs/" rel="bookmark"title="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs">Third Rock’s Cedilla Launches with $56M for Protein Stability Drugs</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Alex Lash is Xconomy's National Biotech Editor. He is based in San Francisco.               </p>
              <div class="inline" style="width:72px;">
                  <a href="https://www.xconomy.com/author/alash/" title=
                    "Posts by Alex Lash">
                      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/alash-1414.jpg?x58587"  alt="Alex Lash" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="https://www.xconomy.com/author/alash/" title="Posts by Alex Lash" rel="author">Alex Lash</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/alexlash"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @alexlash</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
							<li id=z11 class="side_ad"></li>
							<li id=z12 class="side_ad"></li>
							<li id=z13 class="side_ad"></li>
							<li id=z14 class="side_ad"></li>
							<li id=z15 class="side_ad"></li>
							<li id=z16 class="side_ad"></li>
							<li id=z17 class="side_ad"></li>
							<li id=z18 class="side_ad"></li>
							<li id=z19 class="side_ad"></li>
							<li id=z20 class="side_ad"></li>
					</ul>
	</div>

				<div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/interview-with-lita-nelsen-on-the-future-of-technology-transfer/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://www.xconomy.com/xpertise/interview-with-lita-nelsen-on-the-future-of-technology-transfer/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Lita-Nelson_BWBTV.png?x58587" alt="Interview with Lita Nelsen on the Future of Technology Transfer" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Video</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/interview-with-lita-nelsen-on-the-future-of-technology-transfer/" target="_blank" title="Interview with Lita Nelsen on the Future of Technology Transfer" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://www.xconomy.com/xpertise/interview-with-lita-nelsen-on-the-future-of-technology-transfer/">Interview with Lita Nelsen on the Future of Technology Transfer</a>
        </h2>

        <p>Lita Nelsen recently retired as the long-time director of MIT’s Technology Licensing Office.</p>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/information-technology-industry-spotlight-report/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="http://rsmus.com/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2018/04/RSM-IT-whitepaper-web-thumbnail-01-01-01.png?x58587" alt="Information Technology Industry Spotlight Report" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/information-technology-industry-spotlight-report/" target="_blank" title="Information Technology Industry Spotlight Report" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="http://rsmus.com/">Information Technology Industry Spotlight Report</a>
        </h2>

        <p>Investing in growth will continue to power the IT M&A cycle going forward</p>
                  <span class="sponsored-links_advertiser"><a href="http://rsmus.com/" target="_blank" rel="nofollow" style="text-decoration: none;"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Advertiser"
            data-label="http://rsmus.com/">RSM</a></span>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'RSM',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/building-out-biotech-team-investment-development-success/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://www.xconomy.com/xpertise/building-out-biotech-team-investment-development-success/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Optimized-ThinkstockPhotos-631930940-e1521727464617.jpg?x58587" alt="Building Out the Biotech Team for Investment &#038; Development Success" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Webinar</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/building-out-biotech-team-investment-development-success/" target="_blank" title="Building Out the Biotech Team for Investment &#038; Development Success" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://www.xconomy.com/xpertise/building-out-biotech-team-investment-development-success/">Building Out the Biotech Team for Investment &#038; Development Success</a>
        </h2>

        <p>Join us for this exclusive FREE webinar!</p>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });
      </script>
      </ul>
</div>
	
				<div class="sponsored-links">
		<span class="sponsored-links_label">From Our Advertisers</span>
		<ul>
							      <li>
        <div class="sponsored-links_image">
          <a href="https://blog.scientist.com/2018/04/23/threat-black-market-within-market-hidden-risks-sourcing-human-biological-samples-2/" rel="nofollow" target="_blank"
            data-category="Sponsored Posts"
            data-action="Clicked Sponsored Post Image"
            data-label="Scientist.com">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/HumanSampleGraphic_600x300_text.jpg?x58587" alt="The Threat of a Black Market Within the Market" />
          </a>
        </div>

        <h2>
          <a href="https://blog.scientist.com/2018/04/23/threat-black-market-within-market-hidden-risks-sourcing-human-biological-samples-2/" rel="nofollow" target="_blank" title="The Threat of a Black Market Within the Market"
            data-category="Sponsored Posts"
            data-action="Clicked Sponsored Post Headline"
            data-label="Scientist.com">The Threat of a Black Market Within the Market</a>
        </h2>

        <p>The Hidden Risks of Sourcing Human Biological Samples</p>
        <span class="sponsored-links_advertiser"><a rel="nofollow" href="https://www.scientist.com/" target="_blank" style="text-decoration: none;"
          data-category="Sponsored Posts"
          data-action="Clicked Sponsored Post Advertiser"
          data-label="Scientist.com">Scientist.com</a></span>
      </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Sponsored Posts',
        'eventAction': 'Saw Sponsored Post',
        'eventLabel': 'Scientist.com',
        'nonInteraction': true
      });
      </script>
					</ul>
	</div>
	    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="https://www.xconomy.com/">Home</a></li>
		<li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2018, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js?x58587"></script>

	<div id="test_welcome_ad">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x58587' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js?x58587'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6109/252 objects using apc
Page Caching using disk: enhanced 
Database Caching 1/161 queries in 0.104 seconds using memcached

Served from: www.xconomy.com @ 2018-04-26 16:15:26 by W3 Total Cache
-->