
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Xconomy: College Testing Firm ACT Invests in Edtech Startup Smart Sparrow	</title>
          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico?x58587"/>

	<link rel="stylesheet" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css?x58587" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />

	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ACT, the big college admissions testing organization whose CEO aims to make it an educational venture as well, is investing $7.5 million in interactive onl"/>
<meta name="news_keywords" content="act, deals, edtech, education, educational technology, entrepreneurship, financing, funding, innovation, internet, investor, it, marten roorda, moelis australia asset management, new markets venture partners, nroc project, oneventures, online learning, online workforce training, smart sparrow, software, startups, uniseed, vc, venture capital, web, yellow brick capital advisers, xconomy, news, opinion, boston, new-york" />
<meta name="original-source" content="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/" />
<link rel="canonical" href="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xconomy: College Testing Firm ACT Invests in Edtech Startup Smart Sparrow" />
<meta property="og:description" content="ACT, the big college admissions testing organization whose CEO aims to make it an educational venture as well, is investing $7.5 million in interactive onl" />
<meta property="og:url" content="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="ACT" />
<meta property="article:tag" content="deals" />
<meta property="article:tag" content="EdTech" />
<meta property="article:tag" content="Education" />
<meta property="article:tag" content="educational technology" />
<meta property="article:tag" content="Entrepreneurship" />
<meta property="article:tag" content="Financing" />
<meta property="article:tag" content="funding" />
<meta property="article:tag" content="innovation" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Investor" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="Marten Roorda" />
<meta property="article:tag" content="Moelis Australia Asset Management" />
<meta property="article:tag" content="New Markets Venture Partners" />
<meta property="article:tag" content="NROC Project" />
<meta property="article:tag" content="OneVentures" />
<meta property="article:tag" content="Online Learning" />
<meta property="article:tag" content="Online workforce training" />
<meta property="article:tag" content="Smart Sparrow" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Uniseed" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="Venture Capital" />
<meta property="article:tag" content="Web" />
<meta property="article:tag" content="Yellow Brick Capital Advisers" />
<meta property="article:section" content="National blog main" />
<meta property="article:published_time" content="2018-02-05T08:35:05-05:00" />
<meta property="article:modified_time" content="2018-02-05T08:35:54-05:00" />
<meta property="og:updated_time" content="2018-02-05T08:35:54-05:00" />
<meta property="og:image" content="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg" />
<meta property="og:image:secure_url" content="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="282" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ACT, the big college admissions testing organization whose CEO aims to make it an educational venture as well, is investing $7.5 million in interactive onl" />
<meta name="twitter:title" content="Xconomy: College Testing Firm ACT Invests in Edtech Startup Smart Sparrow" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg" />
<meta name="twitter:creator" content="@Tansey_Xconomy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.xconomy.com\/","name":"Xconomy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.xconomy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css?x58587' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?x58587'></script>
<link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='https://www.xconomy.com/?p=360471' />
<link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fsan-francisco%2F2018%2F02%2F05%2Fcollege-testing-firm-act-invests-in-edtech-startup-smart-sparrow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fsan-francisco%2F2018%2F02%2F05%2Fcollege-testing-firm-act-invests-in-edtech-startup-smart-sparrow%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?x58587&amp;ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	var google_tag_params = {"pageTitle":"Xconomy: College Testing Firm ACT Invests in Edtech Startup Smart Sparrow","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["act","deals","edtech","Education","educational-technology","entrepreneurship","Financing","funding","innovation","Internet","investor","IT","marten-roorda","moelis-australia-asset-management","new-markets-venture-partners","nroc-project","oneventures","online-learning","online-workforce-training","smart-sparrow","Software","startups","uniseed","VC","Venture-Capital","Web","yellow-brick-capital-advisers"],"pagePostAuthorID":3486,"pagePostAuthor":"Bernadette Tansey","pagePostDate":"February 5, 2018","pagePostDateYear":"2018","pagePostDateMonth":"02","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":360471};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: College Testing Firm ACT Invests in Edtech Startup Smart Sparrow","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["act","deals","edtech","Education","educational-technology","entrepreneurship","Financing","funding","innovation","Internet","investor","IT","marten-roorda","moelis-australia-asset-management","new-markets-venture-partners","nroc-project","oneventures","online-learning","online-workforce-training","smart-sparrow","Software","startups","uniseed","VC","Venture-Capital","Web","yellow-brick-capital-advisers"],"pagePostAuthorID":3486,"pagePostAuthor":"Bernadette Tansey","pagePostDate":"February 5, 2018","pagePostDateYear":"2018","pagePostDateMonth":"02","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":360471,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>


    
<script type="text/javascript">
var xcKeywords = ", san-francisco, Education, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', san-francisco, Education, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', san-francisco, Education, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "College Testing Firm ACT Invests in Edtech Startup Smart Sparrow",
  "image": [
		    "https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg"
   ],
  "datePublished": "2018-02-05T08:35:05+00:00",
  "dateModified": "2018-02-05T08:35:54+00:00",
  "author": {
    "@type": "Person",
    "name": "Bernadette Tansey"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>ACT, the big college admissions testing organization whose CEO aims to make it an educational venture as well, is investing $7.5 million in interactive online learning startup Smart Sparrow. Smart Sparrow specializes in online courses that teach students how to master skills that have a physical component, such as biological laboratory techniques and drawing for [&hellip;]</p>
"
}
</script>

</head>
<body
	class="san-francisco story">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>var templateDevice = "Web";</script>

  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="https://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a class="featured" href="https://www.xconomy.com/san-antonio-tech-seizing-the-momentum/" data-wpel-link="internal">San Antonio Tech Event→</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/" class="primary">Xconomy San Francisco</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/texas/2018/02/05/e-commerce-firm-dearduck-uses-a-i-in-the-hunt-for-the-perfect-gift/" title="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_87894586_m-2015-140x90.jpg?x58587" class="lazy" alt="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_87894586_m-2015-140x90.jpg?x58587" alt="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/texas/2018/02/05/e-commerce-firm-dearduck-uses-a-i-in-the-hunt-for-the-perfect-gift/" title="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift">
                                    E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/national/2018/02/01/xconomy-bookclub-inferior-peruses-sciences-historic-metoo-bias/" title="Xconomy Bookclub: “Inferior” Peruses Science’s Historic #MeToo Bias">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/07/sexism_misogyny-140x95.jpg?x58587" class="lazy" alt="Xconomy Bookclub: “Inferior” Peruses Science’s Historic #MeToo Bias" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/07/sexism_misogyny-140x95.jpg?x58587" alt="Xconomy Bookclub: “Inferior” Peruses Science’s Historic #MeToo Bias" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/national/2018/02/01/xconomy-bookclub-inferior-peruses-sciences-historic-metoo-bias/" title="Xconomy Bookclub: “Inferior” Peruses Science’s Historic #MeToo Bias">
                                    Xconomy Bookclub: “Inferior” Peruses Science’s Historic #MeToo Bias                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2018/01/31/google-pulls-plug-on-webpass-internet-in-boston-amid-growing-competition/" title="Google Pulls Plug on Webpass in Boston Amid Growing Competition">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/Webpass-antenna-installation-140x93.jpg?x58587" class="lazy" alt="Google Pulls Plug on Webpass in Boston Amid Growing Competition" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/09/Webpass-antenna-installation-140x93.jpg?x58587" alt="Google Pulls Plug on Webpass in Boston Amid Growing Competition" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/01/31/google-pulls-plug-on-webpass-internet-in-boston-amid-growing-competition/" title="Google Pulls Plug on Webpass in Boston Amid Growing Competition">
                                    Google Pulls Plug on Webpass in Boston Amid Growing Competition                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/seattle/2018/01/29/heres-what-i-made-finally-with-my-glowforge-laser-cutter/" title="Here’s What I Made (Finally) With My Glowforge Laser Cutter">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Glowforge-140x93.jpg?x58587" class="lazy" alt="Here’s What I Made (Finally) With My Glowforge Laser Cutter" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Glowforge-140x93.jpg?x58587" alt="Here’s What I Made (Finally) With My Glowforge Laser Cutter" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/seattle/2018/01/29/heres-what-i-made-finally-with-my-glowforge-laser-cutter/" title="Here’s What I Made (Finally) With My Glowforge Laser Cutter">
                                    Here’s What I Made (Finally) With My Glowforge Laser Cutter                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-francisco/2018/01/24/with-medical-records-tools-apple-wades-deeper-into-digital-health/" title="With Medical Records Tools, Apple Wades Deeper Into Digital Health">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Apple-Health-app-screenshots-140x93.jpg?x58587" class="lazy" alt="With Medical Records Tools, Apple Wades Deeper Into Digital Health" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Apple-Health-app-screenshots-140x93.jpg?x58587" alt="With Medical Records Tools, Apple Wades Deeper Into Digital Health" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2018/01/24/with-medical-records-tools-apple-wades-deeper-into-digital-health/" title="With Medical Records Tools, Apple Wades Deeper Into Digital Health">
                                    With Medical Records Tools, Apple Wades Deeper Into Digital Health                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/new-york/2018/02/05/bristol-myers-immune-drug-combo-hits-early-mark-in-lung-cancer-study/" title="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/lungCancer-140x94.jpg?x58587" class="lazy" alt="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/lungCancer-140x94.jpg?x58587" alt="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/new-york/2018/02/05/bristol-myers-immune-drug-combo-hits-early-mark-in-lung-cancer-study/?" title="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study">
                                    Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-diego/2018/02/02/arcturus-terminates-ceo-names-mark-herber-as-interim-president/" title="Arcturus Terminates CEO, Names Mark Herber as Interim President">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/01/Arcturus-Therapeutics-founders-140x93.jpg?x58587" class="lazy" alt="Arcturus Terminates CEO, Names Mark Herber as Interim President" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/01/Arcturus-Therapeutics-founders-140x93.jpg?x58587" alt="Arcturus Terminates CEO, Names Mark Herber as Interim President" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-diego/2018/02/02/arcturus-terminates-ceo-names-mark-herber-as-interim-president/?" title="Arcturus Terminates CEO, Names Mark Herber as Interim President">
                                    Arcturus Terminates CEO, Names Mark Herber as Interim President                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/texas/2018/02/02/a-startup-ecosystem-pioneer-houston-tech-center-closes-after-19-years/" title="A Startup Ecosystem Pioneer, Houston Tech Center Closes After 19 Years">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Downtown_Skyline_43_S9HbQhU6BbEJeQhlaNdN2iu18q0ABlZBh-140x93.jpg?x58587" class="lazy" alt="A Startup Ecosystem Pioneer, Houston Tech Center Closes After 19 Years" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Downtown_Skyline_43_S9HbQhU6BbEJeQhlaNdN2iu18q0ABlZBh-140x93.jpg?x58587" alt="A Startup Ecosystem Pioneer, Houston Tech Center Closes After 19 Years" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/texas/2018/02/02/a-startup-ecosystem-pioneer-houston-tech-center-closes-after-19-years/?" title="A Startup Ecosystem Pioneer, Houston Tech Center Closes After 19 Years">
                                    A Startup Ecosystem Pioneer, Houston Tech Center Closes After 19 Years                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/national/2018/02/02/bio-roundup-moderna-cash-amazons-health-biz-gene-therapy-more/" title="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-140x93.jpg?x58587" class="lazy" alt="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-140x93.jpg?x58587" alt="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/national/2018/02/02/bio-roundup-moderna-cash-amazons-health-biz-gene-therapy-more/?" title="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More">
                                    Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2018/02/01/moderna-therapeutics-still-private-scoops-up-yet-another-500m/" title="Moderna, Still Private, Scoops Up Yet Another $500M">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/stéphane_bancel-140x104.jpg?x58587" class="lazy" alt="Moderna, Still Private, Scoops Up Yet Another $500M" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/stéphane_bancel-140x104.jpg?x58587" alt="Moderna, Still Private, Scoops Up Yet Another $500M" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/02/01/moderna-therapeutics-still-private-scoops-up-yet-another-500m/?" title="Moderna, Still Private, Scoops Up Yet Another $500M">
                                    Moderna, Still Private, Scoops Up Yet Another $500M                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/">Our<br /> Regions</a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boston/2018/02/02/boston-tech-watch-immelt-virzoom-salsify-clicksoftware-more/" title="Boston Tech Watch: Immelt, VirZoom, Salsify, ClickSoftware & More">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" class="lazy" alt="Boston Tech Watch: Immelt, VirZoom, Salsify, ClickSoftware & More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" alt="Boston Tech Watch: Immelt, VirZoom, Salsify, ClickSoftware & More" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boston/2018/02/02/boston-tech-watch-immelt-virzoom-salsify-clicksoftware-more/">
                          Boston Tech Watch: Immelt, VirZoom, Salsify, ClickSoftware & More                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boulder-denver/2018/01/09/ag-startup-inocucor-adds-9-5m-for-microbes-that-improve-yields-soil/" title="Ag Startup Inocucor Adds $9.5M for Microbes that Improve Yields, Soil">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/11/StrawberryPhoto-140x92.jpg?x58587" class="lazy" alt="Ag Startup Inocucor Adds $9.5M for Microbes that Improve Yields, Soil" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/11/StrawberryPhoto-140x92.jpg?x58587" alt="Ag Startup Inocucor Adds $9.5M for Microbes that Improve Yields, Soil" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boulder-denver/2018/01/09/ag-startup-inocucor-adds-9-5m-for-microbes-that-improve-yields-soil/">
                          Ag Startup Inocucor Adds $9.5M for Microbes that Improve Yields, Soil                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/detroit-ann-arbor/2018/02/05/university-of-michigan-presents-startup-high-school/" title="University of Michigan Presents: Startup High School">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/startup-highschool-140x140.png?x58587" class="lazy" alt="University of Michigan Presents: Startup High School" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/startup-highschool-140x140.png?x58587" alt="University of Michigan Presents: Startup High School" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/detroit-ann-arbor/2018/02/05/university-of-michigan-presents-startup-high-school/">
                          University of Michigan Presents: Startup High School                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/indiana/2018/01/31/bessemer-makes-first-indiana-investment-leads-zylos-9-3m-series-a/" title="Bessemer Makes First Indiana Investment, Leads Zylo’s $9.3M Series A">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/10/zylo-logo4-1-140x93.png?x58587" class="lazy" alt="Bessemer Makes First Indiana Investment, Leads Zylo’s $9.3M Series A" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/10/zylo-logo4-1-140x93.png?x58587" alt="Bessemer Makes First Indiana Investment, Leads Zylo’s $9.3M Series A" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/indiana/2018/01/31/bessemer-makes-first-indiana-investment-leads-zylos-9-3m-series-a/">
                          Bessemer Makes First Indiana Investment, Leads Zylo’s $9.3M Series A                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/new-york/2018/02/05/bristol-myers-immune-drug-combo-hits-early-mark-in-lung-cancer-study/" title="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/lungCancer-140x94.jpg?x58587" class="lazy" alt="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/02/lungCancer-140x94.jpg?x58587" alt="Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/new-york/2018/02/05/bristol-myers-immune-drug-combo-hits-early-mark-in-lung-cancer-study/">
                          Bristol-Myers Immune Drug Combo Hits Early Mark in Lung Cancer Study                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/raleigh-durham/2018/01/22/biocryst-idera-plan-merger-in-tie-up-of-rare-disease-drug-developers/" title="BioCryst, Idera Plan Merger in Tie-Up of Rare Disease Drug Developers">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2802552_original-140x93.jpg?x58587" class="lazy" alt="BioCryst, Idera Plan Merger in Tie-Up of Rare Disease Drug Developers" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2802552_original-140x93.jpg?x58587" alt="BioCryst, Idera Plan Merger in Tie-Up of Rare Disease Drug Developers" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/raleigh-durham/2018/01/22/biocryst-idera-plan-merger-in-tie-up-of-rare-disease-drug-developers/">
                          BioCryst, Idera Plan Merger in Tie-Up of Rare Disease Drug Developers                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-diego/2018/02/02/arcturus-terminates-ceo-names-mark-herber-as-interim-president/" title="Arcturus Terminates CEO, Names Mark Herber as Interim President">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/01/Arcturus-Therapeutics-founders-140x93.jpg?x58587" class="lazy" alt="Arcturus Terminates CEO, Names Mark Herber as Interim President" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/01/Arcturus-Therapeutics-founders-140x93.jpg?x58587" alt="Arcturus Terminates CEO, Names Mark Herber as Interim President" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-diego/2018/02/02/arcturus-terminates-ceo-names-mark-herber-as-interim-president/">
                          Arcturus Terminates CEO, Names Mark Herber as Interim President                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/" title="College Testing Firm ACT Invests in Edtech Startup Smart Sparrow">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall-180x119.jpg?x58587" class="lazy" alt="College Testing Firm ACT Invests in Edtech Startup Smart Sparrow" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall-180x119.jpg?x58587" alt="College Testing Firm ACT Invests in Edtech Startup Smart Sparrow" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">
                          College Testing Firm ACT Invests in Edtech Startup Smart Sparrow                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/seattle/2018/02/01/gaming-staffing-and-diversity-techstars-picks-2018-class-for-seattle/" title="Gaming, Staffing, and Diversity: Techstars Picks 2018 Class for Seattle">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/South-Lake-Union-140x93.jpg?x58587" class="lazy" alt="Gaming, Staffing, and Diversity: Techstars Picks 2018 Class for Seattle" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/South-Lake-Union-140x93.jpg?x58587" alt="Gaming, Staffing, and Diversity: Techstars Picks 2018 Class for Seattle" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/seattle/2018/02/01/gaming-staffing-and-diversity-techstars-picks-2018-class-for-seattle/">
                          Gaming, Staffing, and Diversity: Techstars Picks 2018 Class for Seattle                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/texas/2018/02/05/e-commerce-firm-dearduck-uses-a-i-in-the-hunt-for-the-perfect-gift/" title="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_87894586_m-2015-140x90.jpg?x58587" class="lazy" alt="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_87894586_m-2015-140x90.jpg?x58587" alt="E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/texas/2018/02/05/e-commerce-firm-dearduck-uses-a-i-in-the-hunt-for-the-perfect-gift/">
                          E-Commerce Firm Dearduck Uses A.I. in the Hunt for the Perfect Gift                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/wisconsin/2018/02/02/electric-harley-ab-e-d2p-more-this-weeks-wisconsin-watchlist/" title="Electric Harley, Ab E, D2P, & More: This Week’s Wisconsin Watchlist">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/06/Madison-skyline-140x93.jpg?x58587" class="lazy" alt="Electric Harley, Ab E, D2P, & More: This Week’s Wisconsin Watchlist" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/06/Madison-skyline-140x93.jpg?x58587" alt="Electric Harley, Ab E, D2P, & More: This Week’s Wisconsin Watchlist" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/wisconsin/2018/02/02/electric-harley-ab-e-d2p-more-this-weeks-wisconsin-watchlist/">
                          Electric Harley, Ab E, D2P, & More: This Week’s Wisconsin Watchlist                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="https://www.xconomy.com/wisconsin/2017/11/16/new-understory-tie-up-aims-to-help-insurers-reduce-claim-costs/" title="New Understory Tie-Up Aims to Help Insurers Reduce Claim Costs">
                                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/Understory-weather-station-140x93.jpg?x58587" class="lazy" alt="New Understory Tie-Up Aims to Help Insurers Reduce Claim Costs" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/Understory-weather-station-140x93.jpg?x58587" alt="New Understory Tie-Up Aims to Help Insurers Reduce Claim Costs" /></noscript>
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="https://www.xconomy.com/wisconsin/2017/11/16/new-understory-tie-up-aims-to-help-insurers-reduce-claim-costs/" title="New Understory Tie-Up Aims to Help Insurers Reduce Claim Costs">
                                                New Understory Tie-Up Aims to Help Insurers Reduce Claim Costs                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/indiana/2018/01/19/iu-spinout-cyutil-helps-vr-developers-create-more-immersive-products/" title="IU Spinout CyUtil Helps VR Developers Create More Immersive Products">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/cy-pipes-e1516309541549-140x93.jpg?x58587" class="lazy" alt="IU Spinout CyUtil Helps VR Developers Create More Immersive Products" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/cy-pipes-e1516309541549-140x93.jpg?x58587" alt="IU Spinout CyUtil Helps VR Developers Create More Immersive Products" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/indiana/2018/01/19/iu-spinout-cyutil-helps-vr-developers-create-more-immersive-products/" title="IU Spinout CyUtil Helps VR Developers Create More Immersive Products">
                                            IU Spinout CyUtil Helps VR Developers Create More Immersive Products                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/01/02/boston-tech-watch-starry-boston-millennia-partners-voatz-more/" title="Boston Tech Watch: Starry, Boston Millennia Partners, Voatz &#038; More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" class="lazy" alt="Boston Tech Watch: Starry, Boston Millennia Partners, Voatz &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" alt="Boston Tech Watch: Starry, Boston Millennia Partners, Voatz &#038; More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/boston/2018/01/02/boston-tech-watch-starry-boston-millennia-partners-voatz-more/" title="Boston Tech Watch: Starry, Boston Millennia Partners, Voatz &#038; More">
                                        Boston Tech Watch: Starry, Boston Millennia Partners, Voatz &#038; More                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/san-francisco/2018/01/02/family-kids-advocate-shum-preston-on-the-tech-backlash-of-2017/" title="Family &#038; Kids&#8217; Advocate Shum Preston on the Tech Backlash of 2017">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/Shum-PrestonCommon-SenseRS-140x93.jpg?x58587" class="lazy" alt="Family &#038; Kids&#8217; Advocate Shum Preston on the Tech Backlash of 2017" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/Shum-PrestonCommon-SenseRS-140x93.jpg?x58587" alt="Family &#038; Kids&#8217; Advocate Shum Preston on the Tech Backlash of 2017" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/san-francisco/2018/01/02/family-kids-advocate-shum-preston-on-the-tech-backlash-of-2017/" title="Family &#038; Kids&#8217; Advocate Shum Preston on the Tech Backlash of 2017">
                                        Family &#038; Kids&#8217; Advocate Shum Preston on the Tech Backlash of 2017                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/wisconsin/2018/01/11/tai-diagnostics-raises-10m-inks-deal-with-united-therapeutics/" title="TAI Diagnostics Raises $10M, Inks Deal With United Therapeutics">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/10/human-heart-image-Credit-Depositphotos_2015-by-©-decade3d-140x93.jpg?x58587" class="lazy" alt="TAI Diagnostics Raises $10M, Inks Deal With United Therapeutics" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/10/human-heart-image-Credit-Depositphotos_2015-by-©-decade3d-140x93.jpg?x58587" alt="TAI Diagnostics Raises $10M, Inks Deal With United Therapeutics" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/wisconsin/2018/01/11/tai-diagnostics-raises-10m-inks-deal-with-united-therapeutics/" title="TAI Diagnostics Raises $10M, Inks Deal With United Therapeutics">
                                        TAI Diagnostics Raises $10M, Inks Deal With United Therapeutics                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/01/22/paytronix-rings-up-65m-to-boost-customer-loyalty-software-business/" title="Paytronix Rings Up $65M to Boost Customer Loyalty Software Business">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/Mobile-Money-140x93.jpg?x58587" class="lazy" alt="Paytronix Rings Up $65M to Boost Customer Loyalty Software Business" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/Mobile-Money-140x93.jpg?x58587" alt="Paytronix Rings Up $65M to Boost Customer Loyalty Software Business" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/boston/2018/01/22/paytronix-rings-up-65m-to-boost-customer-loyalty-software-business/" title="Paytronix Rings Up $65M to Boost Customer Loyalty Software Business">
                                            Paytronix Rings Up $65M to Boost Customer Loyalty Software Business                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/san-diego/2018/01/03/genalyte-takes-aim-at-lab-testing-giants-with-cloud-based-service/" title="Genalyte Takes Aim at Lab Testing Giants with Cloud-Based Service">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg?x58587" class="lazy" alt="Genalyte Takes Aim at Lab Testing Giants with Cloud-Based Service" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg?x58587" alt="Genalyte Takes Aim at Lab Testing Giants with Cloud-Based Service" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-diego/2018/01/03/genalyte-takes-aim-at-lab-testing-giants-with-cloud-based-service/" title="Genalyte Takes Aim at Lab Testing Giants with Cloud-Based Service">
                                    Genalyte Takes Aim at Lab Testing Giants with Cloud-Based Service                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/01/30/evergage-scoops-up-mybuys-to-make-shopping-more-personal/" title="Evergage Scoops Up MyBuys to Make Shopping More Personal">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/gilles-lambert-8649-140x93.jpg?x58587" class="lazy" alt="Evergage Scoops Up MyBuys to Make Shopping More Personal" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/08/gilles-lambert-8649-140x93.jpg?x58587" alt="Evergage Scoops Up MyBuys to Make Shopping More Personal" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/boston/2018/01/30/evergage-scoops-up-mybuys-to-make-shopping-more-personal/" title="Evergage Scoops Up MyBuys to Make Shopping More Personal">
                                        Evergage Scoops Up MyBuys to Make Shopping More Personal                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="https://www.xconomy.com/indiana/2018/01/04/hc1-uses-artificial-intelligence-to-uncover-opioid-crisis-insights/" title="Hc1 Uses Artificial Intelligence to Uncover Opioid Crisis Insights">
                            <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/stefano-pollio-365695-e1514926498829-140x93.jpg?x58587" class="lazy" alt="Hc1 Uses Artificial Intelligence to Uncover Opioid Crisis Insights" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/stefano-pollio-365695-e1514926498829-140x93.jpg?x58587" alt="Hc1 Uses Artificial Intelligence to Uncover Opioid Crisis Insights" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="https://www.xconomy.com/indiana/2018/01/04/hc1-uses-artificial-intelligence-to-uncover-opioid-crisis-insights/" title="Hc1 Uses Artificial Intelligence to Uncover Opioid Crisis Insights">
                            Hc1 Uses Artificial Intelligence to Uncover Opioid Crisis Insights                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/texas/2018/01/11/e-commerce-firm-black-rifle-coffee-has-expansion-in-its-sights/" title="E-Commerce Firm Black Rifle Coffee Has Expansion in Its Sights">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Black-RIfle-Coffee-140x88.jpg?x58587" class="lazy" alt="E-Commerce Firm Black Rifle Coffee Has Expansion in Its Sights" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Black-RIfle-Coffee-140x88.jpg?x58587" alt="E-Commerce Firm Black Rifle Coffee Has Expansion in Its Sights" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/texas/2018/01/11/e-commerce-firm-black-rifle-coffee-has-expansion-in-its-sights/" title="E-Commerce Firm Black Rifle Coffee Has Expansion in Its Sights">
                                            E-Commerce Firm Black Rifle Coffee Has Expansion in Its Sights                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="https://www.xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/anunemaker-848.jpg?x58587"  alt="Andy Nunemaker" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/anunemaker/"
                             title = "Posts by
                                Andy Nunemaker">
                            Andy Nunemaker                        </a>
                    </h1>
                    <p>
                        CEO of Dynamis Corporation                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/dkabakoff.jpg?x58587"  alt="David Kabakoff" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/dkabakoff/"
                             title = "Posts by
                                David Kabakoff">
                            David Kabakoff                        </a>
                    </h1>
                    <p>
                        Executive Partner, Sofinnova Ventures                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bclarke-932.jpg?x58587"  alt="Bill Clarke" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/bclarke/"
                             title = "Posts by
                                Bill Clarke">
                            Bill Clarke                        </a>
                    </h1>
                    <p>
                        Medical College of Wisconsin director of research commercialization                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/amellor-846.jpg?x58587"  alt="Art Mellor" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/amellor/"
                             title = "Posts by
                                Art Mellor">
                            Art Mellor                        </a>
                    </h1>
                    <p>
                        CEO of Zero Locus                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="https://www.xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/afrazier.jpg?x58587"  alt="Alan Frazier" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/afrazier/"
                             title = "Posts by
                                Alan Frazier">
                            Alan Frazier                        </a>
                    </h1>
                    <p>
                        Founder and Managing Partner, Frazier Healthcare Ventures                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/cgallagher-1094.png?x58587"  alt="Carol Gallagher" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/cgallagher/"
                             title = "Posts by
                                Carol Gallagher">
                            Carol Gallagher                        </a>
                    </h1>
                    <p>
                        Partner at New Enterprise Associates                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/awong-286.jpg?x58587"  alt="Alexander Wong" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/awong/"
                             title = "Posts by
                                Alexander Wong">
                            Alexander Wong                        </a>
                    </h1>
                    <p>
                        Managing Director, D.E. Shaw and Co., L.P.                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/apalmer-1008.jpg?x58587"  alt="Andy Palmer" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/apalmer/"
                             title = "Posts by
                                Andy Palmer">
                            Andy Palmer                        </a>
                    </h1>
                    <p>
                        CEO and Co-Founder, Tamr                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/"  class="event nlo primary">Our<br />Events </a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/texas/2017/12/13/xconomy-presents-san-antonio-tech-seizing-the-momentum/" title="Xconomy Presents: San Antonio Tech—Seizing the Momentum">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/SA-Tech-Event-2.20.18-Logo_-900x600-140x93.png?x58587" class="lazy" alt="Xconomy Presents: San Antonio Tech—Seizing the Momentum" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/SA-Tech-Event-2.20.18-Logo_-900x600-140x93.png?x58587" alt="Xconomy Presents: San Antonio Tech—Seizing the Momentum" /></noscript>
                                </a>
                            </div>
                            <p class="meta">February 20, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/texas/local-events/">                                      Texas                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/texas/2017/12/13/xconomy-presents-san-antonio-tech-seizing-the-momentum/" title="Xconomy Presents: San Antonio Tech—Seizing the Momentum">
                                    Xconomy Presents: San Antonio Tech—Seizing the Momentum                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/boston/2018/01/22/xconomy-presents-robo-madness-2018-homecoming/" title="Xconomy Presents: Robo Madness 2018—Homecoming">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Robo-Madness-2018-blurb-logo_Artboard-3-copy-140x93.png?x58587" class="lazy" alt="Xconomy Presents: Robo Madness 2018—Homecoming" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Robo-Madness-2018-blurb-logo_Artboard-3-copy-140x93.png?x58587" alt="Xconomy Presents: Robo Madness 2018—Homecoming" /></noscript>
                                </a>
                            </div>
                            <p class="meta">April 12, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/boston/local-events/">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/01/22/xconomy-presents-robo-madness-2018-homecoming/" title="Xconomy Presents: Robo Madness 2018—Homecoming">
                                    Xconomy Presents: Robo Madness 2018—Homecoming                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/san-diego/2018/01/30/xconomy-presents-big-data-meets-big-biology-2018/" title="Xconomy Presents: Big Data Meets Big Biology">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/SD-Big-Data-Big-Bio-2018_900x600-140x93.png?x58587" class="lazy" alt="Xconomy Presents: Big Data Meets Big Biology" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/SD-Big-Data-Big-Bio-2018_900x600-140x93.png?x58587" alt="Xconomy Presents: Big Data Meets Big Biology" /></noscript>
                                </a>
                            </div>
                            <p class="meta">April 26, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/san-diego/local-events/">                                      San Diego                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/san-diego/2018/01/30/xconomy-presents-big-data-meets-big-biology-2018/" title="Xconomy Presents: Big Data Meets Big Biology">
                                    Xconomy Presents: Big Data Meets Big Biology                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li><li class="evnts mn">
        <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif?x58587" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="https://www.xconomy.com/san-francisco"><strong>
San Francisco Home</strong></a></li>
		 	  <li><a href="https://www.xconomy.com/san-francisco/local-events/">							San Francisco					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=24807,24810,24808,24787,24788,24812,24806">Archives</a></li>
				<li><a href="https://www.xconomy.com/about/#san-francisco">Xconomists</a></li>
												<li><a href="https://www.xconomy.com/archives/?cat=24787,24788&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">

<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry" id="single">

			  				<h1>
            College Testing Firm ACT Invests in Edtech Startup Smart Sparrow  				</h1>
			
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="https://www.xconomy.com/author/btansey/" title=
				"Posts by Bernadette Tansey">
		      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/btansey-830.jpg?x58587"  alt="Bernadette Tansey" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="https://www.xconomy.com/author/btansey/" title="Posts by Bernadette Tansey" rel="author">Bernadette Tansey</a></h2>
		<p class="dateline">
			February 5th, 2018		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/Tansey_Xconomy"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@Tansey_Xconomy</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
													  						  						  <a href="https://www.xconomy.com/boston/2009/05/22/brad-felds-latest-investment-students/attachment/istock_000005128841xsmall/">
  						<img width="200" height="133" src="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg?x58587" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall.jpg 425w, https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall-180x119.jpg 180w, https://www.xconomy.com/wordpress/wp-content/images/2009/05/istock_000005128841xsmall-300x199.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" />  						</a>
													</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&shortener=none" rel="nofollow"
						data-category="Social Shares"
						data-action="Clicked Facebook Top Bottom"
						data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=College+Testing+Firm+ACT+Invests+in+Edtech+Startup+Smart+Sparrow&amp;url=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
			data-category="Social Shares"
			data-action="Clicked Twitter Top Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
			 data-category="Social Shares"
			 data-action="Clicked LinkedIn Top Bottom"
			 data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
			data-category="Social Shares"
			data-action="Clicked Email Top Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank"
		data-category="Social Shares"
		data-action="Clicked Reprints Top Bottom"
		data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">Reprints</a>
  </li>
</ul>

            </div>

					<div class="story_sidebar_insert">
											</div>

				</div>
			
			<p><a href="https://www.act.org" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">ACT</a>, the big college admissions testing organization whose CEO aims to make it an educational venture as well, is investing $7.5 million in interactive online learning startup <a href="https://www.smartsparrow.com" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">Smart Sparrow</a>.</p>
<p>Smart Sparrow specializes in online courses that teach students how to master skills that have a physical component, such as biological laboratory techniques and drawing for engineers. The company was founded in Sydney, Australia, in 2011, and now has a second headquarters in San Francisco. ACT’s investment is part of an $8 million Series C fundraising round, in which previous investor Uniseed also participated. The startup’s fundraising total is now $22 million; its other investors include Moelis Australia Asset Management, Yellow Brick Capital Advisers, and OneVentures.</p>
<p>Iowa City, IA-based non-profit ACT is using its testing expertise to guide further learning while students are still preparing for college-level work, rather than testing only at the end of high school when the students are applying to higher educational institutions. For example, its ACT Aspire system is designed to identify skills gaps in grade school and secondary school students, and get their learning back on track. This is ACT’s most-used learning and assessment product, aside from college entrance exams, the testing organization says.</p>
<p>ACT is also partnering with a fellow non-profit, <a href="http://nroc.org/act-collegeready-enables-colleges-assess-incoming-students-skills-offer-individualized-learning/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">NROC Project</a>, to offer personalized remedial instruction to college-bound students who need to catch up in English and math before their freshman year. The joint program, ACT CollegeReady, will be offered to colleges this spring.</p>
<p>“Our CEO, Marten Roorda, who joined ACT in 2015, is leading ACT&#8217;s strategy to become a learning company and a learning analytics company,” an ACT spokesperson said in an e-mail exchange with Xconomy. “Just as we disrupted the assessment industry nearly 60 years ago when we introduced the ACT test, we believe that, to advance our mission, it&#8217;s time to disrupt the industry again.”</p>
<p>The company is also moving into the area of workplace skills assessment to aid employers, with its ACT WorkKeys system.</p>
<p>ACT, which invested $10.5 million in the education-focused venture capital firm <a href="http://newmarketsvp.com/2017/08/01/act-makes-strategic-investment-leading-education-venture-fund-new-markets-venture-partners-grow-transformative-education-companies/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">New Markets Venture Partners</a> in August, plans to continue making strategic investments in edtech companies.</p>
<p>ACT and Smart Sparrow will be collaborating “to accelerate work in learning innovation and expand upon their shared mission to help individuals succeed academically and make successful transitions into the career pathways of tomorrow,” according to a press release about ACT’s investment. At this point, there are no plans to incorporate Smart Sparrow’s services into ACT&#8217;s product offerings.</p>
<p>Smart Sparrow offers design tools to educators so they can create lesson units or full courses. Universities pay the company fees based on the number of students who enroll in the courses, which are currently hosted on the Smart Sparrow platform. Content developers who create course components or full courses for their own schools can also license them for use by Smart Sparrow or other schools.</p>
<p>The edtech startup declined to disclose its revenue numbers or its number of paying customers, but says its courseware development system is used by more than 10,000 faculty members at colleges and universities worldwide.</p>

			


										<p class="authorBio clearFix">
				    Bernadette Tansey is Xconomy's San Francisco Editor. You can reach her at btansey@xconomy.com.    				<a href="https://twitter.com/Tansey_Xconomy"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @Tansey_Xconomy</a>				</p>
			

        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&shortener=none" rel="nofollow"
						data-category="Social Shares"
						data-action="Clicked Facebook Bottom"
						data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">
            <span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=College+Testing+Firm+ACT+Invests+in+Edtech+Startup+Smart+Sparrow&amp;url=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
			data-category="Social Shares"
			data-action="Clicked Twitter Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
			 data-category="Social Shares"
			 data-action="Clicked LinkedIn Bottom"
			 data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
			data-category="Social Shares"
			data-action="Clicked Email Bottom"
			data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank"
		data-category="Social Shares"
		data-action="Clicked Reprint Bottom"
		data-label="https://www.xconomy.com/san-francisco/2018/02/05/college-testing-firm-act-invests-in-edtech-startup-smart-sparrow/">Reprints</a>
  </li>
</ul>

                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2015/11/19/can-edtech-turn-post-millennials-into-news-junkies-newselas-trying/" rel="bookmark" title="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/11/NewselaGrossRS-220x147.jpg?x58587" class="lazy" alt="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/11/NewselaGrossRS-220x147.jpg?x58587" alt="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2015/11/19/can-edtech-turn-post-millennials-into-news-junkies-newselas-trying/" rel="bookmark"
			title="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying">Can Edtech Turn Post-Millennials Into News Junkies? Newsela&#8217;s Trying</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2016/10/10/soundtrap-lands-6m-for-collaborative-music-audio-creation-app/" rel="bookmark" title="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/10/SoundtrapUserRS-220x147.jpg?x58587" class="lazy" alt="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/10/SoundtrapUserRS-220x147.jpg?x58587" alt="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2016/10/10/soundtrap-lands-6m-for-collaborative-music-audio-creation-app/" rel="bookmark"
			title="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App">Soundtrap Lands $6M for Collaborative Music &#038; Audio Creation App</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2016/02/16/for-grabs-1-5m-to-edtech-startups-that-fill-math-learning-gaps/" rel="bookmark" title="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2011/02/Math-on-Chalkboard-300x300.jpg?x58587" class="lazy" alt="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2011/02/Math-on-Chalkboard-300x300.jpg?x58587" alt="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/san-francisco/2016/02/16/for-grabs-1-5m-to-edtech-startups-that-fill-math-learning-gaps/" rel="bookmark"
			title="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps">For Grabs: $1.5M To Edtech Startups That Fill Math Learning Gaps</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2018/01/30/after-paper-shakes-sector-gene-therapy-leader-jim-wilson-talks-safety/" title="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/03/Jim-Wilson_mini-e1426805822961-220x146.jpg?x58587" class="lazy" alt="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/03/Jim-Wilson_mini-e1426805822961-220x146.jpg?x58587" alt="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety" /></noscript></a></div><a href="https://www.xconomy.com/national/2018/01/30/after-paper-shakes-sector-gene-therapy-leader-jim-wilson-talks-safety/" rel="bookmark"title="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety">After Paper Shakes Sector, Gene Therapy Leader Jim Wilson Talks Safety</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2018/01/31/look-out-investors-cryptocurrency-values-slide-as-warnings-take-off/" title="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Bitcoin-cryptocurrency-stock-image-DepositPhotos-220x147.jpg?x58587" class="lazy" alt="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Bitcoin-cryptocurrency-stock-image-DepositPhotos-220x147.jpg?x58587" alt="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off" /></noscript></a></div><a href="https://www.xconomy.com/san-francisco/2018/01/31/look-out-investors-cryptocurrency-values-slide-as-warnings-take-off/" rel="bookmark"title="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off">Look Out, Investors: Cryptocurrency Values Slide As Warnings Take Off</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg?x58587" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg?x58587" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Cord Cutting: How to Get High-Speed Internet Service Without Cable">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Bernadette Tansey is Xconomy's San Francisco Editor. You can reach her at btansey@xconomy.com.              </p>
              <div class="inline" style="width:72px;">
                  <a href="https://www.xconomy.com/author/btansey/" title=
                    "Posts by Bernadette Tansey">
                      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/btansey-830.jpg?x58587"  alt="Bernadette Tansey" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="https://www.xconomy.com/author/btansey/" title="Posts by Bernadette Tansey" rel="author">Bernadette Tansey</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/Tansey_Xconomy"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @Tansey_Xconomy</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>

		<div class="mhl phl">
                		</div>

		</div>

	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
		    		<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
									<li id=z8 class="side_ad"></li>
									<li id=z9 class="side_ad"></li>
									<li id=z10 class="side_ad"></li>
									<li id=z11 class="side_ad"></li>
									<li id=z12 class="side_ad"></li>
									<li id=z13 class="side_ad"></li>
									<li id=z14 class="side_ad"></li>
									<li id=z15 class="side_ad"></li>
									<li id=z16 class="side_ad"></li>
									<li id=z17 class="side_ad"></li>
									<li id=z18 class="side_ad"></li>
									<li id=z19 class="side_ad"></li>
									<li id=z20 class="side_ad"></li>
							</ul>
		</div>
                                <div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/injection-molding-3d-printing/" style="display:block" target="_blank"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://formlabs.com/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/3D-printed-molds.png?x58587" alt="Injection Molding from 3D-Printed Molds" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/injection-molding-3d-printing/" target="_blank" title="Injection Molding from 3D-Printed Molds"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://formlabs.com/">Injection Molding from 3D-Printed Molds</a>
        </h2>

        <p>3D-printed molds save time and money, enable more agile and modifiable manufacturing</p>
                  <span class="sponsored-links_advertiser"><a href="https://formlabs.com/" target="_blank" style="text-decoration: none;"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Advertiser"
            data-label="https://formlabs.com/">Formlabs</a></span>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Formlabs',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/3d-print-in-house-outsource/" style="display:block" target="_blank"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://formlabs.com/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/3D-Printing-InHouse-vs-Outsource-e1512774369185.jpg?x58587" alt="When to 3D Print In-House and When to Outsource" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/3d-print-in-house-outsource/" target="_blank" title="When to 3D Print In-House and When to Outsource"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://formlabs.com/">When to 3D Print In-House and When to Outsource</a>
        </h2>

        <p>Prototyping with 3D printing helps teams communicate with stakeholders and ultimately results in better end products.</p>
                  <span class="sponsored-links_advertiser"><a href="https://formlabs.com/" target="_blank" style="text-decoration: none;"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Advertiser"
            data-label="https://formlabs.com/">Formlabs</a></span>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Formlabs',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/optimizing-design-for-functional-3d-printed-assemblies-tolerance-fit/" style="display:block" target="_blank"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://formlabs.com/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/12/Optimizing-Design-Functional-3D-Printed-Assemblies.jpg?x58587" alt="Optimizing Design for Functional 3D-Printed Assemblies: Tolerance &#038; Fit" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/optimizing-design-for-functional-3d-printed-assemblies-tolerance-fit/" target="_blank" title="Optimizing Design for Functional 3D-Printed Assemblies: Tolerance &#038; Fit"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://formlabs.com/">Optimizing Design for Functional 3D-Printed Assemblies: Tolerance &#038; Fit</a>
        </h2>

        <p>Design functional 3D-printed assemblies that work as intended, with the least amount of post-processing or trial-and-error.</p>
                  <span class="sponsored-links_advertiser"><a href="https://formlabs.com/" target="_blank" style="text-decoration: none;"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Advertiser"
            data-label="https://formlabs.com/">Formlabs</a></span>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Formlabs',
        'nonInteraction': true
      });
      </script>
      </ul>
</div>
      
                

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png?x58587" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png?x58587" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png?x58587" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png?x58587" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="https://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png?x58587" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg?x58587" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif?x58587" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif?x58587" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="https://www.xconomy.com/">Home</a></li>
		<li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2018, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js?x58587"></script>

	<div id="test_welcome_ad">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x58587' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js?x58587'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 14721/1105 objects using apc
Page Caching using disk: enhanced 
Database Caching 32/224 queries in 0.379 seconds using memcached

Served from: www.xconomy.com @ 2018-02-05 13:17:08 by W3 Total Cache
-->