<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><title> Xconomy: IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud</title><link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link href="//engine.xconomy.com" rel="preconnect"><link href="//googleads.g.doubleclick.net" rel="preconnect"><link href="//platform.twitter.com" rel="preconnect"><link href="//px.ads.linkedin.com" rel="preconnect"><link href="//s.zkcdn.net" rel="preconnect"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagmanager.com" rel="preconnect"><link href="//www.googleadservices.com" rel="preconnect"><link href="//assets.xconomy.com" rel="preconnect"><link href="//media.xconomy.com" rel="preconnect"><link href="//ajax.googleapis.com" rel="preconnect"><link href="//cdnjs.cloudflare.com" rel="preconnect"><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="IBM has agreed to buy open-source software maker Red Hat in a $34 billion bet aimed at helping it win the cloud computing war against Amazon, Microsoft,"/><link rel="canonical" href="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud" /><meta property="og:description" content="IBM has agreed to buy open-source software maker Red Hat in a $34 billion bet aimed at helping it win the cloud computing war against Amazon, Microsoft," /><meta property="og:url" content="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="cloud" /><meta property="article:tag" content="deals" /><meta property="article:tag" content="IBM" /><meta property="article:tag" content="M&amp;A" /><meta property="article:tag" content="Red Hat" /><meta property="article:tag" content="Tech" /><meta property="article:section" content="New York" /><meta property="article:published_time" content="2018-10-29T12:58:30+00:00" /><meta property="article:modified_time" content="2018-10-29T13:38:26+00:00" /><meta property="og:updated_time" content="2018-10-29T13:38:26+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr.jpg" /><meta property="og:image:width" content="1623" /><meta property="og:image:height" content="1081" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="IBM has agreed to buy open-source software maker Red Hat in a $34 billion bet aimed at helping it win the cloud computing war against Amazon, Microsoft," /><meta name="twitter:title" content="Xconomy: IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr.jpg" /><meta name="twitter:creator" content="@JeffEngelXcon" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/www.xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//assets.xconomy.com' /><link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" /><style type="text/css" media="all">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</style><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/fvm/out/header-89001df5-1539573483.min.js'></script><link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' /><link rel='shortlink' href='https://www.xconomy.com/?p=377723' /><link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fnew-york%2F2018%2F10%2F29%2Fibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fnew-york%2F2018%2F10%2F29%2Fibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","national-editors-picks","new-york-2","new-york-blog-main","new-york-editors-picks","raleighdurham-blog-main","raleighdurham-top-stories","san-francisco-blog-main"],"pageAttributes":["cloud","deals","IBM","ma","red-hat","Tech"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Engel","pagePostDate":"October 29, 2018","pagePostDateYear":"2018","pagePostDateMonth":"10","pagePostDateDay":"29","postCountOnPage":1,"postCountTotal":1,"postID":377723};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","national-editors-picks","new-york-2","new-york-blog-main","new-york-editors-picks","raleighdurham-blog-main","raleighdurham-top-stories","san-francisco-blog-main"],"pageAttributes":["cloud","deals","IBM","ma","red-hat","Tech"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Engel","pagePostDate":"October 29, 2018","pagePostDateYear":"2018","pagePostDateMonth":"10","pagePostDateDay":"29","postCountOnPage":1,"postCountTotal":1,"postID":377723,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script> <script type="text/javascript">var xcKeywords = ", new-york";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', new-york');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados.isAsync = false;
ados_setKeywords(', new-york');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-1100x733.jpg"
   ],
  "datePublished": "2018-10-29T08:58:30+00:00",
  "dateModified": "2018-10-29T09:38:26+00:00",
  "author": {
    "@type": "Person",
    "name": "Jeff Engel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>IBM has agreed to buy open-source software maker Red Hat in a $34 billion bet aimed at helping it win the cloud computing war against Amazon, Microsoft, and Google. It&#8217;s one of the largest-ever U.S. tech acquisitions&#8212;the $67 billion Dell-EMC deal holds the top spot. Armonk, NY-based IBM (NYSE: IBM) has a reputation for making [&hellip;]</p>
"
}</script> </head><body
class="new-york story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <div class="longNav"><ul class="primary clearFix"> <span class="cityNameGhost"></span><li class="sub" style="float:right;"><div class="half subscribe long"><form method="get" class="searchFormNational searchFormNational--expand hide" action="/"> <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" /> <input type="submit" id="searchButton" value="" /></form><div class="subscribeNav"> <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i></div></div><div class="half featured long"><p><a class="featured" href="https://www.xconomy.com/san-francisco-biotech-the-next-generation/" data-wpel-link="internal">San Francisco Biotech →</a></p> <span>&#9662;</span></div></li><li class="logo mn"><h1 id="logo"><a href="/" class="primary">Xconomy New York</a></h1></li><li class="mn xps"> <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/san-diego/2018/10/26/cuida-health-launches-voice-based-social-wellness-app-for-seniors/" title="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/01/06141838/Amazon-Echo-Grey-140x93.jpg" class="lazy" alt="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/01/06141838/Amazon-Echo-Grey-140x93.jpg" alt="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-diego/2018/10/26/cuida-health-launches-voice-based-social-wellness-app-for-seniors/" title="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors"> Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/national/2018/10/26/pineapples-and-bananas-yummy-to-eat-and-now-fashionable-to-wear/" title="Pineapples and Bananas: Yummy to Eat, And Now Fashionable to Wear"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26151452/SilkCashmere-140x99.jpg" class="lazy" alt="Pineapples and Bananas: Yummy to Eat, And Now Fashionable to Wear" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26151452/SilkCashmere-140x99.jpg" alt="Pineapples and Bananas: Yummy to Eat, And Now Fashionable to Wear" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/national/2018/10/26/pineapples-and-bananas-yummy-to-eat-and-now-fashionable-to-wear/" title="Pineapples and Bananas: Yummy to Eat, And Now Fashionable to Wear"> Pineapples and Bananas: Yummy to Eat, And Now Fashionable to Wear </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/san-francisco/2018/10/26/u-k-slaps-maximum-fine-of-645000-on-facebook-for-privacy-violations/" title="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25204231/Depositphotos_1047916_m-2015-140x93.jpg" class="lazy" alt="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25204231/Depositphotos_1047916_m-2015-140x93.jpg" alt="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-francisco/2018/10/26/u-k-slaps-maximum-fine-of-645000-on-facebook-for-privacy-violations/" title="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations"> U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/10/25/robots-a-i-and-cybersecurity-hit-x%c2%b7con-at-google-on-nov-6/" title="Robots, A.I., and Cybersecurity Hit X·CON at Google on Nov. 6"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155703/RightHand_Pharma_02-140x93.png" class="lazy" alt="Robots, A.I., and Cybersecurity Hit X·CON at Google on Nov. 6" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155703/RightHand_Pharma_02-140x93.png" alt="Robots, A.I., and Cybersecurity Hit X·CON at Google on Nov. 6" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/10/25/robots-a-i-and-cybersecurity-hit-x%c2%b7con-at-google-on-nov-6/" title="Robots, A.I., and Cybersecurity Hit X·CON at Google on Nov. 6"> Robots, A.I., and Cybersecurity Hit X·CON at Google on Nov. 6 </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/san-francisco/2018/10/25/berkeleys-skydeck-offers-chip-design-support-worth-millions-to-startups/" title="Berkeley’s SkyDeck Offers Chip Design Support Worth Millions to Startups"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26124209/Depositphotos_24064653_l-2015-140x93.jpg" class="lazy" alt="Berkeley’s SkyDeck Offers Chip Design Support Worth Millions to Startups" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26124209/Depositphotos_24064653_l-2015-140x93.jpg" alt="Berkeley’s SkyDeck Offers Chip Design Support Worth Millions to Startups" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-francisco/2018/10/25/berkeleys-skydeck-offers-chip-design-support-worth-millions-to-startups/" title="Berkeley’s SkyDeck Offers Chip Design Support Worth Millions to Startups"> Berkeley’s SkyDeck Offers Chip Design Support Worth Millions to Startups </a></h6></li></ul> <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a></li></ul></li><li class="mn xps"> <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/10/29/free-of-baggage-dicerna-cuts-another-rnai-deal-and-gets-200m/" title="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/13133355/DNA-DSB-Depositphotos_193598822_original-resize_edited-4x3-140x105.jpg" class="lazy" alt="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/13133355/DNA-DSB-Depositphotos_193598822_original-resize_edited-4x3-140x105.jpg" alt="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/10/29/free-of-baggage-dicerna-cuts-another-rnai-deal-and-gets-200m/?" title="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M"> Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/national/2018/10/26/bio-roundup-alzheimers-puzzle-esmo-assessed-drug-prices-more/" title="Bio Roundup: Alzheimer’s Puzzle, ESMO Assessed, Drug Prices &#038; More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25231452/LaRambla-140x93.jpg" class="lazy" alt="Bio Roundup: Alzheimer’s Puzzle, ESMO Assessed, Drug Prices &#038; More" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25231452/LaRambla-140x93.jpg" alt="Bio Roundup: Alzheimer’s Puzzle, ESMO Assessed, Drug Prices &#038; More" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/national/2018/10/26/bio-roundup-alzheimers-puzzle-esmo-assessed-drug-prices-more/?" title="Bio Roundup: Alzheimer’s Puzzle, ESMO Assessed, Drug Prices &#038; More"> Bio Roundup: Alzheimer’s Puzzle, ESMO Assessed, Drug Prices &#038; More </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/san-diego/2018/10/25/startup-developing-opioid-alternative-takes-top-quick-pitch-honors/" title="Startup Developing Opioid Alternative Takes Top ‘Quick Pitch’ Honors"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26143456/Quick-Pitch-2018-140x93.jpg" class="lazy" alt="Startup Developing Opioid Alternative Takes Top ‘Quick Pitch’ Honors" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/26143456/Quick-Pitch-2018-140x93.jpg" alt="Startup Developing Opioid Alternative Takes Top ‘Quick Pitch’ Honors" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-diego/2018/10/25/startup-developing-opioid-alternative-takes-top-quick-pitch-honors/?" title="Startup Developing Opioid Alternative Takes Top ‘Quick Pitch’ Honors"> Startup Developing Opioid Alternative Takes Top ‘Quick Pitch’ Honors </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/national/2018/10/25/trump-plan-ties-medicare-drug-prices-to-cheaper-foreign-ones/" title="Trump Plan Ties Medicare Drug Prices to Cheaper Foreign Ones"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154002/Depositphotos_28218205_original-smaller-140x93.jpg" class="lazy" alt="Trump Plan Ties Medicare Drug Prices to Cheaper Foreign Ones" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154002/Depositphotos_28218205_original-smaller-140x93.jpg" alt="Trump Plan Ties Medicare Drug Prices to Cheaper Foreign Ones" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/national/2018/10/25/trump-plan-ties-medicare-drug-prices-to-cheaper-foreign-ones/?" title="Trump Plan Ties Medicare Drug Prices to Cheaper Foreign Ones"> Trump Plan Ties Medicare Drug Prices to Cheaper Foreign Ones </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/10/25/fresh-data-add-more-confusion-to-eisai-biogen-alzheimers-drug/" title="Fresh Data Add More Confusion to Eisai-Biogen Alzheimer&#8217;s Drug"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/02/06155939/neon-brain_Dirk-15x10-140x93.jpg" class="lazy" alt="Fresh Data Add More Confusion to Eisai-Biogen Alzheimer&#8217;s Drug" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/02/06155939/neon-brain_Dirk-15x10-140x93.jpg" alt="Fresh Data Add More Confusion to Eisai-Biogen Alzheimer&#8217;s Drug" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/10/25/fresh-data-add-more-confusion-to-eisai-biogen-alzheimers-drug/?" title="Fresh Data Add More Confusion to Eisai-Biogen Alzheimer&#8217;s Drug"> Fresh Data Add More Confusion to Eisai-Biogen Alzheimer&#8217;s Drug </a></h6></li></ul> <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a></li></ul></li><li class="mn cities cities regionsNav"> <a class="city nlo primary" href="/cities/">Our<br /> Regions</a><ul class="reveal regionsNav__list"><li class="regionsNav__region"> <a class="cityName" href="/boston/"> Boston <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/10/29/free-of-baggage-dicerna-cuts-another-rnai-deal-and-gets-200m/" title="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/13133355/DNA-DSB-Depositphotos_193598822_original-resize_edited-4x3-140x105.jpg" class="lazy" alt="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/13133355/DNA-DSB-Depositphotos_193598822_original-resize_edited-4x3-140x105.jpg" alt="Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/10/29/free-of-baggage-dicerna-cuts-another-rnai-deal-and-gets-200m/"> Free of Baggage, Dicerna Cuts Another RNAi Deal and Gets $200M </a></h6></li></ul> <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/boulder-denver/"> Boulder/Denver <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/" title="Six Life Science Firms Close Q3 with an IPO, More Are on the Way"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" class="lazy" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/"> Six Life Science Firms Close Q3 with an IPO, More Are on the Way </a></h6></li></ul> <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/detroit-ann-arbor/"> Detroit/Ann Arbor <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/detroit-ann-arbor/2018/10/29/no-pipeline-problem-backstage-capitals-detroit-plans-spark-excitement/" title="No Pipeline Problem: Backstage Capital's Detroit Plans Spark Excitement"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/29090816/Big-demo-day-140x93.jpg" class="lazy" alt="No Pipeline Problem: Backstage Capital's Detroit Plans Spark Excitement" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/29090816/Big-demo-day-140x93.jpg" alt="No Pipeline Problem: Backstage Capital's Detroit Plans Spark Excitement" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/detroit-ann-arbor/2018/10/29/no-pipeline-problem-backstage-capitals-detroit-plans-spark-excitement/"> No Pipeline Problem: Backstage Capital's Detroit Plans Spark Excitement </a></h6></li></ul> <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/indiana/"> Indiana <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/indiana/2018/10/23/perq-raises-5-million-to-advance-digital-guided-shopping-platform/" title="PERQ Raises $5 Million to Advance Digital “Guided Shopping” Platform"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/23055305/Andy-Medley-headshot-e1540288492529-140x93.jpg" class="lazy" alt="PERQ Raises $5 Million to Advance Digital “Guided Shopping” Platform" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/23055305/Andy-Medley-headshot-e1540288492529-140x93.jpg" alt="PERQ Raises $5 Million to Advance Digital “Guided Shopping” Platform" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/indiana/2018/10/23/perq-raises-5-million-to-advance-digital-guided-shopping-platform/"> PERQ Raises $5 Million to Advance Digital “Guided Shopping” Platform </a></h6></li></ul> <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/new-york/"> New York <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/" title="IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-140x93.jpg" class="lazy" alt="IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-140x93.jpg" alt="IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"> IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud </a></h6></li></ul> <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/raleigh-durham/"> Raleigh-Durham <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/" title="Six Life Science Firms Close Q3 with an IPO, More Are on the Way"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" class="lazy" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/"> Six Life Science Firms Close Q3 with an IPO, More Are on the Way </a></h6></li></ul> <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-diego/"> San Diego <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/san-diego/2018/10/26/cuida-health-launches-voice-based-social-wellness-app-for-seniors/" title="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/01/06141838/Amazon-Echo-Grey-140x93.jpg" class="lazy" alt="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/01/06141838/Amazon-Echo-Grey-140x93.jpg" alt="Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-diego/2018/10/26/cuida-health-launches-voice-based-social-wellness-app-for-seniors/"> Cuida Health Launches Voice-Based ‘Social Wellness’ App for Seniors </a></h6></li></ul> <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-francisco/"> San Francisco <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/san-francisco/2018/10/26/u-k-slaps-maximum-fine-of-645000-on-facebook-for-privacy-violations/" title="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25204231/Depositphotos_1047916_m-2015-140x93.jpg" class="lazy" alt="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/25204231/Depositphotos_1047916_m-2015-140x93.jpg" alt="U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/san-francisco/2018/10/26/u-k-slaps-maximum-fine-of-645000-on-facebook-for-privacy-violations/"> U.K. Slaps Maximum Fine of $645,000 on Facebook for Privacy Violations </a></h6></li></ul> <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/seattle/"> Seattle <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/seattle/2018/10/16/paul-allens-contributions-went-far-beyond-microsoft-researchers-say/" title="Paul Allen’s Contributions, Far Beyond Microsoft, Touched the Brain, AI & More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2012/03/06200747/pallenlcorey-140x104.jpg" class="lazy" alt="Paul Allen’s Contributions, Far Beyond Microsoft, Touched the Brain, AI & More" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2012/03/06200747/pallenlcorey-140x104.jpg" alt="Paul Allen’s Contributions, Far Beyond Microsoft, Touched the Brain, AI & More" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/seattle/2018/10/16/paul-allens-contributions-went-far-beyond-microsoft-researchers-say/"> Paul Allen’s Contributions, Far Beyond Microsoft, Touched the Brain, AI & More </a></h6></li></ul> <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/texas/"> Texas <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/texas/2018/10/25/delivery-robots-in-big-d-rodriguez-leaves-the-station-more-tx-tech/" title="Delivery Robots in Big D, Rodriguez Leaves the Station, & More TX Tech"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/09234437/Texas-Table-140x93.jpg" class="lazy" alt="Delivery Robots in Big D, Rodriguez Leaves the Station, & More TX Tech" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/09234437/Texas-Table-140x93.jpg" alt="Delivery Robots in Big D, Rodriguez Leaves the Station, & More TX Tech" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/texas/2018/10/25/delivery-robots-in-big-d-rodriguez-leaves-the-station-more-tx-tech/"> Delivery Robots in Big D, Rodriguez Leaves the Station, & More TX Tech </a></h6></li></ul> <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/wisconsin/"> Wisconsin <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/wisconsin/2018/10/24/eyeing-foxconn-manufacturing-gig-platform-factoryfix-expands-in-wi/" title="Eyeing Foxconn, Manufacturing Gig Platform FactoryFix Expands in WI"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2010/04/06210327/Haldex-sm-180x120.jpg" class="lazy" alt="Eyeing Foxconn, Manufacturing Gig Platform FactoryFix Expands in WI" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2010/04/06210327/Haldex-sm-180x120.jpg" alt="Eyeing Foxconn, Manufacturing Gig Platform FactoryFix Expands in WI" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/wisconsin/2018/10/24/eyeing-foxconn-manufacturing-gig-platform-factoryfix-expands-in-wi/"> Eyeing Foxconn, Manufacturing Gig Platform FactoryFix Expands in WI </a></h6></li></ul> <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a></li></ul></li><li class="mn"> <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a><ul class="reveal clearFix pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li> <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2017/05/23/american-robotics-scouts-out-1-1m-to-bring-a-i-to-farm-drones/" title="American Robotics Scouts Out $1.1M to Bring A.I. to Farm Drones"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155059/Farm_field-140x89.jpg" class="lazy" alt="American Robotics Scouts Out $1.1M to Bring A.I. to Farm Drones" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155059/Farm_field-140x89.jpg" alt="American Robotics Scouts Out $1.1M to Bring A.I. to Farm Drones" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2017/05/23/american-robotics-scouts-out-1-1m-to-bring-a-i-to-farm-drones/" title="American Robotics Scouts Out $1.1M to Bring A.I. to Farm Drones"> American Robotics Scouts Out $1.1M to Bring A.I. to Farm Drones </a></h6></li></ul> <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a></li><li> <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/19/boston-tech-watch-akili-smartsheet-tamr-takeoff-nanoramic-more/" title="Boston Tech Watch: Akili, Smartsheet, Tamr, Takeoff, Nanoramic &#038; More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/04/06162423/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Akili, Smartsheet, Tamr, Takeoff, Nanoramic &#038; More" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/04/06162423/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Akili, Smartsheet, Tamr, Takeoff, Nanoramic &#038; More" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/19/boston-tech-watch-akili-smartsheet-tamr-takeoff-nanoramic-more/" title="Boston Tech Watch: Akili, Smartsheet, Tamr, Takeoff, Nanoramic &#038; More"> Boston Tech Watch: Akili, Smartsheet, Tamr, Takeoff, Nanoramic &#038; More </a></h6></li></ul> <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a></li><li> <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/20/rapid7-launches-security-automation-tools-to-take-on-ibm-fireeye/" title="Rapid7 Launches Security Automation Tools to Take On IBM, FireEye"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/20123821/Rapid7-Lee-Weiner-140x97.jpg" class="lazy" alt="Rapid7 Launches Security Automation Tools to Take On IBM, FireEye" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/20123821/Rapid7-Lee-Weiner-140x97.jpg" alt="Rapid7 Launches Security Automation Tools to Take On IBM, FireEye" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/20/rapid7-launches-security-automation-tools-to-take-on-ibm-fireeye/" title="Rapid7 Launches Security Automation Tools to Take On IBM, FireEye"> Rapid7 Launches Security Automation Tools to Take On IBM, FireEye </a></h6></li></ul> <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a></li><li> <a class="cityName" href="/education/">Education<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/wisconsin/2018/09/17/german-conglomerate-buys-oncourse-learning-in-reported-500m-deal/" title="German Conglomerate Buys OnCourse Learning in Reported $500M Deal"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/08/06183643/books_software1-140x93.jpg" class="lazy" alt="German Conglomerate Buys OnCourse Learning in Reported $500M Deal" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/08/06183643/books_software1-140x93.jpg" alt="German Conglomerate Buys OnCourse Learning in Reported $500M Deal" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/wisconsin/2018/09/17/german-conglomerate-buys-oncourse-learning-in-reported-500m-deal/" title="German Conglomerate Buys OnCourse Learning in Reported $500M Deal"> German Conglomerate Buys OnCourse Learning in Reported $500M Deal </a></h6></li></ul> <a href="/education/"  class="moreNav">View More in Education ›</a></li><li> <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/national/2018/09/28/bio-roundup-amarins-stunner-lung-cancer-news-data-dumps-more/" title="Bio Roundup: Amarin’s Stunner, Lung Cancer News, Data Dumps &#038; More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/28065318/Depositphotos_165846260_m-2015-140x93.jpg" class="lazy" alt="Bio Roundup: Amarin’s Stunner, Lung Cancer News, Data Dumps &#038; More" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/28065318/Depositphotos_165846260_m-2015-140x93.jpg" alt="Bio Roundup: Amarin’s Stunner, Lung Cancer News, Data Dumps &#038; More" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/national/2018/09/28/bio-roundup-amarins-stunner-lung-cancer-news-data-dumps-more/" title="Bio Roundup: Amarin’s Stunner, Lung Cancer News, Data Dumps &#038; More"> Bio Roundup: Amarin’s Stunner, Lung Cancer News, Data Dumps &#038; More </a></h6></li></ul> <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a></li></div></div><div class="col2 yui3-u-1-2"><li> <a class="cityName" href="/fintech/">Fintech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/12/coinbase-circle-others-form-blockchain-lobbying-group-in-dc/" title="Coinbase, Circle &#038; Others Form Blockchain Lobbying Group in DC"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/10/06153325/Bitcoin-cryptocurrency-stock-image-DepositPhotos-140x93.jpg" class="lazy" alt="Coinbase, Circle &#038; Others Form Blockchain Lobbying Group in DC" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/10/06153325/Bitcoin-cryptocurrency-stock-image-DepositPhotos-140x93.jpg" alt="Coinbase, Circle &#038; Others Form Blockchain Lobbying Group in DC" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/12/coinbase-circle-others-form-blockchain-lobbying-group-in-dc/" title="Coinbase, Circle &#038; Others Form Blockchain Lobbying Group in DC"> Coinbase, Circle &#038; Others Form Blockchain Lobbying Group in DC </a></h6></li></ul> <a href="/fintech/" class="moreNav">View More in Fintech ›</a></li><li> <a class="cityName" href="">Healthtech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/26/big-pharma-seeks-more-partnerships-evidence-in-digital-therapeutics/" title="Big Pharma Seeks More Partnerships, Evidence in Digital Therapeutics"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" class="lazy" alt="Big Pharma Seeks More Partnerships, Evidence in Digital Therapeutics" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" alt="Big Pharma Seeks More Partnerships, Evidence in Digital Therapeutics" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/26/big-pharma-seeks-more-partnerships-evidence-in-digital-therapeutics/" title="Big Pharma Seeks More Partnerships, Evidence in Digital Therapeutics"> Big Pharma Seeks More Partnerships, Evidence in Digital Therapeutics </a></h6></li></ul> <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a></li><li> <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/05/drift-snaps-up-siftrock-to-power-new-e-mail-marketing-tools/" title="Drift Snaps Up Siftrock to Power E-mail Marketing Tools"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153831/Elias-Torres-David-Cancel-Drift-140x93.jpg" class="lazy" alt="Drift Snaps Up Siftrock to Power E-mail Marketing Tools" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153831/Elias-Torres-David-Cancel-Drift-140x93.jpg" alt="Drift Snaps Up Siftrock to Power E-mail Marketing Tools" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/05/drift-snaps-up-siftrock-to-power-new-e-mail-marketing-tools/" title="Drift Snaps Up Siftrock to Power E-mail Marketing Tools"> Drift Snaps Up Siftrock to Power E-mail Marketing Tools </a></h6></li></ul> <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a></li><li> <a class="cityName" href="/startups/">Startups<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/wisconsin/2018/09/28/imagemovermd-nabs-another-1-6m-for-secure-patient-photo-sharing-app/" title="ImageMoverMD Nabs Another $1.6M For Secure Patient Photo-Sharing App"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162000/ImageMoverMD-mock-ups-140x93.jpg" class="lazy" alt="ImageMoverMD Nabs Another $1.6M For Secure Patient Photo-Sharing App" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162000/ImageMoverMD-mock-ups-140x93.jpg" alt="ImageMoverMD Nabs Another $1.6M For Secure Patient Photo-Sharing App" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/wisconsin/2018/09/28/imagemovermd-nabs-another-1-6m-for-secure-patient-photo-sharing-app/" title="ImageMoverMD Nabs Another $1.6M For Secure Patient Photo-Sharing App"> ImageMoverMD Nabs Another $1.6M For Secure Patient Photo-Sharing App </a></h6></li></ul> <a href="/startups/" class="moreNav">View More in Startups ›</a></li><li> <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/09/27/blink-health-ramps-up-in-boston-as-amazon-eyes-prescription-drugs/" title="Blink Health Ramps Up in Boston as Amazon Eyes Prescription Drugs"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/26160624/Bill-ODonnell-Headshot-140x93.jpg" class="lazy" alt="Blink Health Ramps Up in Boston as Amazon Eyes Prescription Drugs" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/26160624/Bill-ODonnell-Headshot-140x93.jpg" alt="Blink Health Ramps Up in Boston as Amazon Eyes Prescription Drugs" /></noscript> </a></div><h6> <a href="https://www.xconomy.com/boston/2018/09/27/blink-health-ramps-up-in-boston-as-amazon-eyes-prescription-drugs/" title="Blink Health Ramps Up in Boston as Amazon Eyes Prescription Drugs"> Blink Health Ramps Up in Boston as Amazon Eyes Prescription Drugs </a></h6></li></ul> <a href="/xperience/" class="moreNav">View More in Xperience ›</a></li></div></div></ul></li><li class="mn xconomists"> <a href="https://www.xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a><ul class="reveal clearFix xcs pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/dbroecker-1384.png"  alt="David Broecker" /></div></div><h1> <a href="https://www.xconomy.com/author/dbroecker/"
title = "Posts by
David Broecker"> David Broecker </a></h1><p> President & CEO, Indiana Biosciences Research Institute</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bcravatt-236.png"  alt="Benjamin Cravatt" /></div></div><h1> <a href="https://www.xconomy.com/author/bcravatt/"
title = "Posts by
Benjamin Cravatt"> Benjamin Cravatt </a></h1><p> Chair, Department of Chemical Physiology, The Scripps Research Institute; Co-director, Center for Physiological Proteomics, The Scripps Research Institute</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/dstangler-850.jpg"  alt="Dane Stangler" /></div></div><h1> <a href="https://www.xconomy.com/author/dstangler/"
title = "Posts by
Dane Stangler"> Dane Stangler </a></h1><p> VP of Research & Policy, Ewing Marion Kauffman Foundation</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/awwilson-480.jpg"  alt="Alexandra Wilkis Wilson" /></div></div><h1> <a href="https://www.xconomy.com/author/awwilson/"
title = "Posts by
Alexandra Wilkis Wilson"> Alexandra Wilkis Wilson </a></h1><p> Founder, Gilt Groupe</p></li><li style="margin-bottom: 0;"> <a href="https://www.xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a></li></div></div><div class="col2 yui3-u-1-2"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/dbaltimore-1167.png"  alt="David Baltimore" /></div></div><h1> <a href="https://www.xconomy.com/author/dbaltimore/"
title = "Posts by
David Baltimore"> David Baltimore </a></h1><p> Nobel Laureate, Professor of Biology, Caltech</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/aory-502.jpg"  alt="Andy Ory" /></div></div><h1> <a href="https://www.xconomy.com/author/aory/"
title = "Posts by
Andy Ory"> Andy Ory </a></h1><p> Founder and CEO, Acme Packet</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/awwilson-480.jpg"  alt="Alexandra Wilkis Wilson" /></div></div><h1> <a href="https://www.xconomy.com/author/awwilson/"
title = "Posts by
Alexandra Wilkis Wilson"> Alexandra Wilkis Wilson </a></h1><p> Founder, Gilt Groupe</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/amuse-817.jpg"  alt="Alexander Muse" /></div></div><h1> <a href="https://www.xconomy.com/author/amuse/"
title = "Posts by
Alexander Muse"> Alexander Muse </a></h1><p> Founder, The Haul Company</p></li></div></div></ul></li><li class="evnts mn"> <a href="/events/"  class="event nlo primary">Our<br />Events </a><ul class="reveal evnts pal"><div><li class="clearFix"><div class="thumb"> <a href="https://www.xconomy.com/boston/2018/06/21/xcon2018/" title="X·CON 2018: The Xconomy Conference on Technology and Transformation"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/06/21093443/XCON_blue_Bkgrd-01-140x93.png" class="lazy" alt="X·CON 2018: The Xconomy Conference on Technology and Transformation" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/06/21093443/XCON_blue_Bkgrd-01-140x93.png" alt="X·CON 2018: The Xconomy Conference on Technology and Transformation" /></noscript> </a></div><p class="meta">November 4, 2018 &middot; <span> <a href="https://www.xconomy.com/boston/local-events/"> Boston </a></span></p><h6> <a href="https://www.xconomy.com/boston/2018/06/21/xcon2018/" title="X·CON 2018: The Xconomy Conference on Technology and Transformation"> X·CON 2018: The Xconomy Conference on Technology and Transformation </a></h6></li><li class="clearFix"><div class="thumb"> <a href="https://www.xconomy.com/san-francisco/2018/09/13/xconomys-exome-presents-san-francisco-biotech-the-next-generation/" title="Xconomy&#8217;s EXOME Presents: San Francisco Biotech—The Next Generation"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/13084718/12.5.18-SF-Biotech-Next-Generation_Artboard-900X600-140x93.png" class="lazy" alt="Xconomy&#8217;s EXOME Presents: San Francisco Biotech—The Next Generation" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/13084718/12.5.18-SF-Biotech-Next-Generation_Artboard-900X600-140x93.png" alt="Xconomy&#8217;s EXOME Presents: San Francisco Biotech—The Next Generation" /></noscript> </a></div><p class="meta">December 5, 2018 &middot; <span> <a href="https://www.xconomy.com/san-francisco/local-events/"> San Francisco </a></span></p><h6> <a href="https://www.xconomy.com/san-francisco/2018/09/13/xconomys-exome-presents-san-francisco-biotech-the-next-generation/" title="Xconomy&#8217;s EXOME Presents: San Francisco Biotech—The Next Generation"> Xconomy&#8217;s EXOME Presents: San Francisco Biotech—The Next Generation </a></h6></li><li class="clearFix"><div class="thumb"> <a href="https://www.xconomy.com/new-york/2018/10/18/xconomys-exome-presents-new-york-biotech-how-to-make-it-here/" title="Xconomy’s EXOME Presents: New York Biotech—How to Make it Here"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/18104757/12.18.18-NY-Biotech_900x600-140x93.png" class="lazy" alt="Xconomy’s EXOME Presents: New York Biotech—How to Make it Here" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/18104757/12.18.18-NY-Biotech_900x600-140x93.png" alt="Xconomy’s EXOME Presents: New York Biotech—How to Make it Here" /></noscript> </a></div><p class="meta">December 18, 2018 &middot; <span> <a href="https://www.xconomy.com/new-york/local-events/"> New York </a></span></p><h6> <a href="https://www.xconomy.com/new-york/2018/10/18/xconomys-exome-presents-new-york-biotech-how-to-make-it-here/" title="Xconomy’s EXOME Presents: New York Biotech—How to Make it Here"> Xconomy’s EXOME Presents: New York Biotech—How to Make it Here </a></h6></li><li class="mbs"> <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a> <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a></li><li class="mbs"> <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a> <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a></li><li class="mbs"> <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a> <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a></li><li class="mbs"> <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a><a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a></li><li class="mbs"> <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a><a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a></li><li class="mbn"> <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a> <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a></li></div></ul></li><li class="evnts mn"> <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a></ul></div><div class="xconomy"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div><div class="lovely pages"><ul class="subnav clearFix"><li><a href="https://www.xconomy.com/new-york"><strong> New York Home</strong></a></li><li><a href="https://www.xconomy.com/new-york/local-events/"> New York					 Events</a></li><li><a href="/index.php?s=+&author=0&location=cat=35059,35069,35060,35068,35067,35066,35058">Archives</a></li><li><a href="https://www.xconomy.com/about/#new-york">Xconomists</a></li><li><a href="https://www.xconomy.com/archives/?cat=35068,35067&amp;author=0" class="noBorder">VC / M&A Deals</a></li></ul><div id="az_inter_1"> <script type="text/javascript">ados_loadDiv("az_inter_1");</script> </div><div class="yui3-g"><div class="yui3-u primary-grid"><div class="wrapper clearFix"><div class="stories"><div class="entry" id="single"><h1> IBM Buying Red Hat in $34B Mega-Deal to Beat Amazon, Google in Cloud</h1><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://www.xconomy.com/author/jrengel/" title=
"Posts by Jeff Engel"><div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg"  alt="Jeff Engel" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://www.xconomy.com/author/jrengel/" title="Posts by Jeff Engel" rel="author">Jeff Engel</a></h2><p class="dateline"> October 29th, 2018</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/JeffEngelXcon"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@JeffEngelXcon</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><div class="ptl"><div class="story_sidebar"><div class="container"> <a href="https://www.xconomy.com/seattle/2017/09/19/qumulo-fulfills-cloud-promise-of-its-name-with-aws-integration/attachment/cumulonimbus-via-flickr/"> <img width="200" height="133" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr.jpg 1623w, https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-140x93.jpg 140w, https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-220x147.jpg 220w, https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-768x512.jpg 768w, https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-300x200.jpg 300w, https://media.xconomy.com/wordpress/wp-content/images/2017/09/06153907/Cumulonimbus-via-flickr-1100x733.jpg 1100w" sizes="(max-width: 200px) 100vw, 200px" /> </a></div><div class="share_links"><h4>Share</h4><ul class="sharingWidget sharingWidget--vertical"><li class="facebook social--vertical"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Top Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"><span class="vhidden">Share on Facebook</span></a></li><li class="twitter social--vertical"> <a href="https://twitter.com/intent/tweet?text=IBM+Buying+Red+Hat+in+%2434B+Mega-Deal+to+Beat+Amazon%2C+Google+in+Cloud&amp;url=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&amp;via=xconomy&amp;related=bbuderi,xconomy"
class="twitter-icon"
rel="nofollow"
data-category="Social Shares"
data-action="Clicked Twitter Top Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin social--vertical"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Top Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email social--vertical"> <a href="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Top Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"><span class="vhidden">Email</span></a></li><li class="reprints" style="clear: left;"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprints Top Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/">Reprints</a></li></ul></div><div class="story_sidebar_insert"></div></div><p>IBM has <a href="https://newsroom.ibm.com/2018-10-28-IBM-To-Acquire-Red-Hat-Completely-Changing-The-Cloud-Landscape-And-Becoming-Worlds-1-Hybrid-Cloud-Provider" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">agreed</a> to buy open-source software maker Red Hat in a $34 billion bet aimed at helping it win the cloud computing war against Amazon, Microsoft, and Google.</p><p>It&#8217;s one of the largest-ever U.S. tech acquisitions&#8212;<a href="https://www.xconomy.com/national/2015/10/12/for-67b-dell-emc-deal-may-have-little-impact-on-tech-industry/" data-wpel-link="internal">the $67 billion Dell-EMC deal holds the top spot</a>. Armonk, NY-based IBM (NYSE: <a href="http://finance.yahoo.com/q?s=IBM" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">IBM</a>) has <a href="https://www.xconomy.com/boston/2011/12/15/ibm-buys-emptoris-20th-acquisition-in-ma-since-2003/" data-wpel-link="internal">a reputation for making a lot of acquisitions</a>, but this is the 107-year-old company&#8217;s largest by far, according to <a href="https://www.cnbc.com/2018/10/28/ibm-to-acquire-red-hat-in-deal-valued-at-34-billion.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CNBC</a> and <a href="https://www.bloomberg.com/news/articles/2018-10-28/ibm-chases-amazon-into-cloud-with-33-billion-red-hat-purchase" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Bloomberg</a>. Its other notable deals in recent years include the <a href="https://www.xconomy.com/boston/2016/02/18/watson-health-buying-truven-in-2-6b-megadeal-for-data/" data-wpel-link="internal">$2.6 billion acquisition of Ann Arbor, MI-based Truven Health Analytics in 2016</a> and <a href="https://www.xconomy.com/boston/2010/09/20/netezza-sold-to-ibm-for-1-7b-will-help-big-blue-tackle-big-data/" data-wpel-link="internal">$1.7 billion purchase of Marlborough, MA-based business analytics and data warehousing firm Netezza in 2010</a>.</p><p>One of the big questions is whether IBM is giving up too much to scoop up Red Hat and accelerate its cloud computing business. IBM&#8217;s stock price was down more than 3 percent in pre-market trading Monday morning to around $120 per share, which if it holds would mark its lowest stock price since 2009, according to financial news website <a href="https://www.thestreet.com/investing/stocks/ibm-shares-slide-to-nine-year-low-after-34-billion-red-hat-cloud-deal-14760038" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">The Street</a>. IBM said it will pay $190 per share in cash for Raleigh, NC-based Red Hat (NYSE: <a href="http://finance.yahoo.com/q?s=RHT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">RHT</a>). The deal has a total enterprise value of about $34 billion, and IBM said it will fund the transaction with a combination of cash and debt. Moody&#8217;s Investors Service said Monday it will <a href="https://www.moodys.com/research/Moodys-places-IBM-senior-unsecured-rating-under-review-for-downgrade--PR_390869?WT.mc_id=AM~WWFob29fRmluYW5jZV9TQl9SYXRpbmcgTmV3c19BbGxfRW5n~20181029_PR_390869&amp;yptr=yahoo" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">review</a> IBM&#8217;s A1 credit rating for a possible downgrade.</p><p>The upside for IBM is if the deal pans out, it could give Big Blue a leg up in the increasingly crucial area of enterprise cloud computing. Businesses have been <a href="https://www.xconomy.com/boston/2016/12/13/nasuni-downloads-25m-as-large-enterprises-commit-to-cloud-storage/" data-wpel-link="internal">moving their data storage and applications to cloud-based servers for years</a>, but cloud computing companies say that shift is nowhere near complete.</p><p>&#8220;Most companies today are only 20 percent along their cloud journey, renting compute power to cut costs,&#8221; said IBM CEO Ginni Rometty in a prepared statement. &#8220;The next 80 percent is about unlocking real business value and driving growth.&#8221;</p><p>Rometty said that effort will require moving business applications to <a href="https://www.redhat.com/en/topics/cloud-computing/what-is-hybrid-cloud" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">&#8220;hybrid cloud&#8221;</a> environments, meaning a mix of cloud-based systems that businesses operate in-house and &#8220;public&#8221; cloud systems managed by a vendor. The cloud computing shift will also involve &#8220;extracting more data&#8221; and using cloud technologies to enhance all business operations, from supply chains to sales, she added.</p><p>Red Hat was founded in 1993 and develops open-source software products and services, including tools for Linux operating systems. The company <a href="https://otp.tools.investis.com/clients/us/redhat1/SEC/sec-show.aspx?FilingId=12705017&amp;Cik=0001087423&amp;Type=PDF&amp;hasPdf=1" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">generated</a> a $258.8 million profit on $2.9 billion in revenue in its most recent fiscal year. Red Hat&#8217;s competitors include <a href="https://www.xconomy.com/san-francisco/2018/05/07/mesosphere-raises-125m-to-automate-app-operations-for-businesses/" data-wpel-link="internal">San Francisco-based Mesosphere</a> and <a href="https://www.xconomy.com/san-francisco/2018/04/20/pivotal-adds-555m-in-ipo-to-boost-enterprise-software-in-the-cloud/" data-wpel-link="internal">San Francisco-based Pivotal Software (NYSE: <a href="http://finance.yahoo.com/q?s=PVTL">PVTL</a>), which raised $555 million in an initial public offering in April</a>.</p><p>The IBM-Red Hat deal is expected to close in the second half of 2019. It has been approved by the boards of both companies, but still requires the approval of Red Hat shareholders and regulators.</p><p>IBM said Red Hat will maintain its management team and offices, and will operate as a &#8220;distinct unit&#8221; within IBM&#8217;s hybrid cloud business.</p><p class="authorBio clearFix"> Jeff Engel is a senior editor at Xconomy. Email: jengel@xconomy.com <a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=IBM+Buying+Red+Hat+in+%2434B+Mega-Deal+to+Beat+Amazon%2C+Google+in+Cloud&amp;url=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Twitter Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprint Bottom"
data-label="https://www.xconomy.com/new-york/2018/10/29/ibm-buying-red-hat-in-34b-mega-deal-to-beat-amazon-google-in-cloud/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2015/12/22/the-big-value-creation-trend-of-2015-qa-with-jonathan-medved/" rel="bookmark" title="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/12/06163532/OurCrowd-chart-on-private-valuations-220x146.jpg" class="lazy" alt="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/12/06163532/OurCrowd-chart-on-private-valuations-220x146.jpg" alt="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved" /></noscript> </a></div> <a href="https://www.xconomy.com/national/2015/12/22/the-big-value-creation-trend-of-2015-qa-with-jonathan-medved/" rel="bookmark"
title="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved">The Big Value Creation Trend of 2015: Q&#038;A with Jonathan Medved</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2017/08/11/bio-roundup-1b-deals-data-bumps-acordas-lumps-generic-oks-more/" rel="bookmark" title="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/12/06160305/4268760593_e9156927d8_o-220x147.jpg" class="lazy" alt="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/12/06160305/4268760593_e9156927d8_o-220x147.jpg" alt="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More" /></noscript> </a></div> <a href="https://www.xconomy.com/national/2017/08/11/bio-roundup-1b-deals-data-bumps-acordas-lumps-generic-oks-more/" rel="bookmark"
title="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More">Bio Roundup: $1B Deals, Data Bumps, Acorda&#8217;s Lumps, Generic OKs &#038; More</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2017/10/16/vinod-khosla-on-a-i-health-and-the-future-of-working-or-not/" rel="bookmark" title="Vinod Khosla on A.I., Health, and the Future of Working (or Not)" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Vinod Khosla on A.I., Health, and the Future of Working (or Not)"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/10/06153431/Khosla_Vinod-4311-220x147.jpg" class="lazy" alt="Vinod Khosla on A.I., Health, and the Future of Working (or Not)"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/10/06153431/Khosla_Vinod-4311-220x147.jpg" alt="Vinod Khosla on A.I., Health, and the Future of Working (or Not)" /></noscript> </a></div> <a href="https://www.xconomy.com/san-francisco/2017/10/16/vinod-khosla-on-a-i-health-and-the-future-of-working-or-not/" rel="bookmark"
title="Vinod Khosla on A.I., Health, and the Future of Working (or Not)" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Vinod Khosla on A.I., Health, and the Future of Working (or Not)">Vinod Khosla on A.I., Health, and the Future of Working (or Not)</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/10/24/machine-learning-firm-datarobot-gets-100m-to-automate-data-science/" title="Machine Learning Firm DataRobot Gets $100M to Automate Data Science" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Machine Learning Firm DataRobot Gets $100M to Automate Data Science"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-220x147.jpg" class="lazy" alt="Machine Learning Firm DataRobot Gets $100M to Automate Data Science"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-220x147.jpg" alt="Machine Learning Firm DataRobot Gets $100M to Automate Data Science" /></noscript></a></div><a href="https://www.xconomy.com/boston/2018/10/24/machine-learning-firm-datarobot-gets-100m-to-automate-data-science/" rel="bookmark"title="Machine Learning Firm DataRobot Gets $100M to Automate Data Science" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Machine Learning Firm DataRobot Gets $100M to Automate Data Science">Machine Learning Firm DataRobot Gets $100M to Automate Data Science</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/10/25/pursing-a-crazy-stupid-idea-photos-from-disruptors-in-boston/" title="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/24164518/Xconomy-Koch-Institute-event_-71.jpg" class="lazy" alt="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/24164518/Xconomy-Koch-Institute-event_-71.jpg" alt="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston" /></noscript></a></div><a href="https://www.xconomy.com/boston/2018/10/25/pursing-a-crazy-stupid-idea-photos-from-disruptors-in-boston/" rel="bookmark"title="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston">Pursuing a “Crazy, Stupid” Idea &#038; Photos From Disruptors in Boston</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/10/24/blockchain-startup-algorand-bags-62m-hires-fuze-logmein-execs/" title="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/23215532/Sean-and-Steve_Algorand-220x147.jpg" class="lazy" alt="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/23215532/Sean-and-Steve_Algorand-220x147.jpg" alt="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs" /></noscript></a></div><a href="https://www.xconomy.com/boston/2018/10/24/blockchain-startup-algorand-bags-62m-hires-fuze-logmein-execs/" rel="bookmark"title="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs">Blockchain Startup Algorand Bags $62M, Hires Fuze &#038; LogMeIn Execs</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links"> <span class="sponsored-links_label">From Our Advertisers</span><ul><li><div class="sponsored-links_image"> <a href="https://wedc.org/blog/wisconsins-smart-water-stewardship-creates-economic-opportunity/" rel="nofollow" target="_blank"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Image"
data-label="Wisconsin Economic Development Corporation"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2018/10/02112626/Technology-Development.jpg" alt="Wisconsin’s smart water stewardship creates economic opportunity" /> </a></div><h2> <a href="https://wedc.org/blog/wisconsins-smart-water-stewardship-creates-economic-opportunity/" rel="nofollow" target="_blank" title="Wisconsin’s smart water stewardship creates economic opportunity"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Headline"
data-label="Wisconsin Economic Development Corporation">Wisconsin’s smart water stewardship creates economic opportunity</a></h2><p>Robust ecosystem supports tech hub and startup community</p> <span class="sponsored-links_advertiser"><a rel="nofollow" href="https://inwisconsin.com/" target="_blank" style="text-decoration: none;"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Advertiser"
data-label="Wisconsin Economic Development Corporation">Wisconsin Economic Development Corporation</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Sponsored Posts',
        'eventAction': 'Saw Sponsored Post',
        'eventLabel': 'Wisconsin Economic Development Corporation',
        'nonInteraction': true
      });</script> </ul></div><div class="social"><h3> Connect with Xconomy</h3><ul class="clearFix"><li class="facebook"> <a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a></li><li class="twitter"> <a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a></li><li class="linkedin"> <a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a></li><li class="plus"> <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a></li><li class="rss"> <a href="https://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a></li></ul></div><div class="large_ad"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="leads"><h3> Xconomy on Demand</h3><h2> <a href="/rss-feeds"> Did you miss something? Don't despair… </a></h2><p> Xconomy offers a number of ways to <strong>subscribe for free!</strong></p> <a href="/rss-feeds" id="moduleSubscribe" class="moreCTA"> Subscribe Now </a></div><div class="large_ad"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div><div class="bottm_ad_list"><div class="bottom_side_ad"> <img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/></div><div class="bottom_side_ad"> <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a></div><div class="bottom_side_ad"> <a href="http://www.eventbrite.com/"> <img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/> </a></div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://www.xconomy.com/">Home</a></li><li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li><li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2018, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/fvm/out/footer-456028e0-1539573483.min.js'></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"117593190","transactionName":"M1YEN0FQCkYHUUANWwocJRZARQtYSWFdClMIVkZOE2ELRhI=","queueTime":0,"applicationTime":6980,"atts":"HxETQQlKGRlEUxZeTxlO","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>