
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Xconomy: Diane Hessan Seeks Common Ground in Era of Fake News and Facebook	</title>
          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico?x58587"/>

	<link rel="stylesheet" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css?x58587" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />

	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="When I sit down with Diane Hessan for a recent conversation, the entrepreneur, startup investor, and budding political researcher is nothing but hearty lau"/>
<meta name="news_keywords" content="#metoo, c space, communispace, constant contact, diane hessan, diversity, donald trump, facebook, fake news, gail goodman, hillary clinton, mark zuckerberg, people, politics, russia, startup institute, startups, tech, the boston club, twitter, vc, voters, xconomy, news, opinion, boston, new-york" />
<meta name="original-source" content="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/" />
<link rel="canonical" href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/" />
<link rel="next" href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/2/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xconomy: Diane Hessan Seeks Common Ground in Era of Fake News and Facebook" />
<meta property="og:description" content="When I sit down with Diane Hessan for a recent conversation, the entrepreneur, startup investor, and budding political researcher is nothing but hearty lau" />
<meta property="og:url" content="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="#metoo" />
<meta property="article:tag" content="C Space" />
<meta property="article:tag" content="Communispace" />
<meta property="article:tag" content="Constant Contact" />
<meta property="article:tag" content="Diane Hessan" />
<meta property="article:tag" content="Diversity" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="Gail Goodman" />
<meta property="article:tag" content="Hillary Clinton" />
<meta property="article:tag" content="Mark Zuckerberg" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Startup Institute" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Tech" />
<meta property="article:tag" content="The Boston Club" />
<meta property="article:tag" content="Twitter" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="voters" />
<meta property="article:section" content="Boston" />
<meta property="article:published_time" content="2018-03-27T08:45:33-04:00" />
<meta property="article:modified_time" content="2018-03-27T08:50:26-04:00" />
<meta property="og:updated_time" content="2018-03-27T08:50:26-04:00" />
<meta property="og:image" content="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan.jpg" />
<meta property="og:image:secure_url" content="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan.jpg" />
<meta property="og:image:width" content="1480" />
<meta property="og:image:height" content="987" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When I sit down with Diane Hessan for a recent conversation, the entrepreneur, startup investor, and budding political researcher is nothing but hearty lau" />
<meta name="twitter:title" content="Xconomy: Diane Hessan Seeks Common Ground in Era of Fake News and Facebook" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan.jpg" />
<meta name="twitter:creator" content="@JeffEngelXcon" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.xconomy.com\/","name":"Xconomy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.xconomy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css?x58587' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css?x58587' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css?x58587' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?x58587'></script>
<link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='https://www.xconomy.com/?p=363900' />
<link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fboston%2F2018%2F03%2F27%2Fdiane-hessan-seeks-common-ground-in-era-of-fake-news-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fboston%2F2018%2F03%2F27%2Fdiane-hessan-seeks-common-ground-in-era-of-fake-news-facebook%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?x58587&amp;ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	var google_tag_params = {"pageTitle":"Xconomy: Diane Hessan Seeks Common Ground in Era of Fake News and Facebook","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main","national-editors-picks","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["metoo","c-space","communispace","Constant-Contact","diane-hessan","diversity","donald-trump","facebook","fake-news","Gail-Goodman","hillary-clinton","mark-zuckerberg","people","politics","russia","startup-institute","startups","Tech","the-boston-club","twitter","VC","voters"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Engel","pagePostDate":"March 27, 2018","pagePostDateYear":"2018","pagePostDateMonth":"03","pagePostDateDay":"27","postCountOnPage":1,"postCountTotal":1,"postID":363900};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: Diane Hessan Seeks Common Ground in Era of Fake News and Facebook","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main","national-editors-picks","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["metoo","c-space","communispace","Constant-Contact","diane-hessan","diversity","donald-trump","facebook","fake-news","Gail-Goodman","hillary-clinton","mark-zuckerberg","people","politics","russia","startup-institute","startups","Tech","the-boston-club","twitter","VC","voters"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Engel","pagePostDate":"March 27, 2018","pagePostDateYear":"2018","pagePostDateMonth":"03","pagePostDateDay":"27","postCountOnPage":1,"postCountTotal":1,"postID":363900,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>


    
<script type="text/javascript">
var xcKeywords = ", boston, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', boston, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', boston, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Diane Hessan Seeks Common Ground in Era of Fake News and Facebook",
  "image": [
		    "https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-1100x734.jpg"
   ],
  "datePublished": "2018-03-27T08:45:33+00:00",
  "dateModified": "2018-03-27T08:50:26+00:00",
  "author": {
    "@type": "Person",
    "name": "Jeff Engel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>When I sit down with Diane Hessan for a recent conversation, the entrepreneur, startup investor, and budding political researcher is nothing but hearty laughs, cool optimism, and earnest passion about her work. That’s despite having spent the past year and a half corresponding with hundreds of American voters on a weekly basis, during one of [&hellip;]</p>
"
}
</script>

</head>
<body
	class="boston story">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>var templateDevice = "Web";</script>

  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="https://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a href="http://www.xconomy.com/xconomy-awards-boston/nominate/" class="featured" data-wpel-link="internal">Enter Now • Xconomy Awards  →</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/" class="primary">Xconomy Boston</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/national/2018/03/26/ada-ai-seeks-to-build-a-diverse-artificial-intelligence-community/" title="Ada-AI Seeks to Build a Diverse Artificial Intelligence Community">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/551595_10150865801659895_701403720_n-140x105.jpg?x58587" class="lazy" alt="Ada-AI Seeks to Build a Diverse Artificial Intelligence Community" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/551595_10150865801659895_701403720_n-140x105.jpg?x58587" alt="Ada-AI Seeks to Build a Diverse Artificial Intelligence Community" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/national/2018/03/26/ada-ai-seeks-to-build-a-diverse-artificial-intelligence-community/" title="Ada-AI Seeks to Build a Diverse Artificial Intelligence Community">
                                    Ada-AI Seeks to Build a Diverse Artificial Intelligence Community                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-francisco/2018/03/22/with-competition-rising-dropbox-now-a-public-company-after-756m-ipo/" title="With Competition Rising, Dropbox Now a Public Company After $756M IPO">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Co-founders-Drew-Houston-and-Arash-Ferdowsi_preview-140x93.jpeg?x58587" class="lazy" alt="With Competition Rising, Dropbox Now a Public Company After $756M IPO" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Co-founders-Drew-Houston-and-Arash-Ferdowsi_preview-140x93.jpeg?x58587" alt="With Competition Rising, Dropbox Now a Public Company After $756M IPO" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2018/03/22/with-competition-rising-dropbox-now-a-public-company-after-756m-ipo/" title="With Competition Rising, Dropbox Now a Public Company After $756M IPO">
                                    With Competition Rising, Dropbox Now a Public Company After $756M IPO                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2018/03/22/after-decades-of-rd-bose-amps-up-vc-deals-in-ar-wearables-wellness/" title="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Steve-Romine_Bose-Ventures-140x93.jpg?x58587" class="lazy" alt="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Steve-Romine_Bose-Ventures-140x93.jpg?x58587" alt="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/03/22/after-decades-of-rd-bose-amps-up-vc-deals-in-ar-wearables-wellness/" title="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness">
                                    After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2018/03/21/affectiva-launches-a-i-tech-to-help-cars-sense-your-emotions/" title="Affectiva Launches A.I. Tech to Help Cars Sense Your Emotions">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Rana-el-Kaliouby-140x93.jpg?x58587" class="lazy" alt="Affectiva Launches A.I. Tech to Help Cars Sense Your Emotions" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/Rana-el-Kaliouby-140x93.jpg?x58587" alt="Affectiva Launches A.I. Tech to Help Cars Sense Your Emotions" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/03/21/affectiva-launches-a-i-tech-to-help-cars-sense-your-emotions/" title="Affectiva Launches A.I. Tech to Help Cars Sense Your Emotions">
                                    Affectiva Launches A.I. Tech to Help Cars Sense Your Emotions                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/19/five-unlikely-competitors-in-the-race-for-driverless-cars-slideshow/" title="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Team-Polaris-MRZR-X-2-140x105.jpg?x58587" class="lazy" alt="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Team-Polaris-MRZR-X-2-140x105.jpg?x58587" alt="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/19/five-unlikely-competitors-in-the-race-for-driverless-cars-slideshow/" title="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow">
                                    Five Unlikely Competitors in the Race for Driverless Cars: Slideshow                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/national/2018/03/26/ey-report-suggests-improving-conditions-for-u-s-ipos-in-2018/" title="EY Report Suggests Improving Conditions for U.S. IPOs in 2018">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/04/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg?x58587" class="lazy" alt="EY Report Suggests Improving Conditions for U.S. IPOs in 2018" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/04/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg?x58587" alt="EY Report Suggests Improving Conditions for U.S. IPOs in 2018" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/national/2018/03/26/ey-report-suggests-improving-conditions-for-u-s-ipos-in-2018/?" title="EY Report Suggests Improving Conditions for U.S. IPOs in 2018">
                                    EY Report Suggests Improving Conditions for U.S. IPOs in 2018                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/boston/2018/03/26/surface-oncology-plans-ipo-to-advance-clinical-tests-of-cancer-drug/" title="Surface Oncology Plans IPO to Advance Clinical Tests of Cancer Drug">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/lymphoma-cancer-cells-NCI-15x10-140x93.jpg?x58587" class="lazy" alt="Surface Oncology Plans IPO to Advance Clinical Tests of Cancer Drug" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/lymphoma-cancer-cells-NCI-15x10-140x93.jpg?x58587" alt="Surface Oncology Plans IPO to Advance Clinical Tests of Cancer Drug" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/03/26/surface-oncology-plans-ipo-to-advance-clinical-tests-of-cancer-drug/?" title="Surface Oncology Plans IPO to Advance Clinical Tests of Cancer Drug">
                                    Surface Oncology Plans IPO to Advance Clinical Tests of Cancer Drug                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/new-york/2018/03/26/racing-allergan-biohaven-touts-migraine-drug-data-but-shares-sink/" title="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg?x58587" class="lazy" alt="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg?x58587" alt="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/new-york/2018/03/26/racing-allergan-biohaven-touts-migraine-drug-data-but-shares-sink/?" title="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink">
                                    Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/san-francisco/2018/03/23/auris-healths-surgical-robot-gets-fda-green-light-for-lung-cancer/" title="Auris Health’s Surgical Robot Gets FDA Green Light for Lung Cancer">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Auris_Health_Monarch_cropped-140x93.jpg?x58587" class="lazy" alt="Auris Health’s Surgical Robot Gets FDA Green Light for Lung Cancer" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Auris_Health_Monarch_cropped-140x93.jpg?x58587" alt="Auris Health’s Surgical Robot Gets FDA Green Light for Lung Cancer" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/san-francisco/2018/03/23/auris-healths-surgical-robot-gets-fda-green-light-for-lung-cancer/?" title="Auris Health’s Surgical Robot Gets FDA Green Light for Lung Cancer">
                                    Auris Health’s Surgical Robot Gets FDA Green Light for Lung Cancer                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="https://www.xconomy.com/national/2018/03/23/bio-roundup-cms-backs-cancer-tests-right-to-try-passes-abbvie-sinks/" title="Bio Roundup: CMS Backs Cancer Tests, Right to Try Passes, AbbVie Sinks">
                                <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Depositphotos_70465003_m-2015-140x93.jpg?x58587" class="lazy" alt="Bio Roundup: CMS Backs Cancer Tests, Right to Try Passes, AbbVie Sinks" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Depositphotos_70465003_m-2015-140x93.jpg?x58587" alt="Bio Roundup: CMS Backs Cancer Tests, Right to Try Passes, AbbVie Sinks" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="https://www.xconomy.com/national/2018/03/23/bio-roundup-cms-backs-cancer-tests-right-to-try-passes-abbvie-sinks/?" title="Bio Roundup: CMS Backs Cancer Tests, Right to Try Passes, AbbVie Sinks">
                                    Bio Roundup: CMS Backs Cancer Tests, Right to Try Passes, AbbVie Sinks                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/">Our<br /> Regions</a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/" title="Diane Hessan Seeks Common Ground in Era of Fake News and Facebook">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-140x93.jpg?x58587" class="lazy" alt="Diane Hessan Seeks Common Ground in Era of Fake News and Facebook" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-140x93.jpg?x58587" alt="Diane Hessan Seeks Common Ground in Era of Fake News and Facebook" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">
                          Diane Hessan Seeks Common Ground in Era of Fake News and Facebook                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/boulder-denver/2018/02/08/rep-jared-polis-asks-congress-to-disclose-cryptocurrency-holdings/" title="Rep. Jared Polis Asks Congress to Disclose Cryptocurrency Holdings">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Bitcoin-cryptocurrency-stock-image-DepositPhotos-140x93.jpg?x58587" class="lazy" alt="Rep. Jared Polis Asks Congress to Disclose Cryptocurrency Holdings" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/Bitcoin-cryptocurrency-stock-image-DepositPhotos-140x93.jpg?x58587" alt="Rep. Jared Polis Asks Congress to Disclose Cryptocurrency Holdings" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/boulder-denver/2018/02/08/rep-jared-polis-asks-congress-to-disclose-cryptocurrency-holdings/">
                          Rep. Jared Polis Asks Congress to Disclose Cryptocurrency Holdings                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/26/five-years-in-grand-circus-ceo-reflects-on-detroit-tech-coding-boom/" title="Five Years In, Grand Circus CEO Reflects on Detroit Tech, Coding Boom">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Grand-Circus-140x93.jpg?x58587" class="lazy" alt="Five Years In, Grand Circus CEO Reflects on Detroit Tech, Coding Boom" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Grand-Circus-140x93.jpg?x58587" alt="Five Years In, Grand Circus CEO Reflects on Detroit Tech, Coding Boom" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/26/five-years-in-grand-circus-ceo-reflects-on-detroit-tech-coding-boom/">
                          Five Years In, Grand Circus CEO Reflects on Detroit Tech, Coding Boom                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/indiana/2018/03/13/dtn-set-to-acquire-spensa-continuing-trend-of-farm-software-deals/" title="DTN Set to Acquire Spensa, Continuing Trend of Farm Software Deals">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/wheat_field-140x92.jpg?x58587" class="lazy" alt="DTN Set to Acquire Spensa, Continuing Trend of Farm Software Deals" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/09/wheat_field-140x92.jpg?x58587" alt="DTN Set to Acquire Spensa, Continuing Trend of Farm Software Deals" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/indiana/2018/03/13/dtn-set-to-acquire-spensa-continuing-trend-of-farm-software-deals/">
                          DTN Set to Acquire Spensa, Continuing Trend of Farm Software Deals                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/new-york/2018/03/26/racing-allergan-biohaven-touts-migraine-drug-data-but-shares-sink/" title="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg?x58587" class="lazy" alt="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg?x58587" alt="Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/new-york/2018/03/26/racing-allergan-biohaven-touts-migraine-drug-data-but-shares-sink/">
                          Racing Allergan, Biohaven Touts Migraine Drug Data, But Shares Sink                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/raleigh-durham/2018/03/05/duke-and-enzyvant-take-rare-immune-disease-to-school-with-new-therapy/" title="Duke and Enzyvant Take Rare Immune Disease to School with New Therapy">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Boston-classroom-140x93.jpg?x58587" class="lazy" alt="Duke and Enzyvant Take Rare Immune Disease to School with New Therapy" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Boston-classroom-140x93.jpg?x58587" alt="Duke and Enzyvant Take Rare Immune Disease to School with New Therapy" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/raleigh-durham/2018/03/05/duke-and-enzyvant-take-rare-immune-disease-to-school-with-new-therapy/">
                          Duke and Enzyvant Take Rare Immune Disease to School with New Therapy                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-diego/2018/03/26/sd-team-heads-to-us-ignite-summit-to-advance-emergency-mobile-app/" title="SD Team Heads to US Ignite Summit to Advance Emergency Mobile App">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/3-18-18-PHOTO-WINNING-TEAM-US-IGNITE-SMART-CITIES-140x142.jpg?x58587" class="lazy" alt="SD Team Heads to US Ignite Summit to Advance Emergency Mobile App" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/3-18-18-PHOTO-WINNING-TEAM-US-IGNITE-SMART-CITIES-140x142.jpg?x58587" alt="SD Team Heads to US Ignite Summit to Advance Emergency Mobile App" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-diego/2018/03/26/sd-team-heads-to-us-ignite-summit-to-advance-emergency-mobile-app/">
                          SD Team Heads to US Ignite Summit to Advance Emergency Mobile App                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/san-francisco/2018/03/26/ftc-opens-new-probe-revisits-its-old-charges-on-facebook-privacy-practices/" title="FTC Opens New Probe: Revisits Its Old Charges On Facebook Privacy Practices">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2012/05/computer-security-stock-Depositphotos.comNikolai-Sorokin-140x94.jpg?x58587" class="lazy" alt="FTC Opens New Probe: Revisits Its Old Charges On Facebook Privacy Practices" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2012/05/computer-security-stock-Depositphotos.comNikolai-Sorokin-140x94.jpg?x58587" alt="FTC Opens New Probe: Revisits Its Old Charges On Facebook Privacy Practices" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/san-francisco/2018/03/26/ftc-opens-new-probe-revisits-its-old-charges-on-facebook-privacy-practices/">
                          FTC Opens New Probe: Revisits Its Old Charges On Facebook Privacy Practices                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/seattle/2018/03/20/alder-biopharmas-schatzman-steps-down-as-ceo-by-mutual-decision/" title="Alder BioPharma’s Schatzman Steps Down as CEO by “Mutual Decision”">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2010/11/MG_1389-180x120.jpg?x58587" class="lazy" alt="Alder BioPharma’s Schatzman Steps Down as CEO by “Mutual Decision”" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2010/11/MG_1389-180x120.jpg?x58587" alt="Alder BioPharma’s Schatzman Steps Down as CEO by “Mutual Decision”" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/seattle/2018/03/20/alder-biopharmas-schatzman-steps-down-as-ceo-by-mutual-decision/">
                          Alder BioPharma’s Schatzman Steps Down as CEO by “Mutual Decision”                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/texas/2018/03/27/delta-hires-atts-morris-pivotal-ipo-new-fundings-more-tx-tech/" title="Delta Hires AT&T’s Morris, Pivotal IPO, New Fundings & More TX Tech ">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/02/TRPSA-140x93.jpg?x58587" class="lazy" alt="Delta Hires AT&T’s Morris, Pivotal IPO, New Fundings & More TX Tech " width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/02/TRPSA-140x93.jpg?x58587" alt="Delta Hires AT&T’s Morris, Pivotal IPO, New Fundings & More TX Tech " /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/texas/2018/03/27/delta-hires-atts-morris-pivotal-ipo-new-fundings-more-tx-tech/">
                          Delta Hires AT&T’s Morris, Pivotal IPO, New Fundings & More TX Tech                       </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="https://www.xconomy.com/wisconsin/2018/03/26/gener8tor-creates-program-in-minnesota-for-medical-device-startups/" title="Gener8tor Creates Program in Minnesota for Medical Device Startups">
                      <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/01/gener8tor-140x93.png?x58587" class="lazy" alt="Gener8tor Creates Program in Minnesota for Medical Device Startups" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/01/gener8tor-140x93.png?x58587" alt="Gener8tor Creates Program in Minnesota for Medical Device Startups" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="https://www.xconomy.com/wisconsin/2018/03/26/gener8tor-creates-program-in-minnesota-for-medical-device-startups/">
                          Gener8tor Creates Program in Minnesota for Medical Device Startups                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="https://www.xconomy.com/boston/2010/11/18/are-you-ready-for-a-pre-turkey-day-pizza-bash-tomorrow-cmon-down-to-xconomy-hq/" title="Are You Ready for a Pre-Turkey Day Pizza Bash Tomorrow? C&#8217;mon Down to Xconomy HQ">
                                                
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="https://www.xconomy.com/boston/2010/11/18/are-you-ready-for-a-pre-turkey-day-pizza-bash-tomorrow-cmon-down-to-xconomy-hq/" title="Are You Ready for a Pre-Turkey Day Pizza Bash Tomorrow? C&#8217;mon Down to Xconomy HQ">
                                                Are You Ready for a Pre-Turkey Day Pizza Bash Tomorrow? C&#8217;mon Down to Xconomy HQ                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/texas/2018/02/23/tx-tech-luxe-co-working-mass-challenge-rvshare-hypergiant-more/" title="TX Tech: Luxe Co-Working, Mass Challenge, RVshare, Hypergiant &#038; More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/TexasFlag-140x93.jpg?x58587" class="lazy" alt="TX Tech: Luxe Co-Working, Mass Challenge, RVshare, Hypergiant &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/TexasFlag-140x93.jpg?x58587" alt="TX Tech: Luxe Co-Working, Mass Challenge, RVshare, Hypergiant &#038; More" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/texas/2018/02/23/tx-tech-luxe-co-working-mass-challenge-rvshare-hypergiant-more/" title="TX Tech: Luxe Co-Working, Mass Challenge, RVshare, Hypergiant &#038; More">
                                            TX Tech: Luxe Co-Working, Mass Challenge, RVshare, Hypergiant &#038; More                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/02/21/boston-tech-watch-nuance-harvard-mit-jobcase-panjiva-more/" title="Boston Tech Watch: Nuance, Harvard, MIT, Jobcase, Panjiva &#038; More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" class="lazy" alt="Boston Tech Watch: Nuance, Harvard, MIT, Jobcase, Panjiva &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg?x58587" alt="Boston Tech Watch: Nuance, Harvard, MIT, Jobcase, Panjiva &#038; More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/boston/2018/02/21/boston-tech-watch-nuance-harvard-mit-jobcase-panjiva-more/" title="Boston Tech Watch: Nuance, Harvard, MIT, Jobcase, Panjiva &#038; More">
                                        Boston Tech Watch: Nuance, Harvard, MIT, Jobcase, Panjiva &#038; More                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/02/01/mit-raising-big-bucks-from-corporations-to-fund-a-i-moonshots/" title="MIT Raising Big Bucks From Corporations to Fund A.I. “Moonshots”">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/05/MIT-campus-stock-image-140x93.jpg?x58587" class="lazy" alt="MIT Raising Big Bucks From Corporations to Fund A.I. “Moonshots”" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/05/MIT-campus-stock-image-140x93.jpg?x58587" alt="MIT Raising Big Bucks From Corporations to Fund A.I. “Moonshots”" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/boston/2018/02/01/mit-raising-big-bucks-from-corporations-to-fund-a-i-moonshots/" title="MIT Raising Big Bucks From Corporations to Fund A.I. “Moonshots”">
                                        MIT Raising Big Bucks From Corporations to Fund A.I. “Moonshots”                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/national/2018/02/02/bio-roundup-moderna-cash-amazons-health-biz-gene-therapy-more/" title="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-140x93.jpg?x58587" class="lazy" alt="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-140x93.jpg?x58587" alt="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/national/2018/02/02/bio-roundup-moderna-cash-amazons-health-biz-gene-therapy-more/" title="Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More">
                                        Bio Roundup: Wilson’s Warning, Amazon’s Health Biz, Moderna Cash &#038; More                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/boston/2018/02/13/e-zpass-links-with-paybycar-to-advance-in-vehicle-payments/" title="E-ZPass Links With PayByCar to Advance In-Vehicle Payments">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_48646899_l-2015-140x93.jpg?x58587" class="lazy" alt="E-ZPass Links With PayByCar to Advance In-Vehicle Payments" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Depositphotos_48646899_l-2015-140x93.jpg?x58587" alt="E-ZPass Links With PayByCar to Advance In-Vehicle Payments" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/boston/2018/02/13/e-zpass-links-with-paybycar-to-advance-in-vehicle-payments/" title="E-ZPass Links With PayByCar to Advance In-Vehicle Payments">
                                            E-ZPass Links With PayByCar to Advance In-Vehicle Payments                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/texas/2018/02/15/dont-miss-san-antonio-tech-seizing-the-momentum-on-feb-20/" title="Don&#8217;t Miss &#8220;San Antonio Tech: Seizing the Momentum&#8221; on Feb. 20">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/11/12TexasTable-140x93.jpg?x58587" class="lazy" alt="Don&#8217;t Miss &#8220;San Antonio Tech: Seizing the Momentum&#8221; on Feb. 20" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/11/12TexasTable-140x93.jpg?x58587" alt="Don&#8217;t Miss &#8220;San Antonio Tech: Seizing the Momentum&#8221; on Feb. 20" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="https://www.xconomy.com/texas/2018/02/15/dont-miss-san-antonio-tech-seizing-the-momentum-on-feb-20/" title="Don&#8217;t Miss &#8220;San Antonio Tech: Seizing the Momentum&#8221; on Feb. 20">
                                    Don&#8217;t Miss &#8220;San Antonio Tech: Seizing the Momentum&#8221; on Feb. 20                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="https://www.xconomy.com/san-francisco/2018/02/16/google-buys-xively-from-logmein-folds-in-nest-to-advance-in-iot/" title="Google Buys Xively From LogMeIn, Folds In Nest to Advance in IoT">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/08/Google-HQ-140x93.jpg?x58587" class="lazy" alt="Google Buys Xively From LogMeIn, Folds In Nest to Advance in IoT" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/08/Google-HQ-140x93.jpg?x58587" alt="Google Buys Xively From LogMeIn, Folds In Nest to Advance in IoT" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="https://www.xconomy.com/san-francisco/2018/02/16/google-buys-xively-from-logmein-folds-in-nest-to-advance-in-iot/" title="Google Buys Xively From LogMeIn, Folds In Nest to Advance in IoT">
                                        Google Buys Xively From LogMeIn, Folds In Nest to Advance in IoT                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="https://www.xconomy.com/texas/2018/02/07/as-rackspace-battled-and-befriended-amazon-san-antonio-tech-matured/" title="As Rackspace Battled and Befriended Amazon, San Antonio Tech Matured">
                            <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Rackspace-racks-140x93.jpg?x58587" class="lazy" alt="As Rackspace Battled and Befriended Amazon, San Antonio Tech Matured" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/04/Rackspace-racks-140x93.jpg?x58587" alt="As Rackspace Battled and Befriended Amazon, San Antonio Tech Matured" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="https://www.xconomy.com/texas/2018/02/07/as-rackspace-battled-and-befriended-amazon-san-antonio-tech-matured/" title="As Rackspace Battled and Befriended Amazon, San Antonio Tech Matured">
                            As Rackspace Battled and Befriended Amazon, San Antonio Tech Matured                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="https://www.xconomy.com/texas/2018/02/15/texas-grocer-h-e-b-buys-delivery-app-favor-in-bid-for-tech-growth/" title="Texas Grocer H-E-B Buys Delivery App Favor in Bid for Tech Growth">
                                        <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/02_FavorHEB_preview-140x93.jpeg?x58587" class="lazy" alt="Texas Grocer H-E-B Buys Delivery App Favor in Bid for Tech Growth" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/02_FavorHEB_preview-140x93.jpeg?x58587" alt="Texas Grocer H-E-B Buys Delivery App Favor in Bid for Tech Growth" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="https://www.xconomy.com/texas/2018/02/15/texas-grocer-h-e-b-buys-delivery-app-favor-in-bid-for-tech-growth/" title="Texas Grocer H-E-B Buys Delivery App Favor in Bid for Tech Growth">
                                            Texas Grocer H-E-B Buys Delivery App Favor in Bid for Tech Growth                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="https://www.xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/abarrow.jpg?x58587"  alt="Abigail Barrow" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/abarrow/"
                             title = "Posts by
                                Abigail Barrow">
                            Abigail Barrow                        </a>
                    </h1>
                    <p>
                        Founding Director, Massachusetts Technology Transfer Center                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/awwilson-480.jpg?x58587"  alt="Alexandra Wilkis Wilson" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/awwilson/"
                             title = "Posts by
                                Alexandra Wilkis Wilson">
                            Alexandra Wilkis Wilson                        </a>
                    </h1>
                    <p>
                        Founder, Gilt Groupe                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bmckeon-1296.png?x58587"  alt="Bill McKeon" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/bmckeon/"
                             title = "Posts by
                                Bill McKeon">
                            Bill McKeon                        </a>
                    </h1>
                    <p>
                        Vice president, chief strategy and operating officer of the Texas Medical Center                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/dbaltimore-1167.png?x58587"  alt="David Baltimore" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/dbaltimore/"
                             title = "Posts by
                                David Baltimore">
                            David Baltimore                        </a>
                    </h1>
                    <p>
                        Nobel Laureate, Professor of Biology, Caltech                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="https://www.xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/agilani-836.jpg?x58587"  alt="Aziz Gilani" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/agilani/"
                             title = "Posts by
                                Aziz Gilani">
                            Aziz Gilani                        </a>
                    </h1>
                    <p>
                                            </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bbell-956.jpg?x58587"  alt="Brooks Bell" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/bbell/"
                             title = "Posts by
                                Brooks Bell">
                            Brooks Bell                        </a>
                    </h1>
                    <p>
                        Founder and CEO of Brooks Bell Inc.                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/cshaffer-949.jpg?x58587"  alt="Christy Shaffer" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/cshaffer/"
                             title = "Posts by
                                Christy Shaffer">
                            Christy Shaffer                        </a>
                    </h1>
                    <p>
                        Managing Director of Hatteras Discovery and Venture Partner at Hatteras Venture Partners                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/asastry-525.jpg?x58587"  alt="Ann Marie Sastry" /></div>
                    </div>
                    <h1>
                        <a href="https://www.xconomy.com/author/asastry/"
                             title = "Posts by
                                Ann Marie Sastry">
                            Ann Marie Sastry                        </a>
                    </h1>
                    <p>
                        Co-Founder, Sakti3                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/"  class="event nlo primary">Our<br />Events </a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/boston/2018/01/22/xconomy-presents-robo-madness-2018-homecoming/" title="Xconomy Presents: Robo Madness 2018—Homecoming">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Robo-Madness-2018-blurb-logo_Artboard-3-copy-140x93.png?x58587" class="lazy" alt="Xconomy Presents: Robo Madness 2018—Homecoming" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/Robo-Madness-2018-blurb-logo_Artboard-3-copy-140x93.png?x58587" alt="Xconomy Presents: Robo Madness 2018—Homecoming" /></noscript>
                                </a>
                            </div>
                            <p class="meta">April 12, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/boston/local-events/">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/01/22/xconomy-presents-robo-madness-2018-homecoming/" title="Xconomy Presents: Robo Madness 2018—Homecoming">
                                    Xconomy Presents: Robo Madness 2018—Homecoming                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/san-diego/2018/01/30/xconomy-presents-big-data-meets-big-biology-2018/" title="Xconomy Presents: Big Data Meets Big Biology">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/SD-Big-Data-Big-Bio-2018_900x600-140x93.png?x58587" class="lazy" alt="Xconomy Presents: Big Data Meets Big Biology" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/01/SD-Big-Data-Big-Bio-2018_900x600-140x93.png?x58587" alt="Xconomy Presents: Big Data Meets Big Biology" /></noscript>
                                </a>
                            </div>
                            <p class="meta">April 26, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/san-diego/local-events/">                                      San Diego                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/san-diego/2018/01/30/xconomy-presents-big-data-meets-big-biology-2018/" title="Xconomy Presents: Big Data Meets Big Biology">
                                    Xconomy Presents: Big Data Meets Big Biology                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="https://www.xconomy.com/boston/2018/02/27/xconomys-exome-presents-whats-hot-in-boston-biotech-2018/" title="Xconomy&#8217;s EXOME Presents: What&#8217;s Hot in Boston Biotech 2018">
                                    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/BOS-Biotech-2018_900x600-140x93.png?x58587" class="lazy" alt="Xconomy&#8217;s EXOME Presents: What&#8217;s Hot in Boston Biotech 2018" width="80px"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/BOS-Biotech-2018_900x600-140x93.png?x58587" alt="Xconomy&#8217;s EXOME Presents: What&#8217;s Hot in Boston Biotech 2018" /></noscript>
                                </a>
                            </div>
                            <p class="meta">May 16, 2018 &middot; <span>
                              <a href="https://www.xconomy.com/boston/local-events/">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="https://www.xconomy.com/boston/2018/02/27/xconomys-exome-presents-whats-hot-in-boston-biotech-2018/" title="Xconomy&#8217;s EXOME Presents: What&#8217;s Hot in Boston Biotech 2018">
                                    Xconomy&#8217;s EXOME Presents: What&#8217;s Hot in Boston Biotech 2018                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li><li class="evnts mn">
        <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="https://www.xconomy.com/boston"><strong>
Boston Home</strong></a></li>
		 	  <li><a href="https://www.xconomy.com/boston/local-events/">							Boston					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=1,2,19,5339,5338,21134,21796">Archives</a></li>
				<li><a href="https://www.xconomy.com/about/#boston">Xconomists</a></li>
								<li><a href="https://www.xconomy.com/boston/resources/">X Lists</a></li>
												<li><a href="https://www.xconomy.com/archives/?cat=5339,5338&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">

<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry" id="single">

			  				<h1>
            Diane Hessan Seeks Common Ground in Era of Fake News and Facebook  				</h1>
			
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="https://www.xconomy.com/author/jrengel/" title=
				"Posts by Jeff Engel">
		      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg?x58587"  alt="Jeff Engel" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="https://www.xconomy.com/author/jrengel/" title="Posts by Jeff Engel" rel="author">Jeff Engel</a></h2>
		<p class="dateline">
			March 27th, 2018		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/JeffEngelXcon"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@JeffEngelXcon</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
													  						  						  <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/attachment/diane-hessan/">
  						<img width="200" height="133" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan.jpg?x58587" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan.jpg 1480w, https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-140x93.jpg 140w, https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-220x147.jpg 220w, https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-768x512.jpg 768w, https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-300x200.jpg 300w, https://www.xconomy.com/wordpress/wp-content/images/2018/03/Diane-Hessan-1100x734.jpg 1100w" sizes="(max-width: 200px) 100vw, 200px" />  						</a>
													</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&shortener=none" rel="nofollow"
						data-category="Social Shares"
						data-action="Clicked Facebook Top Bottom"
						data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Diane+Hessan+Seeks+Common+Ground+in+Era+of+Fake+News+and+Facebook&amp;url=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
			data-category="Social Shares"
			data-action="Clicked Twitter Top Bottom"
			data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
			 data-category="Social Shares"
			 data-action="Clicked LinkedIn Top Bottom"
			 data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
			data-category="Social Shares"
			data-action="Clicked Email Top Bottom"
			data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank"
		data-category="Social Shares"
		data-action="Clicked Reprints Top Bottom"
		data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">Reprints</a>
  </li>
</ul>

            </div>

					<div class="story_sidebar_insert">
											</div>

				</div>
			
			<p>When I sit down with Diane Hessan for a recent conversation, the entrepreneur, <a href="https://salientventures.co/about-us/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">startup investor</a>, and budding political researcher is nothing but hearty laughs, cool optimism, and earnest passion about her work.</p>
<p>That’s despite having spent the past year and a half corresponding with hundreds of American voters on a weekly basis, during one of the more polarizing periods in U.S. history. Lately, the voters are <a href="https://www.bostonglobe.com/opinion/2018/03/07/burnout-trump-america/wcKcsTnWfZ1qSAMlk6uWlO/story.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">feeling burned out</a> from the constant political bickering on Capitol Hill and the divisive nature of much of our discourse in the online corridors of Facebook and Twitter, on TV, at the dinner table, and elsewhere. But it seems Hessan’s conversations with voters have energized her and infused her with more hope about America and its people.</p>
<p>“We are so much less divided than people think we are,” she says, as we chat in a conference room in the Boston offices of C Space, the market research and consulting firm she co-founded in <a href="https://www.linkedin.com/in/diane-hessan-2118457/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">1999 and now chairs</a>.</p>
<p>In the summer of 2016, Hessan (pictured above) <a href="https://www.xconomy.com/boston/2017/05/26/boston-tech-watch-acquia-shoebuy-lola-masschallenge-more/" data-wpel-link="internal">left her job as CEO of Startup Institute</a> to consult for Hillary Clinton’s presidential campaign. She was tasked with finding undecided voters in swing states and <a href="http://www.bostonglobe.com/opinion/2016/11/21/understanding-undecided-voters/9EjNHVkt99b4re2VAB8ziI/story.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">gathering insights</a> that might help Clinton’s team better understand them. Hessan drew from skills and experience gained through running C Space (formerly called Communispace) for about 14 years, and she found that she enjoyed and was fascinated by talking with voters. After Donald Trump won the election, Hessan decided to continue having regular conversations with voters and self-fund the project.</p>
<p>She says she recruited a new group of about 450 voters&#8212;45 percent Republicans, 45 percent Democrats, and 10 percent independents. They correspond weekly, mostly through e-mail, Hessan says. She usually poses a question for them to answer, like how they’re doing lately, or perhaps she’ll ask them to do something creative, like fill out a “Mad Libs” word game, she says. She will have occasional phone calls for “really meaty issues,” she says. (She pens columns for the Boston Globe about what she learns.)</p>
<p>“My agenda is I&#8217;m trying to understand, I&#8217;m trying to find common ground, I&#8217;m trying to see if there&#8217;s any way that we can move forward together,” Hessan says. “And I&#8217;m also trying to just educate everybody about what&#8217;s going on on the other side.”</p>
<p>I wanted to speak with Hessan to hear more about her foray into politics and to find out whether her conversations with voters hold any lessons for the tech industry. After all, politics and technology are frequently colliding these days, from fake news spreading through social media to rising concerns about online privacy and cybersecurity. In a wide-ranging discussion, we explored some of these topics, as well as Hessan’s thoughts on improving diversity in tech and the venture capital industry, the challenges around retraining workers for an evolving economy, her prescription for fighting fake news and social media’s ills (it’s not all Mark Zuckerberg’s fault), and one of her (many) new startup ideas.</p>
<p>Here are the highlights of our conversation:</p>
<p><strong>Xconomy:</strong> Your <a href="https://www.bostonglobe.com/opinion/2018/03/07/burnout-trump-america/wcKcsTnWfZ1qSAMlk6uWlO/story.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">most recent column</a> talked about burnout among American voters. Do you feel like people have reached their breaking point? And if they have, what follows?</p>
<p><strong>Diane Hessan:</strong> Well, look, what follows burnout? It either gets worse and people totally freak out, or somebody makes change, or there are enough people who are fed up that something productive comes out of it.</p>
<p>I see one outcome of people being so exhausted is that they are more open to compromise in the name of progress. If they understand other people, they&#8217;re a little more open to shifting their views&#8212;not necessarily radically, but enough to be able to say, &#8220;OK, so now that I understand what&#8217;s going on for you, I think I see a way through the madness.&#8221;</p>
<p><strong>X:</strong> How will that sentiment that you&#8217;re seeing among the voters manifest in Washington? Do you think it will lead to more moderates in Congress?</p>
<p><strong>DH:</strong> I don&#8217;t know. … I&#8217;d bet that we&#8217;d have more moderates. But it&#8217;s hard for moderates to win in primaries because the extremes all come out passionately and vote for what they care about. But yeah, I think this is the time for moderates. I think Mitt Romney is going to win in a landslide, whether he&#8217;s in Utah or elsewhere.</p>
<p>There are Democratic voters that admire Susan Collins more than they admire Elizabeth Warren. There are Republican voters that admire Lindsey Graham more than they admire Ted Cruz or the like. I think it&#8217;ll be a really interesting time.</p>
<p><strong>X:</strong> What are some of your takeaways from talking to voters every week?</p>
<p><strong>DH:</strong> If I get out of Massachusetts and I talk to my voters, I think people know that I&#8217;m not a Trump supporter, and yet I&#8217;ve got a lot of voters that I talk to on a weekly basis who love Trump. After talking to those people every week for 18 months, I&#8217;ve come to have huge respect for and admiration for many of those people, independent of who they voted for. So, I&#8217;ve been able to kind of separate how I feel about the president from how I feel about the people who support him.</p>
<p>I&#8217;ve really gotten to understand their lives. I will tell you, a 55-year-old, unemployed coal miner is not going to learn to code. And what happens is you get all these politicians up there screaming, &#8220;Retraining the workforce, retraining the workforce, retraining the workforce.&#8221; We need to really get very, very concrete about what the opportunities are going to be for people who are further along in their careers.</p>
<p>Go to Milwaukee. Look at people who are unemployed there.</p>
<p>Look at people who have lost their jobs in the automobile industry. Will some of them learn to code? Sure. But it&#8217;s going to be a small fraction. And so, what I&#8217;m really interested in is who&#8217;s putting together a jobs policy for the future that really makes sense. Where&#8217;s the plan for our workforce when the economy changes all over the place? I think that&#8217;s a really interesting area. I&#8217;ve got a lot of energy for that.</p>
<p><strong>X:</strong> Something Xconomy focused on in interviews <a href="https://www.xconomy.com/tag/yearend2017/" data-wpel-link="internal">at the end of 2017</a> was what we and others have called a tech backlash because of a confluence of issues: fake news, Russian interference in the presidential election, social media companies not having the best response to those issues, sexual harassment allegations at tech companies, and the growing concentration of power in just a few companies. Does any of that come up in your conversations with voters?</p>
<p><strong>DH:</strong> It comes up a little, although I must say I think that&#8217;s a really interesting issue, and I could [discuss it] a little bit more with my voters. I think it&#8217;d be interesting to see what they&#8217;d say about that.</p>
<p>They&#8217;re all upset about the media. They&#8217;re all upset about fake news, across the spectrum. I think Facebook and Twitter have done an absolutely horrific job of handling the problem.</p>
<p>Where they have missed is they haven&#8217;t <span class="read_more"> <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/2/" data-wpel-link="internal"> &#8230; Next Page &raquo;</a></span></p>

			<div class="storyNav"><a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/?single_page=true" rel="nofollow" class="singlePage">Single Page</a><a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/2/"></a><span class="pageLabel">Currently on Page:</span> 1 <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/2/">2</a> <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/3/">3</a><span class="pageNumb">
<a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/2/"></a></div>


										<p class="authorBio clearFix">
				    Jeff Engel is a senior editor at Xconomy. Email: jengel@xconomy.com    				<a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a>				</p>
			

        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&shortener=none" rel="nofollow"
						data-category="Social Shares"
						data-action="Clicked Facebook Bottom"
						data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">
            <span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Diane+Hessan+Seeks+Common+Ground+in+Era+of+Fake+News+and+Facebook&amp;url=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
			data-category="Social Shares"
			data-action="Clicked Twitter Bottom"
			data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
			 data-category="Social Shares"
			 data-action="Clicked LinkedIn Bottom"
			 data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
			data-category="Social Shares"
			data-action="Clicked Email Bottom"
			data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank"
		data-category="Social Shares"
		data-action="Clicked Reprint Bottom"
		data-label="https://www.xconomy.com/boston/2018/03/27/diane-hessan-seeks-common-ground-in-era-of-fake-news-facebook/">Reprints</a>
  </li>
</ul>

                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/01/23/facebook-amazon-snap-up-boston-cybersecurity-startups-confirm-sqrrl/" rel="bookmark" title="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/Cyber_stock-220x147.jpg?x58587" class="lazy" alt="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/05/Cyber_stock-220x147.jpg?x58587" alt="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/boston/2018/01/23/facebook-amazon-snap-up-boston-cybersecurity-startups-confirm-sqrrl/" rel="bookmark"
			title="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl">Facebook, Amazon Snap Up Boston Cybersecurity Startups Confirm, Sqrrl</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2017/11/01/as-facebook-fights-fake-news-lecun-sees-bigger-role-for-a-i/" rel="bookmark" title="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I." class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Yann-LeCun-Facebook-220x147.jpeg?x58587" class="lazy" alt="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I."/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Yann-LeCun-Facebook-220x147.jpeg?x58587" alt="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I." /></noscript>                </a></div>
			<a href="https://www.xconomy.com/boston/2017/11/01/as-facebook-fights-fake-news-lecun-sees-bigger-role-for-a-i/" rel="bookmark"
			title="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I." class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.">As Facebook Fights Fake News, LeCun Sees Bigger Role for A.I.</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2016/12/19/xerox-cto-sophie-vandebroek-steps-down-with-eyes-on-boston/" rel="bookmark" title="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston" class="exome_thumbnail_link" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Thumbnail Image"
      data-label="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg?x58587" class="lazy" alt="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg?x58587" alt="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/boston/2016/12/19/xerox-cto-sophie-vandebroek-steps-down-with-eyes-on-boston/" rel="bookmark"
			title="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston" class="exome_headline" target="_blank"
      data-category="Related Content"
      data-action="Clicked Related Headline"
      data-label="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston">Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2018/03/22/after-decades-of-rd-bose-amps-up-vc-deals-in-ar-wearables-wellness/" title="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Steve-Romine_Bose-Ventures-220x147.jpg?x58587" class="lazy" alt="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Steve-Romine_Bose-Ventures-220x147.jpg?x58587" alt="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness" /></noscript></a></div><a href="https://www.xconomy.com/boston/2018/03/22/after-decades-of-rd-bose-amps-up-vc-deals-in-ar-wearables-wellness/" rel="bookmark"title="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness">After Decades of R&#038;D, Bose Amps Up VC Deals in AR, Wearables, Wellness</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/san-diego/2018/03/23/qualcomms-paul-jacobs-offers-farewell-at-shareholders-meeting/" title="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Former-Qualcomm-Executive-Chairman-Paul-Jacobs-Qualcomm-image-used-with-permission-1-220x147.jpeg?x58587" class="lazy" alt="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Former-Qualcomm-Executive-Chairman-Paul-Jacobs-Qualcomm-image-used-with-permission-1-220x147.jpeg?x58587" alt="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting" /></noscript></a></div><a href="https://www.xconomy.com/san-diego/2018/03/23/qualcomms-paul-jacobs-offers-farewell-at-shareholders-meeting/" rel="bookmark"title="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting">Qualcomm’s Paul Jacobs Offers Farewell at Shareholders Meeting</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/19/five-unlikely-competitors-in-the-race-for-driverless-cars-slideshow/" title="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow" target="_blank" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Thumbnail Image"
				 				 data-label="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Team-Polaris-MRZR-X-2-220x165.jpg?x58587" class="lazy" alt="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2018/03/Team-Polaris-MRZR-X-2-220x165.jpg?x58587" alt="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow" /></noscript></a></div><a href="https://www.xconomy.com/detroit-ann-arbor/2018/03/19/five-unlikely-competitors-in-the-race-for-driverless-cars-slideshow/" rel="bookmark"title="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
				 				 data-action="Clicked Trending Headline"
				 				 data-label="Five Unlikely Competitors in the Race for Driverless Cars: Slideshow">Five Unlikely Competitors in the Race for Driverless Cars: Slideshow</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Jeff Engel is a senior editor at Xconomy. Email: jengel@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="https://www.xconomy.com/author/jrengel/" title=
                    "Posts by Jeff Engel">
                      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg?x58587"  alt="Jeff Engel" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="https://www.xconomy.com/author/jrengel/" title="Posts by Jeff Engel" rel="author">Jeff Engel</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>

		<div class="mhl phl">
                		</div>

		</div>

	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
		    		<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
									<li id=z8 class="side_ad"></li>
									<li id=z9 class="side_ad"></li>
									<li id=z10 class="side_ad"></li>
									<li id=z11 class="side_ad"></li>
									<li id=z12 class="side_ad"></li>
									<li id=z13 class="side_ad"></li>
									<li id=z14 class="side_ad"></li>
									<li id=z15 class="side_ad"></li>
									<li id=z16 class="side_ad"></li>
									<li id=z17 class="side_ad"></li>
									<li id=z18 class="side_ad"></li>
									<li id=z19 class="side_ad"></li>
									<li id=z20 class="side_ad"></li>
							</ul>
		</div>
                                <div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/interview-with-david-berry-on-microbiome-therapeutics/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://www.xconomy.com/xpertise/interview-with-david-berry-on-microbiome-therapeutics/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/10/David-Berry_BWBTV.png?x58587" alt="Interview with David Berry on Microbiome Therapeutics" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Video</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/interview-with-david-berry-on-microbiome-therapeutics/" target="_blank" title="Interview with David Berry on Microbiome Therapeutics" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://www.xconomy.com/xpertise/interview-with-david-berry-on-microbiome-therapeutics/">Interview with David Berry on Microbiome Therapeutics</a>
        </h2>

        <p>Video interview with David Berry, general partner at Flagship Pioneering.</p>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/07/EBD-Startup-Manual-Header.jpg?x58587" alt="Starting a Biotech Company: What Every Entrepreneur Needs to Know" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" target="_blank" title="Starting a Biotech Company: What Every Entrepreneur Needs to Know" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/">Starting a Biotech Company: What Every Entrepreneur Needs to Know</a>
        </h2>

        <p>Success or failure depends on you. Get advice from the experts to help your startup succeed</p>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/compliance-department-labor-final-rule-fiduciary-regulations-retirement-benefits/" style="display:block" target="_blank" rel="noollow"
            data-type="event"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Image"
            data-label="https://www.docusign.com/">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2018/02/Get-Compliant-with-Fiduciary-Regulations.jpg?x58587" alt="&#8216;Final Rule&#8217; Regulations for Retirement Accounts &#038; Benefits" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/compliance-department-labor-final-rule-fiduciary-regulations-retirement-benefits/" target="_blank" title="&#8216;Final Rule&#8217; Regulations for Retirement Accounts &#038; Benefits" rel="nofollow"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Headline"
            data-label="https://www.docusign.com/">&#8216;Final Rule&#8217; Regulations for Retirement Accounts &#038; Benefits</a>
        </h2>

        <p>Understand who’s affected, what’s changed, and the impact on your business with the Labor Department's 'final rule' requirements for financial disclosures.</p>
                  <span class="sponsored-links_advertiser"><a href="https://www.docusign.com/" target="_blank" rel="nofollow" style="text-decoration: none;"
            data-category="Xpertise Vault"
            data-action="Clicked Xpertise Advertiser"
            data-label="https://www.docusign.com/">DocuSign</a></span>
              </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'DocuSign',
        'nonInteraction': true
      });
      </script>
      </ul>
</div>
      
                    <div class="sponsored-links">
		<span class="sponsored-links_label">From Our Advertisers</span>
		<ul>
							      <li>
        <div class="sponsored-links_image">
          <a href="https://wedc.org/blog/xconomy-seed-accelerators/" rel="nofollow" target="_blank"
            data-category="Sponsored Posts"
            data-action="Clicked Sponsored Post Image"
            data-label="Wisconsin Economic Development Corporation">
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/X-Conomy_BREW_BatchI_Meeting_600x300.jpg?x58587" alt="Wisconsin’s cluster accelerators highlight innovative business development approach" />
          </a>
        </div>

        <h2>
          <a href="https://wedc.org/blog/xconomy-seed-accelerators/" rel="nofollow" target="_blank" title="Wisconsin’s cluster accelerators highlight innovative business development approach"
            data-category="Sponsored Posts"
            data-action="Clicked Sponsored Post Headline"
            data-label="Wisconsin Economic Development Corporation">Wisconsin’s cluster accelerators highlight innovative business development approach</a>
        </h2>

        <p></p>
        <span class="sponsored-links_advertiser"><a rel="nofollow" href="https://wedc.org/" target="_blank" style="text-decoration: none;"
          data-category="Sponsored Posts"
          data-action="Clicked Sponsored Post Advertiser"
          data-label="Wisconsin Economic Development Corporation">Wisconsin Economic Development Corporation</a></span>
      </li>
      <script>
      dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Sponsored Posts',
        'eventAction': 'Saw Sponsored Post',
        'eventLabel': 'Wisconsin Economic Development Corporation',
        'nonInteraction': true
      });
      </script>
					</ul>
	</div>
          

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png?x58587" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png?x58587" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png?x58587" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png?x58587" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="https://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png?x58587" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg?x58587" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif?x58587" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif?x58587" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="https://www.xconomy.com/">Home</a></li>
		<li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2018, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js?x58587"></script>

	<div id="test_welcome_ad">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x58587' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?x58587'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js?x58587'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js?x58587'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 17490/1224 objects using apc
Page Caching using disk: enhanced 
Database Caching 34/252 queries in 0.564 seconds using memcached

Served from: www.xconomy.com @ 2018-03-27 09:48:24 by W3 Total Cache
-->