
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through? | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Ben Fidler',
      'dimension2': 'boston, life-sciences, ',
      'dimension3': 'Agios Pharamceuticals, Agios Pharmaceuticals, cancer, crizotinib, Diagnostics, Edison Liu, FDA, Foundation Medicine, FoundationOne CDx, Gleevec, Herceptin, imatinib, Jackson Laboratory, Life Sciences, Loxo Oncology, medicare, Medicare Advantage, Memorial Sloan-Kettering Cancer Center, MSK IMPACT, NCI-MATCH, Oncomine, Scott Gottlieb, The New York State Department of Health, Thermo Fisher Scientific, Trastuzumab, Tumor Profiling, Vincent Miller, Xalkori, Yuri Nikiforov',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In what could be an important step forward for the mainstream acceptance of broad cancer genetic tests, a product from Foundation Medicine has simultaneous"/>
<meta name="news_keywords" content="agios pharamceuticals, agios pharmaceuticals, cancer, crizotinib, diagnostics, edison liu, fda, foundation medicine, foundationone cdx, gleevec, herceptin, imatinib, jackson laboratory, life sciences, loxo oncology, medicare, medicare advantage, memorial sloan-kettering cancer center, msk impact, nci-match, oncomine, scott gottlieb, the new york state department of health, thermo fisher scientific, trastuzumab, tumor profiling, vincent miller, xalkori, yuri nikiforov, xconomy, news, opinion, boston, new-york" />
<meta name="original-source" content="https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/" />
<link rel="canonical" href="https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through? | Xconomy" />
<meta property="og:description" content="In what could be an important step forward for the mainstream acceptance of broad cancer genetic tests, a product from Foundation Medicine has simultaneous" />
<meta property="og:url" content="https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Agios Pharamceuticals" />
<meta property="article:tag" content="Agios Pharmaceuticals" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="crizotinib" />
<meta property="article:tag" content="Diagnostics" />
<meta property="article:tag" content="Edison Liu" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="Foundation Medicine" />
<meta property="article:tag" content="FoundationOne CDx" />
<meta property="article:tag" content="Gleevec" />
<meta property="article:tag" content="Herceptin" />
<meta property="article:tag" content="imatinib" />
<meta property="article:tag" content="Jackson Laboratory" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="Loxo Oncology" />
<meta property="article:tag" content="medicare" />
<meta property="article:tag" content="Medicare Advantage" />
<meta property="article:tag" content="Memorial Sloan-Kettering Cancer Center" />
<meta property="article:tag" content="MSK IMPACT" />
<meta property="article:tag" content="NCI-MATCH" />
<meta property="article:tag" content="Oncomine" />
<meta property="article:tag" content="Scott Gottlieb" />
<meta property="article:tag" content="The New York State Department of Health" />
<meta property="article:tag" content="Thermo Fisher Scientific" />
<meta property="article:tag" content="Trastuzumab" />
<meta property="article:tag" content="Tumor Profiling" />
<meta property="article:tag" content="Vincent Miller" />
<meta property="article:tag" content="Xalkori" />
<meta property="article:tag" content="Yuri Nikiforov" />
<meta property="article:section" content="Boston" />
<meta property="article:published_time" content="2017-12-01T07:25:45-05:00" />
<meta property="article:modified_time" content="2017-12-01T07:33:15-05:00" />
<meta property="og:updated_time" content="2017-12-01T07:33:15-05:00" />
<meta property="og:image" content="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini.jpg" />
<meta property="og:image:secure_url" content="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini.jpg" />
<meta property="og:image:width" content="5000" />
<meta property="og:image:height" content="2813" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In what could be an important step forward for the mainstream acceptance of broad cancer genetic tests, a product from Foundation Medicine has simultaneous" />
<meta name="twitter:title" content="Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through? | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini.jpg" />
<meta name="twitter:creator" content="@benthefidler" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.xconomy.com\/","name":"Xconomy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.xconomy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='https://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='https://www.xconomy.com/?p=356685' />
<link rel="alternate" type="application/json+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fboston%2F2017%2F12%2F01%2Fwill-foundations-fda-cms-nod-help-cancer-dna-tests-break-through%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xconomy.com%2Fboston%2F2017%2F12%2F01%2Fwill-foundations-fda-cms-nod-help-cancer-dna-tests-break-through%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">
jQuery( document ).on( "ready", function() {
if ( window.Cookies ) {
Cookies.set( "forgravity_session", "4bb10e27d88608fc7c5b71a6ed21a37b||1512133402||1512133042", {"expires": new Date( new Date().getTime() + 1800000 ),"path": "/","domain": "","secure": false} );
}
} );
</script>



    
<script type="text/javascript">
var xcKeywords = ", boston, life-sciences, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', boston, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', boston, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="exome boston story">


  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a class="featured" href="http://www.xconomy.com/whats-hot-in-cybersecurity/" data-wpel-link="internal">What&#8217;s Hot in Cybersecurity→</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>
    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through?  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="https://www.xconomy.com/national/2017/06/03/precision-steps-can-loxo-drug-help-broaden-use-of-cancer-dna-tests/attachment/tumor-phrase-in-anamnesis-3d/">
  			<img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-1100x619.jpg" class="lazy" alt="Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through?"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-1100x619.jpg" alt="Will Foundation’s FDA, CMS Nod Help Cancer DNA Tests Break Through?" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="https://www.xconomy.com/author/bfidler/" title=
				"Posts by Ben Fidler">
		      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="https://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a></h2>
		<p class="dateline">
			December 1st, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/benthefidler"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@benthefidler</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="https://www.xconomy.com/boston" class="cityName"> Xconomy
            
Boston        </a> &mdash;&nbsp;
      </p>
      <p>In what could be an important step forward for the mainstream acceptance of broad cancer genetic tests, a product from Foundation Medicine has simultaneously won FDA approval and gotten a coverage determination from the Centers for Medicare &amp; Medicaid Services. Now the question is whether the ruling&#8212;the first decision of its kind&#8212;will help lead to widespread adoption of such tests, which have struggled to gain traction amid pushback from insurers, resistance from community oncologists, and questions about their utility.</p>
<p>Late Thursday afternoon, the FDA <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm587273.htm" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">approved the FoundationOne CDx</a>. The test, from Cambridge, MA-based Foundation (NASDAQ: <a href="http://finance.yahoo.com/q?s=FMI" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">FMI</a>), looks for 324 cancer-related alterations in patients’ DNA. Foundation uses the results to whip up a report for doctors, who then use that information to suggest treatment options for cancer patients. The test is approved <a href="http://www.businesswire.com/news/home/20171130006320/en/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">as a companion diagnostic</a> to help patients who might benefit from FDA-approved targeted cancer therapies.</p>
<p>The decision came along with an important second component. The CMS, which administers the federal Medicare insurance program, also proposed coverage of Foundation’s test. It’s been a multi-year slog for Foundation to win reimbursement for its molecular profiling tests—particularly from Medicare and Medicare Advantage, which accounts for roughly 40 percent of its total tests in the U.S. Foundation began submitting claims to Medicare in 2013, but a payment backlog has grown as it still has yet to be paid for them. As of late 2016, Foundation hadn’t been paid for over 26,000 tests for Medicare patients, SEC filings show. The backlog has contributed to yearly losses for Foundation, most recently a $113.2 million net loss in 2016.</p>
<p>According to Foundation chief medical officer Vince Miller, who spoke with Xconomy weeks before the FDA approval decision, the company would still have to fight for the backlogged claims on a case-by-case basis. The CMS hasn’t yet decided how much it will reimburse for the FoundationOne CDx, but a decision is expected during the first quarter of 2018. Foundation hasn’t announced a list price for the test, but another one of its products, the FoundationOne, has a list price of $5,800.</p>
<p>Foundation will hold a conference call this morning to discuss the news.</p>
<p>Approval of the FoundationOne CDx is the latest in what has been <a href="https://www.xconomy.com/national/2017/06/03/precision-steps-can-loxo-drug-help-broaden-use-of-cancer-dna-tests/?single_page=true" data-wpel-link="internal">a series of positive developments over the course of the past year for targeted cancer medicines</a>&#8212; which, in turn, has started to trickle down to the developers of diagnostics that can help identify the patients who might benefit from them. In May, <a href="http://www.xconomy.com/national/2017/05/23/fda-landmark-nod-cancer-drug-to-match-tumor-genes-not-tissue-type/" data-wpel-link="internal">Merck’s (NYSE: </a><a href="http://finance.yahoo.com/q?s=MRK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MRK</a>) immunotherapy drug pembrolizumab (Keytruda) was <a href="http://www.xconomy.com/national/2017/05/23/fda-landmark-nod-cancer-drug-to-match-tumor-genes-not-tissue-type/" data-wpel-link="internal">approved by the FDA to treat a cancerous mutation, regardless of where a tumor originated</a>. Agios Pharmaceuticals (NASDAQ: <a href="http://finance.yahoo.com/q?s=AGIO" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">AGIO</a>) <a href="http://www.xconomy.com/boston/2017/08/01/with-fda-nod-agios-celgene-get-speedy-ok-for-blood-cancer-drug/" data-wpel-link="internal">won FDA approval of enasidenib (Idhifa)</a>, a drug for people with acute myeloid leukemia and a specific genetic mutation. Loxo Oncology (NASDAQ: <a href="http://finance.yahoo.com/q?s=LOXO" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">LOXO</a>) could soon follow in Merck’s footsteps with a drug <a href="https://www.xconomy.com/new-york/2017/11/14/in-a-precision-step-bayer-writes-loxo-400m-check-for-two-cancer-drugs/" data-wpel-link="internal">that targets a genetic alteration present in a number of different cancers</a>.</p>
<p>The idea of targeted cancer therapies isn’t new—drugs like imatinib (Gleevec), trastuzumab (Herceptin) and crizotinib (Xalkori) were approved years ago for patients with a particular type of cancer and a specific molecular marker. But cheaper, better sequencing technologies, more insight into tumor genetics, and creative clinical trial designs are leading to more development programs, and more efforts to try to see if these and other molecular signatures can impact many cancers, not just a few. Larger studies are also underway, among them the 30-arm <a href="https://www.cancer.gov/about-cancer/treatment/clinical-trials/nci-supported/nci-match" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">NCI-Match</a> trial that began in 2015 that includes patients with lymphomas, solid tumors, and myelomas that, at least in theory, could help lead to greater adoption of targeted cancer medicines. To date, there are 17 on-label targeted cancer therapies, according to Foundation.</p>
<p>These steps, in turn, are starting to boost the developers of the tests that use NGS techniques to scan for many tumor alterations at once. Because of the “increasing efficacy of targeted therapies,” says Foundation CMO Miller, “diagnostics are becoming increasingly important. They’re not just a ‘nice to have,’ they’re a ‘have to have.’”</p>
<p>The FDA in June approved a test from Thermo Fisher Scientific, <a href="https://www.genomeweb.com/molecular-diagnostics/thermo-fisher-next-gen-sequencing-panel-wins-fda-approval-companion-test" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Oncomine</a>, which detects 23 genetic alterations. In November, the agency approved another tumor profiling test, Memorial Sloan Kettering Cancer Center’s <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm585347.htm" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MSK IMPACT</a>, that detects mutations in 468 genes. It also unveiled a new, quicker approval path for test developers, in which products approved by a third-party reviewer&#8212;the New York State Department of Health&#8212;don’t have to undergo a separate FDA review. At the time, Edison Liu, the president and CEO of the non-profit Jackson Laboratory in Bar Harbor, ME, called the regulatory changes “remarkable.”</p>
<p>“In the past, even if it has passed NYSDOH accreditation, a test would have had to go through an FDA process,” he said in an e-mail to Xconomy. “This clearly reduces the regulatory burden for test developers.”</p>
<p>That streamlining was seen through the parallel review process for Foundation as well. Foundation’s application, submitted to the FDA in August, was approved in six months. “By leveraging two policy efforts aimed at expediting access to promising new technologies, we’ve been able to bring patients faster access to a breakthrough diagnostic that can help doctors tailor cancer treatments to improve medical outcomes and potentially reduce health care costs,” said FDA commissioner Scott Gottlieb, in a statement.</p>
<p>Before Thursday’s close, Foundation shares had almost tripled since the start of the year. They climbed another 10 percent, to $59 apiece, in pre-market trading on Friday morning. But whether this momentum will cause the floodgates to open for broad cancer tests, including the FoundationOne CDx, however, is still an open question. A major critique of broad tumor profiling tests is they can spit out a lot of data that, in the end, amount to <a href="http://www.xconomy.com/boston/2015/01/12/genentech-redux-roche-buys-majority-stake-in-foundation-medicine/" data-wpel-link="internal">an expensive exam that doesn’t accumulate useful signals, just noise</a>. Such tests are most commonly used in clinical studies and major cancer centers, and payers have put up barriers. “They are considered investigational or exploratory tests, and those are very difficult to get reimbursement for,” Yuri Nikiforov, the director of the University of Pittsburgh Medical Center’s molecular and genomic pathology division, told Xconomy earlier this year.</p>
<p>Prior to the FDA and CMS decision, Foundation CMO Miller was bullish that a parallel approval might help change the landscape. “It be another catalyst, a multi-chain reaction, because it brings an FDA approval and it brings Medicare to the table&#8212;and that’s often a lever with the third party payers.”</p>
<p>&#8212;<em>Alex Lash contributed to this report</em></p>

			

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com      				<a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Exome/Xperience Facebook Bottom','https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Will+Foundation%E2%80%99s+FDA%2C+CMS+Nod+Help+Cancer+DNA+Tests+Break+Through%3F&amp;url=https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Exome/Xperience Twitter Bottom','https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'Exome/Xperience LinkedIn Bottom','https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Exome/Xperience Email Bottom','https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Exome/Xperience Reprints Bottom','https://www.xconomy.com/boston/2017/12/01/will-foundations-fda-cms-nod-help-cancer-dna-tests-break-through/');">Reprints</a>
  </li>
</ul>                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2017/06/03/precision-steps-can-loxo-drug-help-broaden-use-of-cancer-dna-tests/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Precision Steps: Can Loxo Drug Help Broaden Use of Cancer DNA Tests?" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-220x124.jpg" class="lazy" alt="Precision Steps: Can Loxo Drug Help Broaden Use of Cancer DNA Tests?"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-220x124.jpg" alt="Precision Steps: Can Loxo Drug Help Broaden Use of Cancer DNA Tests?" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/national/2017/06/03/precision-steps-can-loxo-drug-help-broaden-use-of-cancer-dna-tests/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Precision Steps: Can Loxo Drug Help Broaden Use of Cancer DNA Tests?" class="exome_headline">Precision Steps: Can Loxo Drug Help Broaden Use of Cancer DNA Tests?</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/new-york/2017/11/14/in-a-precision-step-bayer-writes-loxo-400m-check-for-two-cancer-drugs/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="In a Precision Step, Bayer Writes Loxo $400M Check for Two Cancer Drugs" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-220x124.jpg" class="lazy" alt="In a Precision Step, Bayer Writes Loxo $400M Check for Two Cancer Drugs"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/Depositphotos_128358080_original_mini_mini-220x124.jpg" alt="In a Precision Step, Bayer Writes Loxo $400M Check for Two Cancer Drugs" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/new-york/2017/11/14/in-a-precision-step-bayer-writes-loxo-400m-check-for-two-cancer-drugs/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="In a Precision Step, Bayer Writes Loxo $400M Check for Two Cancer Drugs" class="exome_headline">In a Precision Step, Bayer Writes Loxo $400M Check for Two Cancer Drugs</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="https://www.xconomy.com/boston/2014/12/07/with-new-data-agios-plots-quick-turn-into-key-late-stage-trials/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="With New Data, Agios Plots Quick Turn into Key Late-Stage Trials" class="exome_thumbnail_link">
    <img data-src="https://www.xconomy.com/wordpress/wp-content/images/2013/10/1588-220x146.jpg" class="lazy" alt="With New Data, Agios Plots Quick Turn into Key Late-Stage Trials"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2013/10/1588-220x146.jpg" alt="With New Data, Agios Plots Quick Turn into Key Late-Stage Trials" /></noscript>                </a></div>
			<a href="https://www.xconomy.com/boston/2014/12/07/with-new-data-agios-plots-quick-turn-into-key-late-stage-trials/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="With New Data, Agios Plots Quick Turn into Key Late-Stage Trials" class="exome_headline">With New Data, Agios Plots Quick Turn into Key Late-Stage Trials</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="https://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/national/2017/11/29/healthcare-a-i-northwest-the-photos/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Healthcare + A.I. Northwest: The Photos"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Xconomy_HealthCare_A.I.-13-220x146.jpg" class="lazy" alt="Healthcare + A.I. Northwest: The Photos"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2017/11/Xconomy_HealthCare_A.I.-13-220x146.jpg" alt="Healthcare + A.I. Northwest: The Photos" /></noscript></a></div><a href="https://www.xconomy.com/national/2017/11/29/healthcare-a-i-northwest-the-photos/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Healthcare + A.I. Northwest: The Photos" class="exome_headline">Healthcare + A.I. Northwest: The Photos</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://www.xconomy.com/san-francisco/2015/02/18/dating-app-coffee-meets-bagel-snags-7-8m-series-a-for-new-hires/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Dating App Coffee Meets Bagel Snags $7.8M Series A For New Hires"><img data-src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/CoffeeBagelUSE-220x146.jpg" class="lazy" alt="Dating App Coffee Meets Bagel Snags $7.8M Series A For New Hires"/><noscript><img class="lazy" src="https://www.xconomy.com/wordpress/wp-content/images/2015/02/CoffeeBagelUSE-220x146.jpg" alt="Dating App Coffee Meets Bagel Snags $7.8M Series A For New Hires" /></noscript></a></div><a href="https://www.xconomy.com/san-francisco/2015/02/18/dating-app-coffee-meets-bagel-snags-7-8m-series-a-for-new-hires/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Dating App Coffee Meets Bagel Snags $7.8M Series A For New Hires" class="exome_headline">Dating App Coffee Meets Bagel Snags $7.8M Series A For New Hires</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="https://www.xconomy.com/author/bfidler/" title=
                    "Posts by Ben Fidler">
                      <div class="entry_author_image"><img src="https://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="https://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
							<li id=z11 class="side_ad"></li>
							<li id=z12 class="side_ad"></li>
							<li id=z13 class="side_ad"></li>
							<li id=z14 class="side_ad"></li>
							<li id=z15 class="side_ad"></li>
							<li id=z16 class="side_ad"></li>
							<li id=z17 class="side_ad"></li>
							<li id=z18 class="side_ad"></li>
							<li id=z19 class="side_ad"></li>
							<li id=z20 class="side_ad"></li>
					</ul>
	</div>

				<div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/the-paperless-future-of-healthcare-and-life-sciences/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','Docusign');" >
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/07/whitepaper1.png" alt="The Paperless Future of Healthcare and Life Sciences" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/the-paperless-future-of-healthcare-and-life-sciences/" target="_blank" title="The Paperless Future of Healthcare and Life Sciences" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','Docusign');">The Paperless Future of Healthcare and Life Sciences</a>
        </h2>

        <p>Reduce turnaround times, cut excessive admin expenses and increas</p>
                  <span class="sponsored-links_advertiser"><a href="https://www.docusign.com/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Advertiser','https://www.docusign.com/');">Docusign</a></span>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','Docusign', {
        nonInteraction: true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/life-science-solutions-for-regulated-life-science-operations/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','DocuSign');" >
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/07/whitepaper1.png" alt="Life Science Solutions for Regulated Life Science Operations" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/life-science-solutions-for-regulated-life-science-operations/" target="_blank" title="Life Science Solutions for Regulated Life Science Operations" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','DocuSign');">Life Science Solutions for Regulated Life Science Operations</a>
        </h2>

        <p>The pressure has never been greater for life science organizations to shorten the development cycle for new drugs and devices.</p>
                  <span class="sponsored-links_advertiser"><a href="https://www.docusign.com/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Advertiser','https://www.docusign.com/');">DocuSign</a></span>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','DocuSign', {
        nonInteraction: true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','');" >
            <img src="https://www.xconomy.com/wordpress/wp-content/images/2017/07/EBD-Startup-Manual-Header.jpg" alt="Starting a Biotech Company: What Every Entrepreneur Needs to Know" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p>

        <h2 class="mtn">
          <a href="https://www.xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" target="_blank" title="Starting a Biotech Company: What Every Entrepreneur Needs to Know" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','');">Starting a Biotech Company: What Every Entrepreneur Needs to Know</a>
        </h2>

        <p>Success or failure depends on you. Get advice from the experts to help your startup succeed</p>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','', {
        nonInteraction: true
      });
      </script>
      </ul>
</div>
	
				<div class="sponsored-links">
			<span class="sponsored-links_label">From Our Advertisers</span>
			<ul>
														<li>
						<div class="sponsored-links_image">
							<a href="https://get.knect365.com/patient-centricity-report-2017?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=250917_patient_report" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','KNect365 Clinical Trials Innovation');" >
								<img src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/patient-report-xconomy.png" alt="REPORT 2017: Patient-centricity in Clinical Trials" />
							</a>
						</div>

						<h2>
							<a href="https://get.knect365.com/patient-centricity-report-2017?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=250917_patient_report" target="_blank" title="REPORT 2017: Patient-centricity in Clinical Trials" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','KNect365 Clinical Trials Innovation');">REPORT 2017: Patient-centricity in Clinical Trials</a>
						</h2>

						<p>A global survey of clinical professionals reveals unique insights</p>
						<span class="sponsored-links_advertiser"><a href="https://knect365.com/clinical-trials-innovation/?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=250917_patient_report" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','KNect365 Clinical Trials Innovation');">KNect365 Clinical Trials Innovation</a></span>
					</li>
					<script>
					ga('send','event','Sponsored Posts', 'Saw Sponsored Post','KNect365 Clinical Trials Innovation', {
						nonInteraction: true
					});
					</script>
														<li>
						<div class="sponsored-links_image">
							<a href="http://inwisconsin.com/wp-content/uploads/2017/11/Entrepreneurship-Innovation-Annual-Report-2016.pdf" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Wisconsin Economic Development Corporation');" >
								<img src="https://www.xconomy.com/wordpress/wp-content/images/2017/06/EI-2016-Impact-002.png" alt="Entrepreneurship in Wisconsin continues to thrive, new report finds" />
							</a>
						</div>

						<h2>
							<a href="http://inwisconsin.com/wp-content/uploads/2017/11/Entrepreneurship-Innovation-Annual-Report-2016.pdf" target="_blank" title="Entrepreneurship in Wisconsin continues to thrive, new report finds" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Wisconsin Economic Development Corporation');">Entrepreneurship in Wisconsin continues to thrive, new report finds</a>
						</h2>

						<p>The state’s programs for entrepreneurs made a record-setting impact in 2016.</p>
						<span class="sponsored-links_advertiser"><a href="http://inwisconsin.com/entrepreneurs/wisconsins-startup-environment-growing-new-areas-across-state/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Wisconsin Economic Development Corporation');">Wisconsin Economic Development Corporation</a></span>
					</li>
					<script>
					ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Wisconsin Economic Development Corporation', {
						nonInteraction: true
					});
					</script>
							</ul>
		</div>
	    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="https://www.xconomy.com/">Home</a></li>
		<li><a href="https://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="https://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="https://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="https://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="https://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="https://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
  
	<div id="test_welcome_ad">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='https://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6818/6933 objects using memcached
Page Caching using disk: enhanced
Database Caching 12/120 queries in 0.063 seconds using memcached

 Served from: www.xconomy.com @ 2017-12-01 07:33:23 by W3 Total Cache -->