
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible">

	<title>
  	Awards, Water Council, TechSpark, &amp; More: This Week’s WI Watchlist | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Jeff Buchanan',
      'dimension2': 'wisconsin, startups, ',
      'dimension3': 'Anders Stubkjaer, ao smith, BomBoard, Brad Smith, Bright Cellars, deals, DotCom Therapy, Gener8tor, Invenra, Joe Laurendi, John West, Kiio, Merck, Microsoft, microsoft techspark, Midwestern BioAg, nasa, nasa techconnect, ohio aerospace institute, Richard Yau, Roland Green, startups, TechConnect, techspark, The Water Council, VC, VibeTech, wea trust, Wisconsin Innovation Awards',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Keep up with the latest news from Wisconsin’s innovation community with these recent headlines: ---The fourth annual Wisconsin Innovation Awards, a program"/>
<link rel="canonical" href="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Awards, Water Council, TechSpark, &amp; More: This Week’s WI Watchlist | Xconomy" />
<meta property="og:description" content="Keep up with the latest news from Wisconsin’s innovation community with these recent headlines: ---The fourth annual Wisconsin Innovation Awards, a program" />
<meta property="og:url" content="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Anders Stubkjaer" />
<meta property="article:tag" content="ao smith" />
<meta property="article:tag" content="BomBoard" />
<meta property="article:tag" content="Brad Smith" />
<meta property="article:tag" content="Bright Cellars" />
<meta property="article:tag" content="deals" />
<meta property="article:tag" content="DotCom Therapy" />
<meta property="article:tag" content="Gener8tor" />
<meta property="article:tag" content="Invenra" />
<meta property="article:tag" content="Joe Laurendi" />
<meta property="article:tag" content="John West" />
<meta property="article:tag" content="Kiio" />
<meta property="article:tag" content="Merck" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="microsoft techspark" />
<meta property="article:tag" content="Midwestern BioAg" />
<meta property="article:tag" content="nasa" />
<meta property="article:tag" content="nasa techconnect" />
<meta property="article:tag" content="ohio aerospace institute" />
<meta property="article:tag" content="Richard Yau" />
<meta property="article:tag" content="Roland Green" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="TechConnect" />
<meta property="article:tag" content="techspark" />
<meta property="article:tag" content="The Water Council" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="VibeTech" />
<meta property="article:tag" content="wea trust" />
<meta property="article:tag" content="Wisconsin Innovation Awards" />
<meta property="article:section" content="National blog main" />
<meta property="article:published_time" content="2017-10-06T17:29:45-04:00" />
<meta property="article:modified_time" content="2017-10-06T17:40:22-04:00" />
<meta property="og:updated_time" content="2017-10-06T17:40:22-04:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Keep up with the latest news from Wisconsin’s innovation community with these recent headlines: ---The fourth annual Wisconsin Innovation Awards, a program" />
<meta name="twitter:title" content="Awards, Water Council, TechSpark, &amp; More: This Week’s WI Watchlist | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock.jpg" />
<meta name="twitter:creator" content="@xconomy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=353786' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fwisconsin%2F2017%2F10%2F06%2Fawards-water-council-techspark-more-this-weeks-wi-watchlist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fwisconsin%2F2017%2F10%2F06%2Fawards-water-council-techspark-more-this-weeks-wi-watchlist%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">
jQuery( document ).on( "ready", function() {
if ( window.Cookies ) {
Cookies.set( "forgravity_session", "2545fc3d892960a14bae7b0eb39b972a||1507333688||1507333328", {"expires": new Date( new Date().getTime() + 1800000 ),"path": "/","domain": "","secure": false} );
}
} );
</script>



    
<script type="text/javascript">
var xcKeywords = ", wisconsin, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', wisconsin, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', wisconsin, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="wisconsin story">


  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="http://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                        <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="primary">Xconomy Wisconsin</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Xperience<br />Tech + Life</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/texas/2017/10/05/as-relief-moves-to-recovery-questions-about-femas-tech-corps/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/SFhackers-140x97.jpg" class="lazy" alt="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/SFhackers-140x97.jpg" alt="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/texas/2017/10/05/as-relief-moves-to-recovery-questions-about-femas-tech-corps/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps">
                                    As Relief Moves to Recovery, Questions About FEMA&#8217;s Tech Corps                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/seattle/2017/10/04/contemplating-e-sports-nfl-and-fandom-with-taunt-ceo-ben-gilbert/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Contemplating E-Sports, NFL, and Fandom with Taunt CEO Ben Gilbert">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/e-sports-fans-via-flickr-140x93.jpg" class="lazy" alt="Contemplating E-Sports, NFL, and Fandom with Taunt CEO Ben Gilbert" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/e-sports-fans-via-flickr-140x93.jpg" alt="Contemplating E-Sports, NFL, and Fandom with Taunt CEO Ben Gilbert" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/seattle/2017/10/04/contemplating-e-sports-nfl-and-fandom-with-taunt-ceo-ben-gilbert/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Contemplating E-Sports, NFL, and Fandom with Taunt CEO Ben Gilbert">
                                    Contemplating E-Sports, NFL, and Fandom with Taunt CEO Ben Gilbert                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/10/04/paul-englishs-lola-unveils-revamped-app-for-business-road-warriors/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Paul English’s Lola Unveils Revamped App for Business “Road Warriors”">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Paul-English-140x93.jpg" class="lazy" alt="Paul English’s Lola Unveils Revamped App for Business “Road Warriors”" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Paul-English-140x93.jpg" alt="Paul English’s Lola Unveils Revamped App for Business “Road Warriors”" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/10/04/paul-englishs-lola-unveils-revamped-app-for-business-road-warriors/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Paul English’s Lola Unveils Revamped App for Business “Road Warriors”">
                                    Paul English’s Lola Unveils Revamped App for Business “Road Warriors”                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/san-francisco/2017/10/03/altspacevr-finds-new-home-in-microsofts-mixed-reality-ecosystem/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/AltspaceFrontRowRS-140x93.jpg" class="lazy" alt="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/AltspaceFrontRowRS-140x93.jpg" alt="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-francisco/2017/10/03/altspacevr-finds-new-home-in-microsofts-mixed-reality-ecosystem/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem">
                                    AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/wisconsin/2017/10/03/bomboard-charts-new-course-after-the-startup-founders-death/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="BomBoard Charts New Course After the Startup Founder’s Death">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/BomBoard-founder-John-West-140x93.jpg" class="lazy" alt="BomBoard Charts New Course After the Startup Founder’s Death" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/BomBoard-founder-John-West-140x93.jpg" alt="BomBoard Charts New Course After the Startup Founder’s Death" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/wisconsin/2017/10/03/bomboard-charts-new-course-after-the-startup-founders-death/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="BomBoard Charts New Course After the Startup Founder’s Death">
                                    BomBoard Charts New Course After the Startup Founder’s Death                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">EXOME<br />Biotech + Health</a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/raleigh-durham/2017/10/06/ag-secretary-perdue-hears-startups-call-for-more-research-support/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Ag Secretary Perdue Hears Startups Call for More Research Support">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/5856817222_28eab64b58_b-140x93.jpg" class="lazy" alt="Ag Secretary Perdue Hears Startups Call for More Research Support" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/5856817222_28eab64b58_b-140x93.jpg" alt="Ag Secretary Perdue Hears Startups Call for More Research Support" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/raleigh-durham/2017/10/06/ag-secretary-perdue-hears-startups-call-for-more-research-support/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Ag Secretary Perdue Hears Startups Call for More Research Support">
                                    Ag Secretary Perdue Hears Startups Call for More Research Support                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2017/10/06/bio-roundup-nobel-pursuit-fundraising-fruit-a-rhythmic-ipo-more/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Bio Roundup: Nobel Pursuit, Fundraising Fruit, A Rhythmic IPO &#038; More">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/prague-clock-15x10-140x93.jpg" class="lazy" alt="Bio Roundup: Nobel Pursuit, Fundraising Fruit, A Rhythmic IPO &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/prague-clock-15x10-140x93.jpg" alt="Bio Roundup: Nobel Pursuit, Fundraising Fruit, A Rhythmic IPO &#038; More" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2017/10/06/bio-roundup-nobel-pursuit-fundraising-fruit-a-rhythmic-ipo-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Bio Roundup: Nobel Pursuit, Fundraising Fruit, A Rhythmic IPO &#038; More">
                                    Bio Roundup: Nobel Pursuit, Fundraising Fruit, A Rhythmic IPO &#038; More                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/10/05/bostons-life-science-disruptors-the-photos-3/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Boston&#8217;s Life Science Disruptors: The Photos">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Xconomy-Event-at-Pfizer-21-140x93.jpg" class="lazy" alt="Boston&#8217;s Life Science Disruptors: The Photos" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Xconomy-Event-at-Pfizer-21-140x93.jpg" alt="Boston&#8217;s Life Science Disruptors: The Photos" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/10/05/bostons-life-science-disruptors-the-photos-3/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Boston&#8217;s Life Science Disruptors: The Photos">
                                    Boston&#8217;s Life Science Disruptors: The Photos                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/texas/2017/10/05/texas-tech-and-bio-hub-looks-to-help-global-startups-gain-velocity/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/gabriella-sudjono-272264-140x93.jpg" class="lazy" alt="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/gabriella-sudjono-272264-140x93.jpg" alt="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/texas/2017/10/05/texas-tech-and-bio-hub-looks-to-help-global-startups-gain-velocity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity">
                                    Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/indiana/2017/10/05/indiana-center-for-biomedical-innovation-aims-to-get-ideas-to-market/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg" class="lazy" alt="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg" alt="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/indiana/2017/10/05/indiana-center-for-biomedical-innovation-aims-to-get-ideas-to-market/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market">
                                    Indiana Center for Biomedical Innovation Aims to Get Ideas to Market                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Our<br /> Regions</a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boston/2017/10/06/boston-tech-watch-puerto-rico-aid-doc-video-games-applause-sale/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boston/2017/10/06/boston-tech-watch-puerto-rico-aid-doc-video-games-applause-sale/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Boston Tech Watch: Puerto Rico Aid, Doc Video Games, Applause Sale                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boulder-denver/2017/06/19/new-ovarian-cancer-data-suggests-larger-role-for-top-clovis-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="New Ovarian Cancer Data Suggests Larger Role For Top Clovis Drug">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/boulder-colorado_roger-W-3x2-140x93.jpg" class="lazy" alt="New Ovarian Cancer Data Suggests Larger Role For Top Clovis Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/boulder-colorado_roger-W-3x2-140x93.jpg" alt="New Ovarian Cancer Data Suggests Larger Role For Top Clovis Drug" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boulder-denver/2017/06/19/new-ovarian-cancer-data-suggests-larger-role-for-top-clovis-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          New Ovarian Cancer Data Suggests Larger Role For Top Clovis Drug                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/detroit-ann-arbor/2017/10/05/strata-oncology-ucsf-partner-to-offer-25m-in-free-tumor-sequencing/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Strata Oncology, UCSF Partner to Offer $25M in Free Tumor Sequencing">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Strata-tumor-sequencing-140x105.jpg" class="lazy" alt="Strata Oncology, UCSF Partner to Offer $25M in Free Tumor Sequencing" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Strata-tumor-sequencing-140x105.jpg" alt="Strata Oncology, UCSF Partner to Offer $25M in Free Tumor Sequencing" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/detroit-ann-arbor/2017/10/05/strata-oncology-ucsf-partner-to-offer-25m-in-free-tumor-sequencing/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Strata Oncology, UCSF Partner to Offer $25M in Free Tumor Sequencing                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/indiana/2017/10/05/indiana-center-for-biomedical-innovation-aims-to-get-ideas-to-market/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg" class="lazy" alt="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-140x93.jpg" alt="Indiana Center for Biomedical Innovation Aims to Get Ideas to Market" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/indiana/2017/10/05/indiana-center-for-biomedical-innovation-aims-to-get-ideas-to-market/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Indiana Center for Biomedical Innovation Aims to Get Ideas to Market                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/new-york/2017/10/04/amicus-therapeutics-pompe-drug-data-show-improved-muscle-movement/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Amicus Therapeutics’ Pompe Drug Data Show Improved Muscle Movement">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/08/John-Crowley--140x93.jpg" class="lazy" alt="Amicus Therapeutics’ Pompe Drug Data Show Improved Muscle Movement" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/08/John-Crowley--140x93.jpg" alt="Amicus Therapeutics’ Pompe Drug Data Show Improved Muscle Movement" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/new-york/2017/10/04/amicus-therapeutics-pompe-drug-data-show-improved-muscle-movement/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Amicus Therapeutics’ Pompe Drug Data Show Improved Muscle Movement                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/raleigh-durham/2017/10/06/ag-secretary-perdue-hears-startups-call-for-more-research-support/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Ag Secretary Perdue Hears Startups Call for More Research Support">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/5856817222_28eab64b58_b-140x93.jpg" class="lazy" alt="Ag Secretary Perdue Hears Startups Call for More Research Support" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/5856817222_28eab64b58_b-140x93.jpg" alt="Ag Secretary Perdue Hears Startups Call for More Research Support" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/raleigh-durham/2017/10/06/ag-secretary-perdue-hears-startups-call-for-more-research-support/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Ag Secretary Perdue Hears Startups Call for More Research Support                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-diego/2017/10/06/san-diego-startup-uses-algae-feedstock-to-make-renewable-flip-flops/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="San Diego Startup Uses Algae Feedstock to Make Renewable Flip-Flops">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Stephen-Mayfield-140x93.jpg" class="lazy" alt="San Diego Startup Uses Algae Feedstock to Make Renewable Flip-Flops" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Stephen-Mayfield-140x93.jpg" alt="San Diego Startup Uses Algae Feedstock to Make Renewable Flip-Flops" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-diego/2017/10/06/san-diego-startup-uses-algae-feedstock-to-make-renewable-flip-flops/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          San Diego Startup Uses Algae Feedstock to Make Renewable Flip-Flops                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-francisco/2017/10/03/altspacevr-finds-new-home-in-microsofts-mixed-reality-ecosystem/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/AltspaceFrontRowRS-140x93.jpg" class="lazy" alt="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/AltspaceFrontRowRS-140x93.jpg" alt="AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-francisco/2017/10/03/altspacevr-finds-new-home-in-microsofts-mixed-reality-ecosystem/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          AltspaceVR Finds New Home in Microsoft’s Mixed Reality Ecosystem                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/seattle/2017/10/06/at-japan-seattle-a-i-meetup-caution-leavens-tech-optimism/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="At Japan-Seattle A.I. Meetup, Caution Leavens Tech Optimism">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Bonlender-Yamada-140x93.jpg" class="lazy" alt="At Japan-Seattle A.I. Meetup, Caution Leavens Tech Optimism" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Bonlender-Yamada-140x93.jpg" alt="At Japan-Seattle A.I. Meetup, Caution Leavens Tech Optimism" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/seattle/2017/10/06/at-japan-seattle-a-i-meetup-caution-leavens-tech-optimism/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          At Japan-Seattle A.I. Meetup, Caution Leavens Tech Optimism                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/texas/2017/10/05/texas-tech-and-bio-hub-looks-to-help-global-startups-gain-velocity/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/gabriella-sudjono-272264-140x93.jpg" class="lazy" alt="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/gabriella-sudjono-272264-140x93.jpg" alt="Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/texas/2017/10/05/texas-tech-and-bio-hub-looks-to-help-global-startups-gain-velocity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Texas Tech and Bio Hub Looks to Help Global Startups Gain Velocity                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Awards, Water Council, TechSpark, & More: This Week’s WI Watchlist">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-140x93.jpg" class="lazy" alt="Awards, Water Council, TechSpark, & More: This Week’s WI Watchlist" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-140x93.jpg" alt="Awards, Water Council, TechSpark, & More: This Week’s WI Watchlist" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Awards, Water Council, TechSpark, & More: This Week’s WI Watchlist                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation" class="channel nlo primary">Tech<br /> Channels </a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="http://www.xconomy.com/boston/2011/07/21/where-does-textaurant-fit-into-the-future-of-restaurant-tech-founder-josh-bob-speaks/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Where Does Textaurant Fit Into the Future of Restaurant Tech? Founder Josh Bob Speaks">
                                                
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="http://www.xconomy.com/boston/2011/07/21/where-does-textaurant-fit-into-the-future-of-restaurant-tech-founder-josh-bob-speaks/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Where Does Textaurant Fit Into the Future of Restaurant Tech? Founder Josh Bob Speaks">
                                                Where Does Textaurant Fit Into the Future of Restaurant Tech? Founder Josh Bob Speaks                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/09/07/hubspot-buys-dating-app-joule-winds-down-more-boston-tech-news/" title="HubSpot Buys Dating App, Joule Winds Down, &#038; More Boston Tech News?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="HubSpot Buys Dating App, Joule Winds Down, &#038; More Boston Tech News" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="HubSpot Buys Dating App, Joule Winds Down, &#038; More Boston Tech News" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2017/09/07/hubspot-buys-dating-app-joule-winds-down-more-boston-tech-news/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="HubSpot Buys Dating App, Joule Winds Down, &#038; More Boston Tech News">
                                            HubSpot Buys Dating App, Joule Winds Down, &#038; More Boston Tech News                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/09/22/boston-tech-watch-autodesk-hubspot-viralgains-mlk-memorial-more/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Boston Tech Watch: Autodesk, HubSpot, ViralGains, MLK Memorial &#038; More">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Autodesk, HubSpot, ViralGains, MLK Memorial &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Autodesk, HubSpot, ViralGains, MLK Memorial &#038; More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/09/22/boston-tech-watch-autodesk-hubspot-viralgains-mlk-memorial-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Boston Tech Watch: Autodesk, HubSpot, ViralGains, MLK Memorial &#038; More">
                                        Boston Tech Watch: Autodesk, HubSpot, ViralGains, MLK Memorial &#038; More                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/san-francisco/2017/09/25/trump-orders-up-200m-a-year-for-stem-coding-education/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Trump Orders Up $200M a Year for STEM, Coding Education">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/KidsAndComputerRS-140x93.jpg" class="lazy" alt="Trump Orders Up $200M a Year for STEM, Coding Education" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/KidsAndComputerRS-140x93.jpg" alt="Trump Orders Up $200M a Year for STEM, Coding Education" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/san-francisco/2017/09/25/trump-orders-up-200m-a-year-for-stem-coding-education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Trump Orders Up $200M a Year for STEM, Coding Education">
                                        Trump Orders Up $200M a Year for STEM, Coding Education                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/09/07/nextcode-reloads-with-240m-eyes-ipo-as-genomic-data-demand-grows/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="NextCODE Reloads With $240M, Eyes IPO, As Genomic Data Demand Grows">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Depositphotos_142487767_m-2015-140x93.jpg" class="lazy" alt="NextCODE Reloads With $240M, Eyes IPO, As Genomic Data Demand Grows" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Depositphotos_142487767_m-2015-140x93.jpg" alt="NextCODE Reloads With $240M, Eyes IPO, As Genomic Data Demand Grows" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/09/07/nextcode-reloads-with-240m-eyes-ipo-as-genomic-data-demand-grows/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="NextCODE Reloads With $240M, Eyes IPO, As Genomic Data Demand Grows">
                                        NextCODE Reloads With $240M, Eyes IPO, As Genomic Data Demand Grows                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/09/11/balter-launches-cryptocurrency-investment-service-flipside-crypto/" title="Balter Launches Cryptocurrency Investment Service, Flipside Crypto?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2013/09/Dave_Balter-140x93.jpeg" class="lazy" alt="Balter Launches Cryptocurrency Investment Service, Flipside Crypto" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2013/09/Dave_Balter-140x93.jpeg" alt="Balter Launches Cryptocurrency Investment Service, Flipside Crypto" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2017/09/11/balter-launches-cryptocurrency-investment-service-flipside-crypto/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Balter Launches Cryptocurrency Investment Service, Flipside Crypto">
                                            Balter Launches Cryptocurrency Investment Service, Flipside Crypto                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/wisconsin/2017/09/22/epics-app-orchard-gains-traction-with-hospitals-third-parties/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Epic’s App Orchard Gains Traction with Hospitals, Third Parties">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Epic-Systems-campus-140x93.jpg" class="lazy" alt="Epic’s App Orchard Gains Traction with Hospitals, Third Parties" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Epic-Systems-campus-140x93.jpg" alt="Epic’s App Orchard Gains Traction with Hospitals, Third Parties" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="http://www.xconomy.com/wisconsin/2017/09/22/epics-app-orchard-gains-traction-with-hospitals-third-parties/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Epic’s App Orchard Gains Traction with Hospitals, Third Parties">
                                    Epic’s App Orchard Gains Traction with Hospitals, Third Parties                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/09/26/chatbot-builder-drift-gets-32m-from-gc-sequoia-hubspot-crv/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Chatbot Builder Drift Gets $32M from GC, Sequoia, HubSpot, CRV">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Elias-Torres-David-Cancel-Drift-140x93.jpg" class="lazy" alt="Chatbot Builder Drift Gets $32M from GC, Sequoia, HubSpot, CRV" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/Elias-Torres-David-Cancel-Drift-140x93.jpg" alt="Chatbot Builder Drift Gets $32M from GC, Sequoia, HubSpot, CRV" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/09/26/chatbot-builder-drift-gets-32m-from-gc-sequoia-hubspot-crv/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Chatbot Builder Drift Gets $32M from GC, Sequoia, HubSpot, CRV">
                                        Chatbot Builder Drift Gets $32M from GC, Sequoia, HubSpot, CRV                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="http://www.xconomy.com/detroit-ann-arbor/2017/09/25/geodigital-spins-out-ushr-to-pursue-piece-of-autonomous-vehicle-pie/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Ushr, Spun Out of GeoDigital, Pursues Piece of Autonomous Vehicle Pie">
                            <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/Depositphotos_45686843_m-2015-140x93.jpg" class="lazy" alt="Ushr, Spun Out of GeoDigital, Pursues Piece of Autonomous Vehicle Pie" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/Depositphotos_45686843_m-2015-140x93.jpg" alt="Ushr, Spun Out of GeoDigital, Pursues Piece of Autonomous Vehicle Pie" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="http://www.xconomy.com/detroit-ann-arbor/2017/09/25/geodigital-spins-out-ushr-to-pursue-piece-of-autonomous-vehicle-pie/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Ushr, Spun Out of GeoDigital, Pursues Piece of Autonomous Vehicle Pie">
                            Ushr, Spun Out of GeoDigital, Pursues Piece of Autonomous Vehicle Pie                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/detroit-ann-arbor/2017/09/27/careprn-app-helps-families-find-home-health-workers-avoid-burnout/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="CarePRN App Helps Families Find Home Health Workers, Avoid Burnout">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/6052491503_c719b2a6b3_b-140x93.jpg" class="lazy" alt="CarePRN App Helps Families Find Home Health Workers, Avoid Burnout" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/6052491503_c719b2a6b3_b-140x93.jpg" alt="CarePRN App Helps Families Find Home Health Workers, Avoid Burnout" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/detroit-ann-arbor/2017/09/27/careprn-app-helps-families-find-home-health-workers-avoid-burnout/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="CarePRN App Helps Families Find Home Health Workers, Avoid Burnout">
                                            CarePRN App Helps Families Find Home Health Workers, Avoid Burnout                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation#The%20Xconomists"  class="xcon nlo primary">Meet the<br />Xconomists </a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/dbroecker-1384.png"  alt="David Broecker" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/dbroecker/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                David Broecker">
                            David Broecker                        </a>
                    </h1>
                    <p>
                        President & CEO, Indiana Biosciences Research Institute                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbell-956.jpg"  alt="Brooks Bell" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bbell/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brooks Bell">
                            Brooks Bell                        </a>
                    </h1>
                    <p>
                        Founder and CEO of Brooks Bell Inc.                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/jsmarcus-1170.png"  alt="Joel S. Marcus" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/jsmarcus/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Joel S. Marcus">
                            Joel S. Marcus                        </a>
                    </h1>
                    <p>
                        Chairman, CEO, & Founder, Alexandria Real Estate Equities                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asachs-238.png"  alt="Alan Sachs" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asachs/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alan Sachs">
                            Alan Sachs                        </a>
                    </h1>
                    <p>
                        Head of global research and development at Life Technologies                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation#The%20Xconomists" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/abarrow.jpg"  alt="Abigail Barrow" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/abarrow/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Abigail Barrow">
                            Abigail Barrow                        </a>
                    </h1>
                    <p>
                        Founding Director, Massachusetts Technology Transfer Center                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/amellor-846.jpg"  alt="Art Mellor" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/amellor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Art Mellor">
                            Art Mellor                        </a>
                    </h1>
                    <p>
                        CEO of Zero Locus                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbernthal-744.jpg"  alt="Brad Bernthal" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bbernthal/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Bernthal">
                            Brad Bernthal                        </a>
                    </h1>
                    <p>
                        Director, Silicon Flatirons Centers' Entrepreneurship Initiative                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asundquist-546.png"  alt="Andreas Sundquist" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asundquist/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Andreas Sundquist">
                            Andreas Sundquist                        </a>
                    </h1>
                    <p>
                        Co-Founder and CEO, DNAnexus                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation"  class="event nlo primary">Our<br />Events </a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/boston/2017/08/09/xconomy-presents-healthcare-a-i/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Presents: Healthcare + A.I.">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/healthcare-ai-event-logos_healthcare-ai-900x600-140x93.png" class="lazy" alt="Xconomy Presents: Healthcare + A.I." width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/healthcare-ai-event-logos_healthcare-ai-900x600-140x93.png" alt="Xconomy Presents: Healthcare + A.I." /></noscript>
                                </a>
                            </div>
                            <p class="meta">November 2, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/08/09/xconomy-presents-healthcare-a-i/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Presents: Healthcare + A.I.">
                                    Xconomy Presents: Healthcare + A.I.                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/seattle/2017/08/23/xconomy-presents-healthcare-a-i-northwest/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Presents: Healthcare + A.I. Northwest">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/Healthcare-NW-event-logos-900x600-140x93.png" class="lazy" alt="Xconomy Presents: Healthcare + A.I. Northwest" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/Healthcare-NW-event-logos-900x600-140x93.png" alt="Xconomy Presents: Healthcare + A.I. Northwest" /></noscript>
                                </a>
                            </div>
                            <p class="meta">November 9, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Seattle                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/seattle/2017/08/23/xconomy-presents-healthcare-a-i-northwest/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Presents: Healthcare + A.I. Northwest">
                                    Xconomy Presents: Healthcare + A.I. Northwest                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/boston/2017/09/27/xconomy-presents-whats-hot-in-cybersecurity/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Presents: What&#8217;s Hot in Cybersecurity">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/BOS-Cybersecurity-2017_Artboard-2-copy-140x93.png" class="lazy" alt="Xconomy Presents: What&#8217;s Hot in Cybersecurity" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/09/BOS-Cybersecurity-2017_Artboard-2-copy-140x93.png" alt="Xconomy Presents: What&#8217;s Hot in Cybersecurity" /></noscript>
                                </a>
                            </div>
                            <p class="meta">December 5, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/09/27/xconomy-presents-whats-hot-in-cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Presents: What&#8217;s Hot in Cybersecurity">
                                    Xconomy Presents: What&#8217;s Hot in Cybersecurity                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li><li class="evnts mn">
        <a href="/xpertise/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation"  class="event nlo primary">Xpertise<br />Watch + Learn</a>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="http://www.xconomy.com/wisconsin"><strong>
Wisconsin Home</strong></a></li>
		 	  <li><a href="http://www.xconomy.com/wisconsin/local-events/">							Wisconsin					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=60706,60710,60712,60711">Archives</a></li>
				<li><a href="http://www.xconomy.com/about/#wisconsin">Xconomists</a></li>
												<li><a href="http://www.xconomy.com/archives/?cat=60712,60711&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">
        
<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->		
		<div class="stories">
		<div class="entry" id="single">
			
			  				<h1>
            Awards, Water Council, TechSpark, &#038; More: This Week’s WI Watchlist  				</h1>
						
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/jbuchanan/" title=
				"Posts by Jeff Buchanan">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/jbuchanan-1211.jpg"  alt="Jeff Buchanan" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/jbuchanan/" title="Posts by Jeff Buchanan" rel="author">Jeff Buchanan</a></h2>
		<p class="dateline">
			October 6th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/_jeffbuchanan"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@_jeffbuchanan</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>      
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
						  						  						  <a href="http://www.xconomy.com/wisconsin/2014/04/01/dairyland-innovation-xconomy-wisconsins-top-stories-since-december-launch/attachment/wisconsinstock/">
  						<img width="200" height="133" src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock.jpg 300w, http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-140x93.jpg 140w, http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-220x146.jpg 220w" sizes="(max-width: 200px) 100vw, 200px" />	
  						</a>				
						</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&shortener=none" rel="nofollow" onClick="ga('send','event','Social Shares', 'Facebook Top','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Awards%2C+Water+Council%2C+TechSpark%2C+%26+More%3A+This+Week%E2%80%99s+WI+Watchlist&amp;url=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
      onClick="ga('send','event','Social Shares', 'Twitter Top','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Top','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Top','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Top','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');">Reprints</a>
  </li>
</ul>					
            </div>
					
					<div class="story_sidebar_insert">
						 
					</div> 

				</div>
						
			<p>Keep up with the latest news from Wisconsin’s innovation community with these recent headlines:</p>
<p>&#8212;The fourth annual Wisconsin Innovation Awards, a program that seeks to recognize bright ideas from companies based in the Badger State, were held earlier this week. According to a <a href="http://www.wisconsininnovationawards.com/wisconsin-innovation-awards-announce-2017-winners-at-annual-ceremony-in-madison/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">press release</a>, the ten category winners were chosen from more than 230 nominees. Three of the companies that took first place in their fields were: <a href="http://www.xconomy.com/wisconsin/2017/08/21/dotcom-therapy-gets-shot-at-silicon-valley-vcs-after-pitch-contest/" target="_blank" rel="noopener" data-wpel-link="internal">DotCom Therapy</a> (healthcare category), which develops software that connects students with speech language pathologists; Sheboygan-based <a href="http://www.xconomy.com/wisconsin/2015/09/30/heres-how-youll-stay-in-shape-during-the-nine-month-journey-to-mars/" target="_blank" rel="noopener" data-wpel-link="internal">VibeTech</a> (biotech), which has built a leg press machine that exercises a user’s leg muscles by delivering vibrations to the skin; and Madison-based <a href="http://www.xconomy.com/wisconsin/2016/11/03/midwestern-bioag-raises-21m-to-ramp-up-fertilizer-production/" target="_blank" rel="noopener" data-wpel-link="internal">Midwestern BioAg</a> (agriculture), which manufactures fertilizers and other products designed to improve soil health.</p>
<p>&#8212;The Water Council, a Milwaukee-based organization that works to help grow the area’s water tech industry, <a href="http://urbanmilwaukee.com/pressrelease/nasas-glenn-research-center-and-the-water-council-partner-to-help-manufacturers-solve-water-challenges/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">announced a partnership with NASA</a> aimed at accelerating the development of new products that could improve space travel and exploration. NASA runs a series of programs called TechConnect in which the agency works to improve and implement technologies developed by U.S. companies. This is the first ever NASA TechConnect event that specifically concentrates on water technologies, according to a press release. NASA will pick up to four businesses working on new water-related products, with the chosen companies receiving technical assistance from the agency and the chance to meet with leaders at the Ohio Aerospace Institute in Cleveland next spring.</p>
<p>&#8212;Microsoft (NASDAQ: <a href="http://finance.yahoo.com/q?s=MSFT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MSFT</a>) <a href="http://www.wisbusiness.com/index.iml?Article=388775" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">selected Northeast Wisconsin</a> as one of six parts of the country where the software giant will seek to foster innovation as part of its TechSpark program. As part of the program, Microsoft partners with local organizations to try to accelerate economic growth through improved Internet connectivity, classes that teach people digital skills, and other initiatives. Brad Smith, Microsoft’s president, is a native of Appleton, WI, and he <a href="http://www.wbay.com/content/news/-Microsoft-TechSpark-Initiative-launches-in-northeast-Wisconsin---449664433.html" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">spoke at an event there</a> on Thursday to provide details on the TechSpark program.</p>
<p>&#8212;Following the August death of BomBoard founder and CEO John West, the Whitewater-based startup <a href="http://www.xconomy.com/wisconsin/2017/10/03/bomboard-charts-new-course-after-the-startup-founders-death/" target="_blank" rel="noopener" data-wpel-link="internal">is looking for a buyer</a> to come in and bring its flagship product to market. That product is a jet ski <a href="http://www.xconomy.com/wisconsin/2014/04/02/bomboard-to-millennials-get-your-jet-ski-motor-running/?single_page=true" target="_blank" rel="noopener" data-wpel-link="internal">designed to appeal to millennial consumers</a> because it’s less expensive and easier to store and transport than traditional jet skis. Anders Stubkjaer, BomBoard’s chief financial officer and now also its interim CEO, said the ideal acquirer would be an experienced watercraft manufacturer.</p>
<p>&#8212;Milwaukee-based Bright Cellars, a monthly service that helps subscribers try new wines, now has 17,000 active subscribers and 35 employees, according to a <a href="https://www.bizjournals.com/milwaukee/news/2017/10/05/bright-cellars-startup-a-palate-for-success.amp.html" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link"><em>Milwaukee Business Journal </em>profile</a> of Richard Yau, the startup’s co-founder and CEO. Yau and co-founder Joe Laurendi originally launched Bright Cellars in Boston (both are graduates of MIT) but moved the company to Wisconsin in 2015 after <a href="http://www.xconomy.com/wisconsin/2015/05/15/gener8tor-strikes-up-the-uw-band-to-send-off-latest-startup-class/" target="_blank" rel="noopener" data-wpel-link="internal">participating in the Gener8tor startup accelerator</a>.</p>
<p>&#8212;A.O. Smith (NYSE: <a href="http://finance.yahoo.com/q?s=AOS" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">AOS</a>), a Milwaukee-based manufacturer of water heaters and other products, <a href="https://www.aosmith.com/News/2017-News/CTC-Groundbreaking/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">said it broke ground on a new technology center</a>. The company said the 42,700-square-foot facility will support research and product development in areas such as water treatment and air purification. A.O. Smith said it will likely to complete construction on the new building by the end of next year.</p>
<p>&#8212;Invenra, a Madison-based biotech that develops therapeutic antibodies for large pharma companies and other clients, <a href="http://www.xconomy.com/wisconsin/2017/10/05/invenra-developer-of-therapeutic-antibodies-raises-2-9m/" target="_blank" rel="noopener" data-wpel-link="internal">raised $2.9 million</a> in equity funding from investors. Roland Green, founder and CEO of Invenra, said his company plans to use some of the proceeds from the round to continue developing its <a href="http://www.xconomy.com/wisconsin/2017/03/14/invenra-adds-partners-still-open-to-developing-own-drugs-in-future/" target="_blank" rel="noopener" data-wpel-link="internal">internal pipeline of antibodies</a>. Invenra is juggling those internal projects while it works to meet its <a href="http://www.xconomy.com/wisconsin/2017/07/28/invenra-signs-on-with-merck-in-antibody-discovery-partnership/" target="_blank" rel="noopener" data-wpel-link="internal">commitments to Merck</a> (NYSE: <a href="http://finance.yahoo.com/q?s=MRK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MRK</a>) and other pharma partners.</p>
<p>&#8212;More funding news: Kiio <a href="http://www.prweb.com/releases/2017/10/prweb14755942.htm" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">said it received a $1 million investment</a> from WEA Trust, a Madison-based nonprofit insurance company. Kiio, also based in Madison, develops software and hardware <a href="http://www.xconomy.com/wisconsin/2017/04/04/with-new-debt-round-madison-startup-kiio-passes-5m-in-funding/" target="_blank" rel="noopener" data-wpel-link="internal">to help patients understand and adhere to exercise programs</a> to rehabilitate (or prevent) injuries. Kiio said it will use the money to support its <a href="http://kiio.com/chronic-care-programs/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">program</a> for patients with lower back pain.</p>

			      
      
      
										<p class="authorBio clearFix">
				    Jeff Buchanan is the editor of Xconomy Wisconsin. Email: jbuchanan@xconomy.com    				<a href="https://twitter.com/_jeffbuchanan"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @_jeffbuchanan</a>				</p>
			      
      
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Facebook Bottom','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Awards%2C+Water+Council%2C+TechSpark%2C+%26+More%3A+This+Week%E2%80%99s+WI+Watchlist&amp;url=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Twitter Bottom','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Bottom','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Bottom','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Bottom','http://www.xconomy.com/wisconsin/2017/10/06/awards-water-council-techspark-more-this-weeks-wi-watchlist/');">Reprints</a>
  </li>
</ul>        
                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/wisconsin/2017/05/30/water-startups-hyde-lucigen-more-this-weeks-wi-watchlist/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Water Startups, Hyde, Lucigen, &#038; More: This Week’s WI Watchlist" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/03/Madison-skyline-220x146.jpg" class="lazy" alt="Water Startups, Hyde, Lucigen, &#038; More: This Week’s WI Watchlist"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/03/Madison-skyline-220x146.jpg" alt="Water Startups, Hyde, Lucigen, &#038; More: This Week’s WI Watchlist" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/wisconsin/2017/05/30/water-startups-hyde-lucigen-more-this-weeks-wi-watchlist/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Water Startups, Hyde, Lucigen, &#038; More: This Week’s WI Watchlist" class="exome_headline">Water Startups, Hyde, Lucigen, &#038; More: This Week’s WI Watchlist</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/wisconsin/2015/10/01/wisconsin-roundup-exact-sciences-cellectar-brightstar-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Wisconsin Roundup: Exact Sciences, Cellectar, BrightStar, &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Cowboy-lasso-roundup-stock-image-220x146.jpg" class="lazy" alt="Wisconsin Roundup: Exact Sciences, Cellectar, BrightStar, &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Cowboy-lasso-roundup-stock-image-220x146.jpg" alt="Wisconsin Roundup: Exact Sciences, Cellectar, BrightStar, &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/wisconsin/2015/10/01/wisconsin-roundup-exact-sciences-cellectar-brightstar-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Wisconsin Roundup: Exact Sciences, Cellectar, BrightStar, &#038; More" class="exome_headline">Wisconsin Roundup: Exact Sciences, Cellectar, BrightStar, &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/wisconsin/2017/01/03/subscription-based-startups-size-up-amazon-brick-and-mortar-stores/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Subscription-Based Startups Size Up Amazon, Brick-And-Mortar Stores" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/12/Wantable-RoundTable-220x147.jpg" class="lazy" alt="Subscription-Based Startups Size Up Amazon, Brick-And-Mortar Stores"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/12/Wantable-RoundTable-220x147.jpg" alt="Subscription-Based Startups Size Up Amazon, Brick-And-Mortar Stores" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/wisconsin/2017/01/03/subscription-based-startups-size-up-amazon-brick-and-mortar-stores/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Subscription-Based Startups Size Up Amazon, Brick-And-Mortar Stores" class="exome_headline">Subscription-Based Startups Size Up Amazon, Brick-And-Mortar Stores</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/10/03/celebrating-boston-life-sciences-xconomy-awards-gala-slideshow/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Celebrating Boston Life Sciences: Xconomy Awards Gala Slideshow"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/C-IMG_9643-Copy-220x147.jpg" class="lazy" alt="Celebrating Boston Life Sciences: Xconomy Awards Gala Slideshow"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/C-IMG_9643-Copy-220x147.jpg" alt="Celebrating Boston Life Sciences: Xconomy Awards Gala Slideshow" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/10/03/celebrating-boston-life-sciences-xconomy-awards-gala-slideshow/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Celebrating Boston Life Sciences: Xconomy Awards Gala Slideshow" class="exome_headline">Celebrating Boston Life Sciences: Xconomy Awards Gala Slideshow</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/10/02/crispr-therapeutics-switches-ceos-as-it-approaches-first-clinical-study/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="CRISPR Therapeutics Switches CEOs As It Approaches First Clinical Study"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Sam-Kulkarni-15x10-220x147.jpg" class="lazy" alt="CRISPR Therapeutics Switches CEOs As It Approaches First Clinical Study"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/10/Sam-Kulkarni-15x10-220x147.jpg" alt="CRISPR Therapeutics Switches CEOs As It Approaches First Clinical Study" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/10/02/crispr-therapeutics-switches-ceos-as-it-approaches-first-clinical-study/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="CRISPR Therapeutics Switches CEOs As It Approaches First Clinical Study" class="exome_headline">CRISPR Therapeutics Switches CEOs As It Approaches First Clinical Study</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/10/02/cargurus-aims-to-raise-162m-in-ipo/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="CarGurus, a Profitable Tech Company, Aims to Raise $162M in IPO"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-220x146.jpg" class="lazy" alt="CarGurus, a Profitable Tech Company, Aims to Raise $162M in IPO"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-220x146.jpg" alt="CarGurus, a Profitable Tech Company, Aims to Raise $162M in IPO" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/10/02/cargurus-aims-to-raise-162m-in-ipo/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="CarGurus, a Profitable Tech Company, Aims to Raise $162M in IPO" class="exome_headline">CarGurus, a Profitable Tech Company, Aims to Raise $162M in IPO</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Jeff Buchanan is the editor of Xconomy Wisconsin. Email: jbuchanan@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/jbuchanan/" title=
                    "Posts by Jeff Buchanan">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/jbuchanan-1211.jpg"  alt="Jeff Buchanan" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/jbuchanan/" title="Posts by Jeff Buchanan" rel="author">Jeff Buchanan</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/_jeffbuchanan"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @_jeffbuchanan</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>
    
		<div class="mhl phl">
                		</div>
    
		</div>
          
	</div>
  
			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
		    		<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
									<li id=z8 class="side_ad"></li>
									<li id=z9 class="side_ad"></li>
									<li id=z10 class="side_ad"></li>
									<li id=z11 class="side_ad"></li>
									<li id=z12 class="side_ad"></li>
									<li id=z13 class="side_ad"></li>
									<li id=z14 class="side_ad"></li>
									<li id=z15 class="side_ad"></li>
									<li id=z16 class="side_ad"></li>
									<li id=z17 class="side_ad"></li>
									<li id=z18 class="side_ad"></li>
									<li id=z19 class="side_ad"></li>
									<li id=z20 class="side_ad"></li>
							</ul>
		</div>
                                <div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/mljepsen.jpg" alt="Xconomy Voices 01: Mary Lou Jepsen" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Podcast</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" title="Xconomy Voices 01: Mary Lou Jepsen" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','');">Xconomy Voices 01: Mary Lou Jepsen</a>
        </h2>

        <p>Mary Lou Jepsen is a fearsome samurai when it comes to the design and manufacturing of electronics.</p>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','', {
        nonInteraction: true
      });
      </script>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-02-christopher-ahlberg-of-recorded-future/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/ahlberg2.jpg" alt="Xconomy Voices 02: Christopher Ahlberg of Recorded Future" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Podcast</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-02-christopher-ahlberg-of-recorded-future/" target="_blank" title="Xconomy Voices 02: Christopher Ahlberg of Recorded Future" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','');">Xconomy Voices 02: Christopher Ahlberg of Recorded Future</a>
        </h2>

        <p>Recorded Future, a cybersecurity startup based in Somerville, MA, has an intriguing approach to solving some of the biggest problems in data and network security.</p>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','', {
        nonInteraction: true
      });
      </script>
      </ul>
</div>
      
                

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="http://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
  
	<div id="test_welcome_ad" class="simple_overlay">
	<script type="text/javascript">
		ados_loadDiv("test_welcome_ad");
	</script>
	</div>

          <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12862/13080 objects using memcache
Page Caching using disk: enhanced
Database Caching 65/253 queries in 0.372 seconds using memcache

 Served from: www.xconomy.com @ 2017-10-06 19:18:09 by W3 Total Cache -->