
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<link type="text/css" media="all" href="http://www.xconomy.com/wordpress/wp-content/cache/autoptimize/css/autoptimize_c6f9f6271d488d9e0fcacad81ee388b3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.xconomy.com/wordpress/wp-content/cache/autoptimize/css/autoptimize_af26084e0bc503bbf6e77eced146e31a.css" rel="stylesheet" /><title>
  	Edico Genome’s Deal with Dell EMC Fits Partnership Strategy | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Bruce V. Bigelow',
      'dimension2': 'san-diego, life-sciences, startups, ',
      'dimension3': 'Bioinformatics, Computing, deals, Dell-EMC, Devices, Edico Genome, Genomics, innovation, IT, Life Sciences, people, Pieter van Rooyen, Software, startups, Technology',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="San Diego’s Edico Genome is now in its fourth year as a startup, and well into the hard slog of striking partnership deals, generating revenue, and buildin"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edico Genome’s Deal with Dell EMC Fits Partnership Strategy | Xconomy" />
<meta property="og:description" content="San Diego’s Edico Genome is now in its fourth year as a startup, and well into the hard slog of striking partnership deals, generating revenue, and buildin" />
<meta property="og:url" content="http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Bioinformatics" />
<meta property="article:tag" content="Computing" />
<meta property="article:tag" content="deals" />
<meta property="article:tag" content="Dell-EMC" />
<meta property="article:tag" content="Devices" />
<meta property="article:tag" content="Edico Genome" />
<meta property="article:tag" content="Genomics" />
<meta property="article:tag" content="innovation" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="Pieter van Rooyen" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Technology" />
<meta property="article:section" content="Boston blog main" />
<meta property="article:published_time" content="2017-01-04T08:53:14-05:00" />
<meta property="article:modified_time" content="2017-01-04T09:18:36-05:00" />
<meta property="og:updated_time" content="2017-01-04T09:18:36-05:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x.jpg" />
<meta property="og:image:width" content="1486" />
<meta property="og:image:height" content="989" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="San Diego’s Edico Genome is now in its fourth year as a startup, and well into the hard slog of striking partnership deals, generating revenue, and buildin" />
<meta name="twitter:title" content="Edico Genome’s Deal with Dell EMC Fits Partnership Strategy | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x.jpg" />
<meta name="twitter:creator" content="@xconomy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=338499' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fsan-diego%2F2017%2F01%2F04%2Fedico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fsan-diego%2F2017%2F01%2F04%2Fedico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", san-diego, life-sciences, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', san-diego, life-sciences, startups, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', san-diego, life-sciences, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', san-diego, life-sciences, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="exome san-diego story">


  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">National</a></li><li class="inline"><a href="/cities/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Regions</a></li><li class="inline"><a href="/channels/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a href="/seattle/2013/10/16/seattle-serial-entrepreneurs-advice-wish-theyd-heard-earlier-5/" class="featured" data-wpel-link="internal">Top Entrepreneurs&#8217; Advice  →</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="http://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Edico Genome’s Deal with Dell EMC Fits Partnership Strategy  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="http://www.xconomy.com/san-diego/2015/04/21/intel-edico-genome-working-to-speed-analysis-of-genomic-data/attachment/edico-genome-dragen-board-1480x/">
  			<img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x-1100x732.jpg" class="lazy" alt="Edico Genome’s Deal with Dell EMC Fits Partnership Strategy"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x-1100x732.jpg" alt="Edico Genome’s Deal with Dell EMC Fits Partnership Strategy" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/bbigelow/" title=
				"Posts by Bruce V. Bigelow">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbigelow-719.jpg"  alt="Bruce V. Bigelow" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/bbigelow/" title="Posts by Bruce V. Bigelow" rel="author">Bruce V. Bigelow</a></h2>
		<p class="dateline">
			January 4th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/bvbigelow"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@bvbigelow</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="http://www.xconomy.com/san-diego" class="cityName"> Xconomy
            
San Diego        </a> &mdash;&nbsp;
      </p>
      <p>San Diego’s Edico Genome is now in its fourth year as a startup, and well into the hard slog of striking partnership deals, generating revenue, and building a business.</p>
<p>Founding CEO Pieter van Rooyen started Edico with the idea of developing a specialized processor to accelerate the way genome sequencing data gets processed. Today Edico says it has joined forces with Dell EMC to provide a service that combines Edico’s analytical tools with Dell EMC’s data storage and cloud-based computing capabilities.</p>
<p>The company has grown to almost 50 employees, but Van Rooyen wouldn’t say how much revenue Edico is generating or whether it’s profitabile yet. He also wouldn’t talk about financial terms of the Dell EMC deal during a phone call yesterday, but he said the deal with Dell EMC is typical of the kind of partnerships with big tech players that have been key to his strategy from the beginning.</p>
<p>“The issue with a startup is there’s no name recognition,” van Rooyen said. On the other hand, he said, “The genomics space is new, and tech companies see it as a growth area. And we have compelling technology that big tech players see as a big advantage.”</p>
<p>Edico has developed what it calls a “Bio-IT” computer processor for ordering the readout of nucleotides—A, C, T, or G—from the short segments of DNA generated by next-generation sequencing machines so they align with a reference genome. It’s a process that genomics specialists refer to as “mapping,” and determines the sequence of individual genomes.</p>
<p>Several companies are developing ways to help researchers process and analyze genomic data. <a href="http://www.xconomy.com/san-diego/2014/04/17/edico-genome-aims-at-data-processing-bottleneck-in-genome-sequencing/" data-wpel-link="internal">As van Rooyen told me in a 2014 interview</a>, what makes Edico unique is the way the company implemented its genome-mapping algorithm. Edico incorporated data compression techniques into a specialized processor known as a Field Programmable Gate Array (FPGA), which van Rooyen said is faster, more accurate, and power-efficient than competing technologies.</p>
<p>Partnering with recognized tech players gives Edico’s customers more choices, van Rooyen said. Some want to store their data in the cloud, and some prefer that their data servers remain on-site. “We’re not trying to give them one particular solution,” he said.</p>
<p>Such flexibility is even more important for European customers, van Rooyen said, as genomic data typically must remain within each country’s borders for both privacy and security reasons.</p>
<p>Van Rooyen wouldn’t say how many customers Edico has now, but the technology is being used for both research and clinical applications, and the list includes Johns Hopkins Genomics, San Diego’s Rady Children’s Hospital, Baylor Genetics, Children’s Mercy Kansas City, PerkinElmer, Genewiz, and Macrogen.</p>
<p>Edico also has signed technology partnership agreements with Intel, Amazon Web Services, and IBM.</p>

			

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Bruce V. Bigelow is the editor of Xconomy San Diego. You can e-mail him at bbigelow@xconomy.com or call (619) 669-8788      				<a href="https://twitter.com/bvbigelow"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @bvbigelow</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Exome/Xperience Facebook Bottom','http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Edico+Genome%E2%80%99s+Deal+with+Dell+EMC+Fits+Partnership+Strategy&amp;url=http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Exome/Xperience Twitter Bottom','http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'Exome/Xperience LinkedIn Bottom','http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Exome/Xperience Email Bottom','http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Exome/Xperience Reprints Bottom','http://www.xconomy.com/san-diego/2017/01/04/edico-genomes-deal-with-dell-emc-is-part-of-partnership-strategy/');">Reprints</a>
  </li>
</ul>                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2015/04/21/intel-edico-genome-working-to-speed-analysis-of-genomic-data/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Intel, Edico Genome Working to Speed Analysis of Genomic Data" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x-220x146.jpg" class="lazy" alt="Intel, Edico Genome Working to Speed Analysis of Genomic Data"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/Edico-Genome-DRAGEN-board-1480x-220x146.jpg" alt="Intel, Edico Genome Working to Speed Analysis of Genomic Data" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/san-diego/2015/04/21/intel-edico-genome-working-to-speed-analysis-of-genomic-data/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Intel, Edico Genome Working to Speed Analysis of Genomic Data" class="exome_headline">Intel, Edico Genome Working to Speed Analysis of Genomic Data</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2014/04/17/edico-genome-aims-at-data-processing-bottleneck-in-genome-sequencing/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Edico Genome Aims at Data Bottleneck in Genome Sequencing" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/Edico-Genome-CEO-Pieter-van-Rooyen-220x146.jpg" class="lazy" alt="Edico Genome Aims at Data Bottleneck in Genome Sequencing"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/Edico-Genome-CEO-Pieter-van-Rooyen-220x146.jpg" alt="Edico Genome Aims at Data Bottleneck in Genome Sequencing" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/san-diego/2014/04/17/edico-genome-aims-at-data-processing-bottleneck-in-genome-sequencing/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Edico Genome Aims at Data Bottleneck in Genome Sequencing" class="exome_headline">Edico Genome Aims at Data Bottleneck in Genome Sequencing</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2014/07/17/edico-raises-10m-to-accelerate-processing-of-gene-sequencing-data/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Edico Raises $10M to Accelerate Processing of Gene Sequencing Data" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2012/02/money_bags-300x200-220x146.jpg" class="lazy" alt="Edico Raises $10M to Accelerate Processing of Gene Sequencing Data"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2012/02/money_bags-300x200-220x146.jpg" alt="Edico Raises $10M to Accelerate Processing of Gene Sequencing Data" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/san-diego/2014/07/17/edico-raises-10m-to-accelerate-processing-of-gene-sequencing-data/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Edico Raises $10M to Accelerate Processing of Gene Sequencing Data" class="exome_headline">Edico Raises $10M to Accelerate Processing of Gene Sequencing Data</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2016/12/28/biogen-sets-750000-initial-price-for-first-ever-spinal-atrophy-drug/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Biogen Sets $750,000 Initial Price For First-Ever Spinal Atrophy Drug"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/08/SMA2016-0068_mini-220x147.jpg" class="lazy" alt="Biogen Sets $750,000 Initial Price For First-Ever Spinal Atrophy Drug"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/08/SMA2016-0068_mini-220x147.jpg" alt="Biogen Sets $750,000 Initial Price For First-Ever Spinal Atrophy Drug" /></noscript></a></div><a href="http://www.xconomy.com/boston/2016/12/28/biogen-sets-750000-initial-price-for-first-ever-spinal-atrophy-drug/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Biogen Sets $750,000 Initial Price For First-Ever Spinal Atrophy Drug" class="exome_headline">Biogen Sets $750,000 Initial Price For First-Ever Spinal Atrophy Drug</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2016/12/29/gates-foundation-sends-140m-to-intarcia-for-hiv-version-of-pump/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Gates Foundation Sends $140M to Intarcia for HIV Version of Pump"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Intarcia-Device-220x147.jpg" class="lazy" alt="Gates Foundation Sends $140M to Intarcia for HIV Version of Pump"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Intarcia-Device-220x147.jpg" alt="Gates Foundation Sends $140M to Intarcia for HIV Version of Pump" /></noscript></a></div><a href="http://www.xconomy.com/boston/2016/12/29/gates-foundation-sends-140m-to-intarcia-for-hiv-version-of-pump/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Gates Foundation Sends $140M to Intarcia for HIV Version of Pump" class="exome_headline">Gates Foundation Sends $140M to Intarcia for HIV Version of Pump</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Bruce V. Bigelow is the editor of Xconomy San Diego. You can e-mail him at bbigelow@xconomy.com or call (619) 669-8788              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/bbigelow/" title=
                    "Posts by Bruce V. Bigelow">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbigelow-719.jpg"  alt="Bruce V. Bigelow" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/bbigelow/" title="Posts by Bruce V. Bigelow" rel="author">Bruce V. Bigelow</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/bvbigelow"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @bvbigelow</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<script>
			window.onload = function() {
				setTimeout(function() {
					var ad = document.querySelector("#z0");
					if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
						document.body.classList.add('adblock');
					}
				}, 100);
			};
			</script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z0 class="side_ad"></li>
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
							<li id=z11 class="side_ad"></li>
							<li id=z12 class="side_ad"></li>
							<li id=z13 class="side_ad"></li>
							<li id=z14 class="side_ad"></li>
							<li id=z15 class="side_ad"></li>
					</ul>
	</div>
				<div class="sponsored-links">
			<span class="sponsored-links_label">From Our Advertisers</span>
			<ul>
									          <script>
          ga('send','event','Sponsored Posts', 'Saw Sponsored Post','KNect365 Life Sciences', {
            nonInteraction: true
          });
          </script>
					<li>
						<div class="sponsored-links_image">
							<a href="http://www.clinicaltrialpartnershipsblog.com/2016/11/report-8-biggest-challenges-facing.html?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=120516_challenges" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','KNect365 Life Sciences');" >
								<img src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/report-xconomy.png" alt="The 8 biggest challenges facing clinical trials today" />
							</a>
						</div>

						<h2>
							<a href="http://www.clinicaltrialpartnershipsblog.com/2016/11/report-8-biggest-challenges-facing.html?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=120516_challenges" target="_blank" title="The 8 biggest challenges facing clinical trials today" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','KNect365 Life Sciences');">The 8 biggest challenges facing clinical trials today</a>
						</h2>

						<p>Explore the survey report of leading clinical professionals</p>
						<span class="sponsored-links_advertiser"><a href="http://www.clinicaltrialpartnershipsblog.com/?utm_source=xconomy&utm_medium=mediapartner&utm_campaign=clinicalcontent&utm_content=120516_company" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','KNect365 Life Sciences');">KNect365 Life Sciences</a></span>
					</li>
									          <script>
          ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Allego', {
            nonInteraction: true
          });
          </script>
					<li>
						<div class="sponsored-links_image">
							<a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Allego');" >
								<img src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/Xconomy-Allego-FracturedState-600x300px.jpg" alt="The Fractured State of Sales Enablement &#038; Training" />
							</a>
						</div>

						<h2>
							<a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" title="The Fractured State of Sales Enablement &#038; Training" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Allego');">The Fractured State of Sales Enablement &#038; Training</a>
						</h2>

						<p>OnDemand Webinar</p>
						<span class="sponsored-links_advertiser"><a href="http://www.allego.com" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Allego');">Allego</a></span>
					</li>
							</ul>
		</div>
	    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>

  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":5,"ttGuid":"","agentToken":"","atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4131/4264 objects using memcache
Page Caching using disk: enhanced
Database Caching 14/80 queries in 1.147 seconds using memcache

 Served from: www.xconomy.com @ 2017-01-04 09:19:23 by W3 Total Cache -->