
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<title>
  	Ophthotech’s Final Try at Combo Eye Drug Comes up Short | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Ben Fidler',
      'dimension2': 'new-york, life-sciences, ',
      'dimension3': 'age related macular degeneration, Avastin, bevacizumab, clinical trials, Drugs, Eylea, Fovista, Genentech, IPO, Life Sciences, Lucentis, Novartis, Ophthotech, PDGF, Pegpleranib, Regeneron Pharmaceuticals, VEGF',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It wasn’t too long ago that Ophthotech was running a group of clinical trials being perhaps as closely watched as any in the ophthalmology field, studies t"/>
<link rel="canonical" href="http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ophthotech’s Final Try at Combo Eye Drug Comes up Short | Xconomy" />
<meta property="og:description" content="It wasn’t too long ago that Ophthotech was running a group of clinical trials being perhaps as closely watched as any in the ophthalmology field, studies t" />
<meta property="og:url" content="http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="age related macular degeneration" />
<meta property="article:tag" content="Avastin" />
<meta property="article:tag" content="bevacizumab" />
<meta property="article:tag" content="clinical trials" />
<meta property="article:tag" content="Drugs" />
<meta property="article:tag" content="Eylea" />
<meta property="article:tag" content="Fovista" />
<meta property="article:tag" content="Genentech" />
<meta property="article:tag" content="IPO" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="Lucentis" />
<meta property="article:tag" content="Novartis" />
<meta property="article:tag" content="Ophthotech" />
<meta property="article:tag" content="PDGF" />
<meta property="article:tag" content="Pegpleranib" />
<meta property="article:tag" content="Regeneron Pharmaceuticals" />
<meta property="article:tag" content="VEGF" />
<meta property="article:section" content="National blog main" />
<meta property="article:published_time" content="2017-08-14T07:45:10-04:00" />
<meta property="article:modified_time" content="2017-08-14T08:04:42-04:00" />
<meta property="og:updated_time" content="2017-08-14T08:04:42-04:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2015/11/Tired-Hazel-Eye_Michael-Gil15x10.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It wasn’t too long ago that Ophthotech was running a group of clinical trials being perhaps as closely watched as any in the ophthalmology field, studies t" />
<meta name="twitter:title" content="Ophthotech’s Final Try at Combo Eye Drug Comes up Short | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2015/11/Tired-Hazel-Eye_Michael-Gil15x10.jpg" />
<meta name="twitter:creator" content="@benthefidler" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=350497' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnew-york%2F2017%2F08%2F14%2Fophthotechs-final-try-at-combo-eye-drug-comes-up-short%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnew-york%2F2017%2F08%2F14%2Fophthotechs-final-try-at-combo-eye-drug-comes-up-short%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">
jQuery( document ).on( "ready", function() {
if ( window.Cookies ) {
Cookies.set( "forgravity_session", "84448de50e21f10ee1ff5648d40a7314||1502748966||1502748606", {"expires": new Date( new Date().getTime() + 1800000 ),"path": "/","domain": "","secure": false} );
}
} );
</script>



    
<script type="text/javascript">
var xcKeywords = ", new-york, life-sciences, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', new-york, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', new-york, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="exome new-york story">


  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">National</a></li><li class="inline"><a href="/cities/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Regions</a></li><li class="inline"><a href="/channels/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Channels</a></li><li class="inline"><a href="/events?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Events</a></li><li class="inline"><a href="/xpertise?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Xpertise</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a href="http://www.xconomy.com/life-science-disruptors/register/" class="featured" data-wpel-link="internal">Life Science Disruptors  →</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="http://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>
    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Ophthotech’s Final Try at Combo Eye Drug Comes up Short  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="http://www.xconomy.com/boston/2015/11/10/with-379m-deal-for-ocata-astellas-buys-stem-cells-for-eye-diseases/attachment/tired-hazel-eye_michael-gil15x10/">
  			<img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/11/Tired-Hazel-Eye_Michael-Gil15x10-1100x733.jpg" class="lazy" alt="Ophthotech’s Final Try at Combo Eye Drug Comes up Short"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/11/Tired-Hazel-Eye_Michael-Gil15x10-1100x733.jpg" alt="Ophthotech’s Final Try at Combo Eye Drug Comes up Short" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/bfidler/" title=
				"Posts by Ben Fidler">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a></h2>
		<p class="dateline">
			August 14th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/benthefidler"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@benthefidler</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="http://www.xconomy.com/new-york" class="cityName"> Xconomy
            
New York        </a> &mdash;&nbsp;
      </p>
      <p>It wasn’t too long ago that Ophthotech was running a group of clinical trials being perhaps as closely watched as any in the ophthalmology field, studies that had a chance to change the way a common form of vision loss, age-related macular degeneration (AMD), is treated. But those days are a distant memory now. All three of the trials have failed.</p>
<p>Ophthotech (NASDAQ: <a href="http://finance.yahoo.com/q?s=OPHT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">OPHT</a>) said this morning that its experimental pegpleranib (Fovista) <a href="http://files.shareholder.com/downloads/AMDA-25HR8L/4991876871x0x953736/76ae1439-dfcb-4aae-a35f-14d8d45f7c2b/OPHT_News_2017_8_14_General_Releases.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">failed the third of three Phase 3 trials</a> in patients with the “wet” or more damaging and fast-moving form of AMD. The drug, when given in combination with one of two other wet AMD drugs, aflibercept (Eylea) or bevacizumab (Avastin), didn’t lead to any benefit on patients’ vision compared to aflibercept or bevacizumab alone after a year of treatment. In December, the drug, when combined with ranibizumab (Lucentis) in two separate Phase 3 trials, <a href="http://www.xconomy.com/new-york/2016/12/12/ophthotech-eye-drug-fails-badly-in-pivotal-test-shares-crumble/" data-wpel-link="internal">didn&#8217;t fare any better than ranibizumab alone</a>.</p>
<p>Specifically, Ophthotech said today that in the 640-patient trial, called OPH1004, patients on combination therapy could read an average of 9.42 more letters on a standard visual acuity chart after a year of treatment than they could at the start of the study. Patients on bevacizumab or aflibercept alone read 9.04 letters, meaning the drug led to an average gain of just 0.38 letters, a result that wasn’t statistically significant. A pegpleranib combination also failed to produce any clinically meaningful benefit on any other secondary measures, Ophthotech said.</p>
<p>Due to the results, Ophthotech will stop treating patients who are in the second year of the OPH1004 study.</p>
<p>Ophthotech shares fell about 13 percent in pre-market trading Monday morning. Such a small dip on results from such a significant trial is a reflection of just how far expectations had already fallen for pegpleranib in 2017. Ophthotech itself said in a statement just last month that the trial had a “low likelihood of success” given previous results. When the first two studies failed in December, Ophthotech shares fell more than 80 percent. They closed as high as $78.53 apiece in December 2015. Shares closed at $2.55 apiece on Friday and exchanged hands early Monday morning at $2.20.</p>
<p>The news all but seals the fate of pegpleranib, which had a chance to become a mainstay treatment in a large and growing market. AMD affects more that 2 million Americans, a number expected to grow to nearly 5.5 million by 2050 as the population ages, according to the National Eye Institute. About 10 to 15 percent of those patients have the wet form, when abnormal blood vessels form in the eye and leak fluid, ultimately causing potentially significant vision loss. The market for AMD treatments has exploded the past several years. Until recently, the standard of care was laser therapies that didn’t actually improve patients’ vision. That method has been replaced by injectable pharmaceuticals. Two drugs, aflibercept (from Regeneron Pharmaceutials) and ranibizumab (from Genentech/Novartis), are specifically approved for the condition. The most widely used drug for wet AMD, bevacizumab (Avastin), is prescribed off label. These drugs are given frequently, as often as every month.</p>
<p>These wet AMD drugs&#8212;which block a protein called VEGF and stop abnormal blood vessels from forming&#8212;can restore some vision, prevent further damage to the eyes, and stop people from going blind. But they aren’t cures, and there is room for improvement. Ophthotech was <a href="http://www.xconomy.com/new-york/2013/05/29/ophthotech-nabs-175m-to-fund-late-stage-trial-for-eye-drug/" data-wpel-link="internal">trying to show that adding another drug, pegpleranib, that worked by a different, potentially complementary mechanism (it blocks a different protein, PDGF), might restore even more vision for patients</a>. Perhaps the drug could be used just a few times when a patient is first diagnosed for wet AMD; or perhaps pegpleranib could be useful for people who don’t respond to other treatments.</p>
<p>Either would’ve been a huge opportunity. Aflibercept and ranibizumab generate more than $7 billion in worldwide sales combined. They also cost about $2,000 a dose and are a big strain on Medicare, which spent about $2.63 billion combined on aflibercept ($1.3 billion) and ranibizumab ($1.33 billion) in 2014, or roughly 12 percent of the $21.5 billion it spent on its so-called Part B program, which governs drugs administered in hospitals and clinics. That’s <a href="http://www.xconomy.com/national/2016/11/01/on-front-lines-of-price-dispute-eye-doctors-wary-of-new-drug-data/" data-wpel-link="internal">one of the reasons several ophthalmologists voiced concern to Xconomy about the potential effect on costs of a second, likely expensive pegpleranib injection</a>.</p>
<p>Pegpleranib, however, has now failed to produce in three different studies, likely spelling the end of the road for the drug. Ophthotech has been able to survive the failures thanks to <a href="http://www.xconomy.com/new-york/2013/09/24/ophthotech-prices-ipo-22-per-share-reels-167m/" data-wpel-link="internal">the pile of cash it raised in its IPO</a>, in subsequent stock offerings, and through <a href="http://www.xconomy.com/new-york/2014/05/19/ophthotech-novartis-team-up-on-1b-deal-for-eye-drug/" data-wpel-link="internal">a big pegpleranib partnership deal with Novartis</a>. The company still had $196.4 million in the bank as of June 30. But it has significantly changed its strategy, <a href="http://www.xconomy.com/new-york/2016/12/16/after-setback-ophthotech-restructures-dials-down-eye-drug-studies/" data-wpel-link="internal">cut a bunch of jobs</a>, and several of its former top executives are gone&#8212; former CEO David Guyer switched roles to executive chairman, for example, and ex-president Samir Patel is no longer with the company. Ophthotech is now pursuing treatments for rare eye diseases with limited or no treatment options, and aims to use its cash to buy experimental drugs to add to its pipeline. It recently <a href="http://files.shareholder.com/downloads/AMDA-25HR8L/4991876871x0x950735/3a2ae7fb-4456-4120-894c-f5b482d5aeac/OPHT_News_2017_7_26_General_Releases.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">announced plans</a> to test its most advanced treatment, a drug called <a href="http://www.ophthotech.com/product-candidates/arc1905/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">avacincaptad pegol (Zimura)</a>&#8212;already in clinical trials for two different forms of AMD&#8212;on the rare Stargardt disease.</p>

			

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com      				<a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Exome/Xperience Facebook Bottom','http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Ophthotech%E2%80%99s+Final+Try+at+Combo+Eye+Drug+Comes+up+Short&amp;url=http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Exome/Xperience Twitter Bottom','http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'Exome/Xperience LinkedIn Bottom','http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Exome/Xperience Email Bottom','http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Exome/Xperience Reprints Bottom','http://www.xconomy.com/new-york/2017/08/14/ophthotechs-final-try-at-combo-eye-drug-comes-up-short/');">Reprints</a>
  </li>
</ul>                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/new-york/2016/12/12/ophthotech-eye-drug-fails-badly-in-pivotal-test-shares-crumble/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Ophthotech Eye Drug Fails Badly in Pivotal Test, Shares Crumble" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/7544022300_d0e6ce4354_o-220x165.png" class="lazy" alt="Ophthotech Eye Drug Fails Badly in Pivotal Test, Shares Crumble"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/7544022300_d0e6ce4354_o-220x165.png" alt="Ophthotech Eye Drug Fails Badly in Pivotal Test, Shares Crumble" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/new-york/2016/12/12/ophthotech-eye-drug-fails-badly-in-pivotal-test-shares-crumble/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Ophthotech Eye Drug Fails Badly in Pivotal Test, Shares Crumble" class="exome_headline">Ophthotech Eye Drug Fails Badly in Pivotal Test, Shares Crumble</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2016/11/01/on-front-lines-of-price-dispute-eye-doctors-wary-of-new-drug-data/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="On Front Lines Of Price Dispute, Eye Doctors Wary of New Drug Data" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/7544022300_d0e6ce4354_o-220x165.png" class="lazy" alt="On Front Lines Of Price Dispute, Eye Doctors Wary of New Drug Data"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/7544022300_d0e6ce4354_o-220x165.png" alt="On Front Lines Of Price Dispute, Eye Doctors Wary of New Drug Data" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2016/11/01/on-front-lines-of-price-dispute-eye-doctors-wary-of-new-drug-data/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="On Front Lines Of Price Dispute, Eye Doctors Wary of New Drug Data" class="exome_headline">On Front Lines Of Price Dispute, Eye Doctors Wary of New Drug Data</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/new-york/2017/04/13/bristol-flips-remnants-of-adnexus-iperian-to-roche-biogen-for-470m/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Bristol Flips Remnants of Adnexus, iPierian to Roche, Biogen For $470M" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/Depositphotos_65209871_m-2015-220x147.jpg" class="lazy" alt="Bristol Flips Remnants of Adnexus, iPierian to Roche, Biogen For $470M"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/Depositphotos_65209871_m-2015-220x147.jpg" alt="Bristol Flips Remnants of Adnexus, iPierian to Roche, Biogen For $470M" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/new-york/2017/04/13/bristol-flips-remnants-of-adnexus-iperian-to-roche-biogen-for-470m/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Bristol Flips Remnants of Adnexus, iPierian to Roche, Biogen For $470M" class="exome_headline">Bristol Flips Remnants of Adnexus, iPierian to Roche, Biogen For $470M</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/new-york/2017/08/09/for-parkinsons-two-drugs-coming-and-one-new-co-as-prevail-starts-in-ny/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="For Parkinson’s, Two New Drugs Coming As Prevail Gets Started in NY"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/Depositphotos_28185881_m-2015-e1502295211800-220x147.jpg" class="lazy" alt="For Parkinson’s, Two New Drugs Coming As Prevail Gets Started in NY"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/08/Depositphotos_28185881_m-2015-e1502295211800-220x147.jpg" alt="For Parkinson’s, Two New Drugs Coming As Prevail Gets Started in NY" /></noscript></a></div><a href="http://www.xconomy.com/new-york/2017/08/09/for-parkinsons-two-drugs-coming-and-one-new-co-as-prevail-starts-in-ny/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="For Parkinson’s, Two New Drugs Coming As Prevail Gets Started in NY" class="exome_headline">For Parkinson’s, Two New Drugs Coming As Prevail Gets Started in NY</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2017/08/11/gsk-hands-nerve-drug-back-to-ionis-as-rna-battle-heats-up/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="GSK Hands Nerve Drug Back to Ionis as RNA Battle Heats Up"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2011/10/Neurons-stock-photo-300x186.jpg" class="lazy" alt="GSK Hands Nerve Drug Back to Ionis as RNA Battle Heats Up"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2011/10/Neurons-stock-photo-300x186.jpg" alt="GSK Hands Nerve Drug Back to Ionis as RNA Battle Heats Up" /></noscript></a></div><a href="http://www.xconomy.com/san-diego/2017/08/11/gsk-hands-nerve-drug-back-to-ionis-as-rna-battle-heats-up/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="GSK Hands Nerve Drug Back to Ionis as RNA Battle Heats Up" class="exome_headline">GSK Hands Nerve Drug Back to Ionis as RNA Battle Heats Up</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/08/08/xconomy-awards-the-finalists-are/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Xconomy Awards: The Finalists Are&#8230;."><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/xconomy-awards-WP-logo-4.25-220x147.png" class="lazy" alt="Xconomy Awards: The Finalists Are&#8230;."/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/xconomy-awards-WP-logo-4.25-220x147.png" alt="Xconomy Awards: The Finalists Are&#8230;." /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/08/08/xconomy-awards-the-finalists-are/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Xconomy Awards: The Finalists Are&#8230;." class="exome_headline">Xconomy Awards: The Finalists Are&#8230;.</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/bfidler/" title=
                    "Posts by Ben Fidler">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

    <div class="followWall followWall--id followWall--promotion" style="display:none">
    <div class="followWall__container">
      <div class="followWall__screen"></div>
  				    				    				  <a href="http://www.xconomy.com/xconomy-awards-2017/" class="followWall__image">
    			          </a>
          <div class="followWall__body">
            <div class="followWall__header">
              <a class="dismiss" href="#" onClick="ga('send','event','Follow Wall', 'Dismiss','Xconomy Awards');">X</a>
              <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xplore/logo.png" />
            </div>
            <h1 class="followWall__headline">
              Xconomy Awards            </h1>
            <p class="followWall__subheadline">
              The Xconomy Awards will be presented on September 26, 2017, at a gala dinner during Biotech Week Boston.                              <br><br>
                <strong>September 26, 2017</strong>
                          </p>
            <div class="followWall__signup">
              <a href="http://www.xconomy.com/xconomy-awards-boston/register/" target="_blank" class="followWall__button " rel="external" onClick="ga('send','event','Follow Wall', 'Xconomy Awards','http://www.xconomy.com/xconomy-awards-boston/register/');">Register now!</a>
              
            </div>
          </div>
    </div>
  </div>
  			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
							<li id=z11 class="side_ad"></li>
							<li id=z12 class="side_ad"></li>
							<li id=z13 class="side_ad"></li>
							<li id=z14 class="side_ad"></li>
							<li id=z15 class="side_ad"></li>
							<li id=z16 class="side_ad"></li>
							<li id=z17 class="side_ad"></li>
							<li id=z18 class="side_ad"></li>
							<li id=z19 class="side_ad"></li>
							<li id=z20 class="side_ad"></li>
					</ul>
	</div>

				<div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/mljepsen.jpg" alt="Xconomy Voices 01: Mary Lou Jepsen" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Podcast</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" title="Xconomy Voices 01: Mary Lou Jepsen" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','');">Xconomy Voices 01: Mary Lou Jepsen</a>
        </h2>

        <p>Mary Lou Jepsen is a fearsome samurai when it comes to the design and manufacturing of electronics.</p>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','', {
        nonInteraction: true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/the-paperless-future-of-healthcare-and-life-sciences/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','Docusign');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/whitepaper1.png" alt="The Paperless Future of Healthcare and Life Sciences" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/the-paperless-future-of-healthcare-and-life-sciences/" target="_blank" title="The Paperless Future of Healthcare and Life Sciences" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','Docusign');">The Paperless Future of Healthcare and Life Sciences</a>
        </h2>

        <p>Reduce turnaround times, cut excessive admin expenses and increas</p>
                  <span class="sponsored-links_advertiser"><a href="https://www.docusign.com/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Advertiser','https://www.docusign.com/');">Docusign</a></span>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','Docusign', {
        nonInteraction: true
      });
      </script>
                <li >
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/life-science-solutions-for-regulated-life-science-operations/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','DocuSign');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2017/07/whitepaper1.png" alt="Life Science Solutions for Regulated Life Science Operations" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/life-science-solutions-for-regulated-life-science-operations/" target="_blank" title="Life Science Solutions for Regulated Life Science Operations" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','DocuSign');">Life Science Solutions for Regulated Life Science Operations</a>
        </h2>

        <p>The pressure has never been greater for life science organizations to shorten the development cycle for new drugs and devices.</p>
                  <span class="sponsored-links_advertiser"><a href="https://www.docusign.com/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Advertiser','https://www.docusign.com/');">DocuSign</a></span>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','DocuSign', {
        nonInteraction: true
      });
      </script>
      </ul>
</div>
	
				<div class="sponsored-links">
			<span class="sponsored-links_label">From Our Advertisers</span>
			<ul>
														<li>
						<div class="sponsored-links_image">
							<a href="http://inwisconsin.com/entrepreneurs/wisconsin-startups-see-growth-in-investment-levels-in-2016/" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Wisconsin Economic Development Corporation');" >
								<img src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/WEDC.jpg" alt="WI Startups See Growth in Investment Levels in 2016" />
							</a>
						</div>

						<h2>
							<a href="http://inwisconsin.com/entrepreneurs/wisconsin-startups-see-growth-in-investment-levels-in-2016/" target="_blank" title="WI Startups See Growth in Investment Levels in 2016" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Wisconsin Economic Development Corporation');">WI Startups See Growth in Investment Levels in 2016</a>
						</h2>

						<p>137 companies raise more than $276 million in 2016</p>
						<span class="sponsored-links_advertiser"><a href="http://inwisconsin.com/entrepreneurs/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Wisconsin Economic Development Corporation');">Wisconsin Economic Development Corporation</a></span>
					</li>
					<script>
					ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Wisconsin Economic Development Corporation', {
						nonInteraction: true
					});
					</script>
							</ul>
		</div>
	    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":20,"atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5305/5525 objects using memcache
Page Caching using memcache
Database Caching 11/159 queries in 0.067 seconds using memcache

 Served from: www.xconomy.com @ 2017-08-14 17:46:06 by W3 Total Cache -->