
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<title>
  	Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &amp; More | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Alex Lash',
      'dimension2': 'national, life-sciences, ',
      'dimension3': 'A.I., AI, Aileron Therapeutics, Alder Biopharmaceuticals, anticoagulant, Artificial Intelligence, Atlas Venture, Avenue Therapeutics, backlog, Becyxxa, Betrixaban, Better Care Reconciliation Act, Bevyxxa, Biden Cancer Initiative, Biotech, bona fide relationship, BRCA, Brentuximab Vedotin, budget, cancer, Cancer Moonshot, ceo, clinical study, cuts, designation, Dimension Therapeutics, DNA sequencing, Doctor, Douglas Ingram, Dova pharmaceuticals, Dragonfly Therapeutics, Ed Kaye, emicizumab, eptinezumab, fail, FDA, fund, Gene Therapy, General Electric, generic drugs, Genomics, Hackathon, healthcare, healthy people, hemophilia, Hodgkin lymphoma, IBM, Imaging, investment, IPO, Jill Biden, Joe Biden, Layoffs, Leukemia, Life Sciences, Liver Disease, LogicBio, Martin Shkreli, Mary Lou Jepsen, Medicaid, medicare, MedSEq, MErsana thearpeutics, Migraine, Nicolai Wagtmann, Obamacare, Ohio, opioid crisis, orphan drug requests, pain drug, pediatric, phase 2, Phase 3, Portola, portola pharma, price gouging, Primary Care, public, RaNA Therapeutics, rare disease, Regenacy Pharmaceuticals, replace, Roche, Sarepta Therapeutics, Scott Gottlieb, Seattle Genetics, Securities Fraud, Sequencing, Simon Jones, Startup, Supreme Court, Takeda Pharamceutical, Translate Bio, travel ban, Trump, uncertain value, Venture Capital, Visa, Vivace Therapeutics, wade roush, west virginia, White House, whole genome, Xconomy Voices, Xenon Pharmaceuticals',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="There is no Obamacare replacement, at least not as of this writing. The Senate Republicans are fractured, with a handful of conservatives and moderates eac"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/" />
<link rel="next" href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/2/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &amp; More | Xconomy" />
<meta property="og:description" content="There is no Obamacare replacement, at least not as of this writing. The Senate Republicans are fractured, with a handful of conservatives and moderates eac" />
<meta property="og:url" content="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="A.I." />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="Aileron Therapeutics" />
<meta property="article:tag" content="Alder Biopharmaceuticals" />
<meta property="article:tag" content="anticoagulant" />
<meta property="article:tag" content="Artificial Intelligence" />
<meta property="article:tag" content="Atlas Venture" />
<meta property="article:tag" content="Avenue Therapeutics" />
<meta property="article:tag" content="backlog" />
<meta property="article:tag" content="Becyxxa" />
<meta property="article:tag" content="Betrixaban" />
<meta property="article:tag" content="Better Care Reconciliation Act" />
<meta property="article:tag" content="Bevyxxa" />
<meta property="article:tag" content="Biden Cancer Initiative" />
<meta property="article:tag" content="Biotech" />
<meta property="article:tag" content="bona fide relationship" />
<meta property="article:tag" content="BRCA" />
<meta property="article:tag" content="Brentuximab Vedotin" />
<meta property="article:tag" content="budget" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="Cancer Moonshot" />
<meta property="article:tag" content="ceo" />
<meta property="article:tag" content="clinical study" />
<meta property="article:tag" content="cuts" />
<meta property="article:tag" content="designation" />
<meta property="article:tag" content="Dimension Therapeutics" />
<meta property="article:tag" content="DNA sequencing" />
<meta property="article:tag" content="Doctor" />
<meta property="article:tag" content="Douglas Ingram" />
<meta property="article:tag" content="Dova pharmaceuticals" />
<meta property="article:tag" content="Dragonfly Therapeutics" />
<meta property="article:tag" content="Ed Kaye" />
<meta property="article:tag" content="emicizumab" />
<meta property="article:tag" content="eptinezumab" />
<meta property="article:tag" content="fail" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="fund" />
<meta property="article:tag" content="Gene Therapy" />
<meta property="article:tag" content="General Electric" />
<meta property="article:tag" content="generic drugs" />
<meta property="article:tag" content="Genomics" />
<meta property="article:tag" content="Hackathon" />
<meta property="article:tag" content="healthcare" />
<meta property="article:tag" content="healthy people" />
<meta property="article:tag" content="hemophilia" />
<meta property="article:tag" content="Hodgkin lymphoma" />
<meta property="article:tag" content="IBM" />
<meta property="article:tag" content="Imaging" />
<meta property="article:tag" content="investment" />
<meta property="article:tag" content="IPO" />
<meta property="article:tag" content="Jill Biden" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="Layoffs" />
<meta property="article:tag" content="Leukemia" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="Liver Disease" />
<meta property="article:tag" content="LogicBio" />
<meta property="article:tag" content="Martin Shkreli" />
<meta property="article:tag" content="Mary Lou Jepsen" />
<meta property="article:tag" content="Medicaid" />
<meta property="article:tag" content="medicare" />
<meta property="article:tag" content="MedSEq" />
<meta property="article:tag" content="MErsana thearpeutics" />
<meta property="article:tag" content="Migraine" />
<meta property="article:tag" content="Nicolai Wagtmann" />
<meta property="article:tag" content="Obamacare" />
<meta property="article:tag" content="Ohio" />
<meta property="article:tag" content="opioid crisis" />
<meta property="article:tag" content="orphan drug requests" />
<meta property="article:tag" content="pain drug" />
<meta property="article:tag" content="pediatric" />
<meta property="article:tag" content="phase 2" />
<meta property="article:tag" content="Phase 3" />
<meta property="article:tag" content="Portola" />
<meta property="article:tag" content="portola pharma" />
<meta property="article:tag" content="price gouging" />
<meta property="article:tag" content="Primary Care" />
<meta property="article:tag" content="public" />
<meta property="article:tag" content="RaNA Therapeutics" />
<meta property="article:tag" content="rare disease" />
<meta property="article:tag" content="Regenacy Pharmaceuticals" />
<meta property="article:tag" content="replace" />
<meta property="article:tag" content="Roche" />
<meta property="article:tag" content="Sarepta Therapeutics" />
<meta property="article:tag" content="Scott Gottlieb" />
<meta property="article:tag" content="Seattle Genetics" />
<meta property="article:tag" content="Securities Fraud" />
<meta property="article:tag" content="Sequencing" />
<meta property="article:tag" content="Simon Jones" />
<meta property="article:tag" content="Startup" />
<meta property="article:tag" content="Supreme Court" />
<meta property="article:tag" content="Takeda Pharamceutical" />
<meta property="article:tag" content="Translate Bio" />
<meta property="article:tag" content="travel ban" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="uncertain value" />
<meta property="article:tag" content="Venture Capital" />
<meta property="article:tag" content="Visa" />
<meta property="article:tag" content="Vivace Therapeutics" />
<meta property="article:tag" content="wade roush" />
<meta property="article:tag" content="west virginia" />
<meta property="article:tag" content="White House" />
<meta property="article:tag" content="whole genome" />
<meta property="article:tag" content="Xconomy Voices" />
<meta property="article:tag" content="Xenon Pharmaceuticals" />
<meta property="article:section" content="Boston blog main" />
<meta property="article:published_time" content="2017-06-30T07:00:38-04:00" />
<meta property="article:modified_time" content="2017-06-30T00:58:01-04:00" />
<meta property="og:updated_time" content="2017-06-30T00:58:01-04:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="There is no Obamacare replacement, at least not as of this writing. The Senate Republicans are fractured, with a handful of conservatives and moderates eac" />
<meta name="twitter:title" content="Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &amp; More | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10.jpg" />
<meta name="twitter:creator" content="@alexlash" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=348115' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnational%2F2017%2F06%2F30%2Fbio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnational%2F2017%2F06%2F30%2Fbio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", national, life-sciences, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', national, life-sciences, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', national, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', national, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="exome national story">


  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">National</a></li><li class="inline"><a href="/cities/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Regions</a></li><li class="inline"><a href="/channels/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Channels</a></li><li class="inline"><a href="/events?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Events</a></li><li class="inline"><a href="/xpertise?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Xpertise</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a href="http://www.xconomy.com/xconomy-awards-boston/nominate/" class="featured" data-wpel-link="internal">Enter Now • Xconomy Awards  →</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="http://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>
    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &#038; More  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="http://www.xconomy.com/national/2016/09/23/bio-roundup-mylan-grilled-duchenne-kids-thrilled-zuck-chan-more/attachment/us-capitol-15x10/">
  			<img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-1100x733.jpg" class="lazy" alt="Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/US-Capitol-15x10-1100x733.jpg" alt="Bio Roundup: Senate Drama, A.I. Stories, Data Dives, Shkreli &#038; More" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/alash/" title=
				"Posts by Alex Lash">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/alash-1414.jpg"  alt="Alex Lash" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/alash/" title="Posts by Alex Lash" rel="author">Alex Lash</a></h2>
		<p class="dateline">
			June 30th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/alexlash"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@alexlash</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="http://www.xconomy.com/national" class="cityName"> Xconomy
            
National        </a> &mdash;&nbsp;
      </p>
      <p>There is no Obamacare replacement, at least not as of this writing. The Senate Republicans are fractured, with a handful of conservatives and moderates each giving a cold shoulder to their chamber&#8217;s version of healthcare reform, the Better Care Reconciliation Act. The nonpartisan <a href="https://www.cbo.gov/publication/52849" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Congressional Budget Office report</a> Monday put the bill&#8217;s potential effects in stark relief: $321 billion in deficit reduction because of tax cuts and a Medicare rollback, and 22 million more people uninsured by 2026. An <a href="https://www.cbo.gov/publication/52859" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">addendum from the CBO Thursday</a> looked ahead an extra decade and estimated by 2036, the BCRA would blunt Medicaid spending 35 percent.</p>
<p>Speaking of legal drama, the Martin Shkreli circus is back. After the former hedge-fund manager and drug-price whipping boy <a href="https://www.theverge.com/2017/5/4/15545742/martin-shkreli-twitter-suspended-twitter-new-account" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">spent a year refusing to keep a low profile</a>, his securities fraud trial began this week after <a href="http://www.cnbc.com/2017/06/27/martin-shkrelis-own-defense-lawyer-calls-his-twitter-history-horrific.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">problems finding unbiased jurors</a>.</p>
<p>In opening remarks, Shkreli&#8217;s lawyer <a href="http://www.cnbc.com/2017/06/28/martin-shkrelis-lawyer-gives-opening-argument-defending-pharma-bro.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">painted a colorful picture of his client&#8217;s eccentricities</a>&#8212;meeting clients while wearing bunny slippers, for example&#8212;while defending his investment strategies against the government&#8217;s accusations. Politicians, regulators, scientists, and business folks were all busy this week. Let&#8217;s round up the rest of the life sciences headlines.</p>
<p><strong>MORE DOINGS IN D.C.</strong></p>
<p>&#8212;As of late Thursday, Senate leaders were pitching last-minute woo to naysayers of the health bill with carrots like a $45 billion opioid-epidemic earmark for hard-hit states like Ohio and West Virginia. Ohio Gov. John Kasich called it &#8220;spitting in the ocean&#8221; compared to the Medicaid funding for treatment that the BCRA would slash. Politico&#8217;s Dan Diamond <a href="https://twitter.com/ddiamond/status/880266757495193601" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">pointed out the irony of the proposed funds</a>.</p>
<p>&#8212;The Trump administration won temporary victory when the Supreme Court said its travel ban on people from six majority-Muslim countries and refugees could take effect until the court rules on the ban in the fall. The court wrote that the ban could not apply to people already with visas, or with a &#8220;bona fide relationship&#8221; to a person or entity already in the U.S. The State Department <a href="https://www.washingtonpost.com/world/national-security/travel-ban-to-take-effect-as-state-department-defines-close-family/2017/06/29/03eb8a8e-eba6-4749-9fa2-79117be89884_story.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">was in charge of interpreting the court&#8217;s vague edict</a>.</p>
<p>&#8212;The House <a href="http://www.raps.org/Regulatory-Focus/News/2017/06/27/27987/House-Drafts-FY-2018-FDA-Budget-With-Same-Appropriation-Levels-as-2017/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">seemed to defy the White House&#8217;s earlier call for deep FDA budget cuts</a>, and the FDA said it would address price gouging of generic drugs. The agency <a href="https://www.fda.gov/downloads/Drugs/ResourcesForYou/Consumers/BuyingUsingMedicineSafely/UnderstandingGenericDrugs/UCM564441.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">highlighted lack of competition</a> as one reason the generic system can be &#8220;gamed&#8221;&#8212;interesting timing, with the Shkreli trial underway&#8212;and <a href="https://blogs.fda.gov/fdavoice/index.php/2017/06/fda-working-to-lift-barriers-to-generic-drug-competition/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">promised to make changes</a>. A public meeting is scheduled for July 18.</p>
<p>&#8212;The FDA also said it would move to <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm565148.htm" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">clear the backlog of requests for orphan drug designation</a> and try to rule on all future requests within 90 days.</p>
<p>&#8212;Former Vice President Joe Biden and his wife, physician Jill Biden, <a href="http://www.prnewswire.com/news-releases/launching-the-biden-cancer-initiative-300479447.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">launched the Biden Cancer Initiative</a> to build upon the Cancer Moonshot effort started under President Obama. Biden says the initiative will operate independently of the federal government.</p>
<p>&#8212;The <a href="http://www.xconomy.com/san-francisco/2017/06/23/portola-pharmaceuticals-drug-to-prevent-blood-clots-wins-fda-nod/" data-wpel-link="internal">FDA approved the anticoagulant pill betrixaban</a> (Bevyxxa) from South San Francisco-based Portola Pharmaceuticals (NASDAQ: <a href="http://finance.yahoo.com/q?s=PTLA" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">PTLA</a>).</p>
<p><strong>WHEN TECH MEETS HEALTH</strong></p>
<p>&#8212;Xconomy began a new series on the use of <a href="http://www.xconomy.com/tag/healthcareai/" data-wpel-link="internal">artificial intelligence in healthcare</a>.</p>
<p>&#8212;Last Friday, San Francisco editor Bernadette Tansey <a href="http://www.xconomy.com/san-francisco/2017/06/23/startup-founders-quest-for-cure-leads-to-genomics-hackathon-at-google/" data-wpel-link="internal">reported on a Silicon Valley A.I. hackathon</a> that focused on the genome of a tech entrepreneur with a rare disease.</p>
<p>&#8212;Senior editor Jeff Engel examined the role of two tech titans, <a href="http://www.xconomy.com/boston/2017/06/26/ge-ibm-race-to-deliver-on-a-i-hype-in-healthcare/" data-wpel-link="internal">IBM and General Electric</a>, in the race to &#8220;A.I.-ify&#8221; healthcare.</p>
<p>&#8212;Jeff Buchanan, our Wisconsin editor, unpacked the <a href="http://www.xconomy.com/boston/2017/06/26/when-will-a-i-replace-doctors/" data-wpel-link="internal">common assertion from developers that A.I. is meant to help people do their jobs</a>, not to replace them.</p>
<p>&#8212;We also recently launched a new podcast, Xconomy Voices, hosted by Wade Roush. Wade&#8217;s first guest is <a href="http://www.xconomy.com/national/2017/06/22/introducing-xconomy-voices-podcast-episode-1-mary-lou-jepsen/" data-wpel-link="internal">former Google and Facebook executive Mary Lou Jepsen</a>, who has turned her own experience with a brain tumor into a quest for better medical imaging.</p>
<p>&#8212;A small, randomized study called MedSeq reported that, when using healthy patients&#8217; whole genome sequences in primary care, there was <a href="http://www.xconomy.com/national/2017/06/28/new-study-dna-tests-for-healthy-people-have-uncertain-value/" data-wpel-link="internal">little connection between suspicious genes and actual disease</a>. The study also looked at medical costs and other outcomes, calling the use of sequencing &#8220;of uncertain value.&#8221;</p>
<p><strong>DID SOMEONE SAY DATA?</strong></p>
<p>&#8212;Alkermes (NASDAQ: <a href="http://finance.yahoo.com/q?s=ALKS" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">ALKS</a>), which operates in Waltham, MA, released <a href="http://www.xconomy.com/boston/2017/06/29/side-effect-weighs-on-early-results-for-alkermes-schizophrenia-drug/" data-wpel-link="internal">top line results from the first of two Phase 3 schizophrenia studies</a> of its drug ALKS-3831. The four-week study met its primary and secondary efficacy goals, but notable weight gain among the patients was a side effect the company and investors did not want to see. Shares were down more than 3 percent in after-hours trading Thursday.</p>
<p>&#8212;Early Phase 3 data showed the migraine drug eptinezumab from Bothell, WA-based Alder BioPharmaceuticals (NASDAQ: <a href="http://finance.yahoo.com/q?s=ALDR" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">ALDR</a>) reduced the frequency of headaches. But the results <a href="http://www.xconomy.com/seattle/2017/06/27/alder-drug-cuts-down-migraines-in-study-but-still-trails-rivals/" data-wpel-link="internal">failed to distinguish eptinezumab from other drugs ahead in the migraine-prevention race</a>, and Alder shares dipped nearly 20 percent.</p>
<p>&#8212;Preliminary Phase 3 data for Roche’s hemophilia treatment emicizumab showed <a href="http://www.xconomy.com/san-francisco/2017/06/26/genentechs-hemophilia-drug-slashes-bleeding-rates-early-data-show/" data-wpel-link="internal">the once-a-week injectable drug reduced bleeding by 87 percent</a>.</p>
<p>&#8212; Earlier this month, <a href="http://www.xconomy.com/seattle/2017/06/19/seagen-ends-one-leukemia-drug-trial-stops-enrolling-three-others/" data-wpel-link="internal">patient deaths halted a leukemia drug from Seattle Genetics</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=SGEN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">SGEN</a>) of Bothell, WA. The firm had better news this week as<span class="read_more"> <a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/2/" data-wpel-link="internal"> &#8230; Next Page &raquo;</a></span></p>

			<div class="storyNav"><a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/?single_page=true" rel="nofollow" class="singlePage">Single Page</a><a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/2/"></a><span class="pageLabel">Currently on Page:</span> 1 <a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/2/">2</a><span class="pageNumb">
<a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/2/"></a></div>

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Alex Lash is Xconomy's National Biotech Editor. He is based in San Francisco.       				<a href="https://twitter.com/alexlash"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @alexlash</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Exome/Xperience Facebook Bottom','http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Bio+Roundup%3A+Senate+Drama%2C+A.I.+Stories%2C+Data+Dives%2C+Shkreli+%26+More&amp;url=http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Exome/Xperience Twitter Bottom','http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'Exome/Xperience LinkedIn Bottom','http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Exome/Xperience Email Bottom','http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Exome/Xperience Reprints Bottom','http://www.xconomy.com/national/2017/06/30/bio-roundup-senate-drama-a-i-stories-data-dives-shkreli-more/');">Reprints</a>
  </li>
</ul>                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2017/06/23/bio-roundup-senate-trumpcare-fda-on-cancer-alzheimer-review-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Bio Roundup: Senate Trumpcare, FDA On Cancer, Alzheimer Review &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/US-Map-dave-winer-15x10-220x147.jpg" class="lazy" alt="Bio Roundup: Senate Trumpcare, FDA On Cancer, Alzheimer Review &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/US-Map-dave-winer-15x10-220x147.jpg" alt="Bio Roundup: Senate Trumpcare, FDA On Cancer, Alzheimer Review &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2017/06/23/bio-roundup-senate-trumpcare-fda-on-cancer-alzheimer-review-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Bio Roundup: Senate Trumpcare, FDA On Cancer, Alzheimer Review &#038; More" class="exome_headline">Bio Roundup: Senate Trumpcare, FDA On Cancer, Alzheimer Review &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2016/06/17/biotech-roundup-kadmon-debt-hemo-data-loose-lips-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Biotech Roundup: Kadmon Debt, Hemo Data, Loose Lips &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-220x147.jpg" class="lazy" alt="Biotech Roundup: Kadmon Debt, Hemo Data, Loose Lips &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Petri-dish-pipette-stock-image-220x147.jpg" alt="Biotech Roundup: Kadmon Debt, Hemo Data, Loose Lips &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2016/06/17/biotech-roundup-kadmon-debt-hemo-data-loose-lips-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Biotech Roundup: Kadmon Debt, Hemo Data, Loose Lips &#038; More" class="exome_headline">Biotech Roundup: Kadmon Debt, Hemo Data, Loose Lips &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2016/07/01/biotech-roundup-moonshots-pink-slips-sidestepping-brexit-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Biotech Roundup: Moonshots, Pink Slips, Gilead, Brexit &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/moon-15x10-220x147.jpg" class="lazy" alt="Biotech Roundup: Moonshots, Pink Slips, Gilead, Brexit &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/moon-15x10-220x147.jpg" alt="Biotech Roundup: Moonshots, Pink Slips, Gilead, Brexit &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2016/07/01/biotech-roundup-moonshots-pink-slips-sidestepping-brexit-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Biotech Roundup: Moonshots, Pink Slips, Gilead, Brexit &#038; More" class="exome_headline">Biotech Roundup: Moonshots, Pink Slips, Gilead, Brexit &#038; More</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/seattle/2017/06/26/whats-hot-in-cancer-immunotherapy-2017-the-photos/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="What&#8217;s Hot in Cancer Immunotherapy 2017: The Photos"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/Xconomy_FredHutch_Cancer_Immunotherapy_2017_221-220x146.jpg" class="lazy" alt="What&#8217;s Hot in Cancer Immunotherapy 2017: The Photos"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/Xconomy_FredHutch_Cancer_Immunotherapy_2017_221-220x146.jpg" alt="What&#8217;s Hot in Cancer Immunotherapy 2017: The Photos" /></noscript></a></div><a href="http://www.xconomy.com/seattle/2017/06/26/whats-hot-in-cancer-immunotherapy-2017-the-photos/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="What&#8217;s Hot in Cancer Immunotherapy 2017: The Photos" class="exome_headline">What&#8217;s Hot in Cancer Immunotherapy 2017: The Photos</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/06/26/ge-ibm-race-to-deliver-on-a-i-hype-in-healthcare/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="GE, IBM Race to Deliver on A.I. Hype in Healthcare"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/Digital-brain-AI-stock-Depositphotos-220x147.jpg" class="lazy" alt="GE, IBM Race to Deliver on A.I. Hype in Healthcare"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/06/Digital-brain-AI-stock-Depositphotos-220x147.jpg" alt="GE, IBM Race to Deliver on A.I. Hype in Healthcare" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/06/26/ge-ibm-race-to-deliver-on-a-i-hype-in-healthcare/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="GE, IBM Race to Deliver on A.I. Hype in Healthcare" class="exome_headline">GE, IBM Race to Deliver on A.I. Hype in Healthcare</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/san-francisco/2017/06/23/portola-pharmaceuticals-drug-to-prevent-blood-clots-wins-fda-nod/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Portola Pharmaceuticals’ Drug to Prevent Blood Clots Wins FDA Nod"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/TwoPills-220x137.jpg" class="lazy" alt="Portola Pharmaceuticals’ Drug to Prevent Blood Clots Wins FDA Nod"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/TwoPills-220x137.jpg" alt="Portola Pharmaceuticals’ Drug to Prevent Blood Clots Wins FDA Nod" /></noscript></a></div><a href="http://www.xconomy.com/san-francisco/2017/06/23/portola-pharmaceuticals-drug-to-prevent-blood-clots-wins-fda-nod/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Portola Pharmaceuticals’ Drug to Prevent Blood Clots Wins FDA Nod" class="exome_headline">Portola Pharmaceuticals’ Drug to Prevent Blood Clots Wins FDA Nod</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Alex Lash is Xconomy's National Biotech Editor. He is based in San Francisco.               </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/alash/" title=
                    "Posts by Alex Lash">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/alash-1414.jpg"  alt="Alex Lash" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/alash/" title="Posts by Alex Lash" rel="author">Alex Lash</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/alexlash"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @alexlash</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

    <div class="followWall followWall--id followWall--promotion" style="display:none">
    <div class="followWall__container">
      <div class="followWall__screen"></div>
  				    				    				  <a href="http://www.xconomy.com/xconomy-awards/" class="followWall__image">
    			          </a>
          <div class="followWall__body">
            <div class="followWall__header">
              <a class="dismiss" href="#" onClick="ga('send','event','Follow Wall', 'Dismiss','XCONOMY AWARDS');">X</a>
              <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xplore/logo.png" />
            </div>
            <h1 class="followWall__headline">
              XCONOMY AWARDS            </h1>
            <p class="followWall__subheadline">
              Who are the top people and companies in Boston biotech? Help us pick the winners of the inaugural Xconomy Awards. Nominations are open now for best Newcomer, Big Idea, Startup, Contrarian, and other categories.                          </p>
            <div class="followWall__signup">
              <a href="http://www.xconomy.com/xconomy-awards-boston/nominate/" target="_blank" class="followWall__button " rel="external" onClick="ga('send','event','Follow Wall', 'XCONOMY AWARDS','http://www.xconomy.com/xconomy-awards-boston/nominate/');">MAKE A NOMINATION</a>
              
            </div>
          </div>
    </div>
  </div>
  			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<script>
			window.onload = function() {
				setTimeout(function() {
					var ad = document.querySelector("#z0");
					if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
						document.body.classList.add('adblock');
					}
				}, 100);
			};
			</script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z0 class="side_ad"></li>
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
					</ul>
	</div>

				<div class="sponsored-links mbm">
  <span class="sponsored-links_label">Xpertise: Watch + Learn</span>
  <ul>
                <li style="background-color: #ecf1f6!important; padding: 15px!important;">
        <div class="sponsored-links_image">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Image','');" >
            <img src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/mljepsen.jpg" alt="Xconomy Voices 01: Mary Lou Jepsen" />
          </a>
        </div>
        <p class="sponsored-links_category mbn mts">From Our Editors &middot; Podcast</p>

        <h2 class="mtn">
          <a href="http://www.xconomy.com/xpertise/xconomy-voices-01-mary-lou-jepsen/" target="_blank" title="Xconomy Voices 01: Mary Lou Jepsen" onClick="ga('send','event','Xpertise Vault', 'Clicked Xpertise Headline','');">Xconomy Voices 01: Mary Lou Jepsen</a>
        </h2>

        <p>Mary Lou Jepsen is a fearsome samurai when it comes to the design and manufacturing of electronics.</p>
              </li>
      <script>
      ga('send','event','Xpertise Vault', 'Saw Xpertise Post','', {
        nonInteraction: true
      });
      </script>
      </ul>
</div>
	
		    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":20,"atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.xconomy.com @ 2017-06-30 07:05:28 by W3 Total Cache -->