
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<title>
  	Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Ben Fidler',
      'dimension2': 'national, life-sciences, ',
      'dimension3': 'Affordable Care Act, Amgen, Anemia, Anthem, Biogen, Biotech, Bioverativ, Calithera, Celgene, Cerulean Pharma, Cytokinetics, Department of Health and Human Services, Dimension Therapeutics, Donald Trump, evolocumab, Exelixis, FDA, Fibrogen, Gene Therapy, hemophilia, Hunter Davis, Incyte, Life Sciences, ModeRNA Therapeutics, Novan, nusinersen, Obamacare, Ophthotech, PCSK9, Phrma, Repatha, Roundups, Royalty Pharma, seres Therapeutics, Spark Therapeutics, Spinal Muscular Atrophy, Spinraza, Stemline Therapeutics, Takeda, Tarveda Therapeutics, Tom Daniel, Tom Price, UnitedHealthcare, Versant Ventures, Vividion Therapeutics',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Folks had just clocked out last Friday when the Trump Administration announced a travel ban that threw airports around the country into chaos. That announc"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins | Xconomy" />
<meta property="og:description" content="Folks had just clocked out last Friday when the Trump Administration announced a travel ban that threw airports around the country into chaos. That announc" />
<meta property="og:url" content="http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Affordable Care Act" />
<meta property="article:tag" content="Amgen" />
<meta property="article:tag" content="Anemia" />
<meta property="article:tag" content="Anthem" />
<meta property="article:tag" content="Biogen" />
<meta property="article:tag" content="Biotech" />
<meta property="article:tag" content="Bioverativ" />
<meta property="article:tag" content="Calithera" />
<meta property="article:tag" content="Celgene" />
<meta property="article:tag" content="Cerulean Pharma" />
<meta property="article:tag" content="Cytokinetics" />
<meta property="article:tag" content="Department of Health and Human Services" />
<meta property="article:tag" content="Dimension Therapeutics" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="evolocumab" />
<meta property="article:tag" content="Exelixis" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="Fibrogen" />
<meta property="article:tag" content="Gene Therapy" />
<meta property="article:tag" content="hemophilia" />
<meta property="article:tag" content="Hunter Davis" />
<meta property="article:tag" content="Incyte" />
<meta property="article:tag" content="Life Sciences" />
<meta property="article:tag" content="ModeRNA Therapeutics" />
<meta property="article:tag" content="Novan" />
<meta property="article:tag" content="nusinersen" />
<meta property="article:tag" content="Obamacare" />
<meta property="article:tag" content="Ophthotech" />
<meta property="article:tag" content="PCSK9" />
<meta property="article:tag" content="Phrma" />
<meta property="article:tag" content="Repatha" />
<meta property="article:tag" content="Roundups" />
<meta property="article:tag" content="Royalty Pharma" />
<meta property="article:tag" content="seres Therapeutics" />
<meta property="article:tag" content="Spark Therapeutics" />
<meta property="article:tag" content="Spinal Muscular Atrophy" />
<meta property="article:tag" content="Spinraza" />
<meta property="article:tag" content="Stemline Therapeutics" />
<meta property="article:tag" content="Takeda" />
<meta property="article:tag" content="Tarveda Therapeutics" />
<meta property="article:tag" content="Tom Daniel" />
<meta property="article:tag" content="Tom Price" />
<meta property="article:tag" content="UnitedHealthcare" />
<meta property="article:tag" content="Versant Ventures" />
<meta property="article:tag" content="Vividion Therapeutics" />
<meta property="article:section" content="Boston blog main" />
<meta property="article:published_time" content="2017-02-03T09:10:36-05:00" />
<meta property="article:modified_time" content="2017-02-03T09:53:10-05:00" />
<meta property="og:updated_time" content="2017-02-03T09:53:10-05:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/02/32589022816_d50cb30bdf_o.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Folks had just clocked out last Friday when the Trump Administration announced a travel ban that threw airports around the country into chaos. That announc" />
<meta name="twitter:title" content="Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/02/32589022816_d50cb30bdf_o.jpg" />
<meta name="twitter:creator" content="@benthefidler" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=339972' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnational%2F2017%2F02%2F03%2Fbio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fnational%2F2017%2F02%2F03%2Fbio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", national, life-sciences, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', national, life-sciences, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', national, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', national, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="exome national story">


  <header class="exome__header">
  <div class="exome__masthead">
    <div class="exome__masthead__ads">
      <div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->    </div>
    <nav class="exome__masthead__nav">
      <ul class="navStrip pln mtn leftAlign xperience-fonts kern">
    <li class="inline"><h1 class="man inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">National</a></li><li class="inline"><a href="/cities/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Regions</a></li><li class="inline"><a href="/channels/?utm_source=navigation-skinny&utm_medium=link&utm_campaign=navigation">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="rightAlign inline">
      <div class="featuredContent">
	            <p><a href="/boston/2012/10/03/top-angel-investors-of-new-england-an-innovation-slideshow/" class="featured" data-wpel-link="internal">Boston Angel Investors →</a></p>
      </div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="http://www.xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div>
    </li>
</ul>    </nav>
    <div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight">
      <div class="yui3-u leftCol">
        <div class="exome__masthead__brand__logo__container">
          <h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1>
          <h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2>
        </div>
      </div>
      <div class="yui3-u rightCol">
        <div class="exome__masthead__ctas">
          <div class="exome__masthead__newsletter">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
            <form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
            	    <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label>
                  <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12">
            	    <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button">
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
          <div class="exome__masthead__contributors">
            <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</header><div class=" wrapped clearFix phl">


	<div class="lovely ">
        
<!-- END HEADER (footer closes div)-->

<div class="yui3-g twoColRightFixed xp">
    <div class="yui3-u leftCol">

<div class="wrapper mod mrl clearFix">

		<!-- BEGIN CONTENT -->
		<div class="stories">
		<div class="entry man xperience-fonts " id="single">
		    <div class="pal">
            <h1 class="primary mhl mtm mbm">
            Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins  			</h1>
  			</div>
            			<div class="hero">
				  				  				  <a href="http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/attachment/32589022816_d50cb30bdf_o/">
  			<img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/32589022816_d50cb30bdf_o-1100x734.jpg" class="lazy" alt="Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/32589022816_d50cb30bdf_o-1100x734.jpg" alt="Bio Roundup: Travel Ban, Pharma in D.C., Biogen Splits, PCSK9 Wins" /></noscript>        </a>
			</div>      <div class="phl pbl mhl mvl pts">

      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/bfidler/" title=
				"Posts by Ben Fidler">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a></h2>
		<p class="dateline">
			February 3rd, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/benthefidler"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@benthefidler</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>

			      <p class="articleLocation" style="float:left; margin-bottom: 0;">
  	    <a href="http://www.xconomy.com/national" class="cityName"> Xconomy
            
National        </a> &mdash;&nbsp;
      </p>
      <p>Folks had just clocked out last Friday when the Trump Administration announced a travel ban that threw airports around the country into chaos. That announcement set the tone for this week in life sciences. Many in biopharma blasted Trump’s order and tried to grapple with its implications. At the same time, a handful of the industry’s top CEO’s flew to Washington for a meeting with the President, who promised to speed the drug approval process, lower drug prices, and overhaul the FDA. Meanwhile, the future of the Affordable Care Act remains undecided, and Tom Price’s controversial candidacy for the top healthcare seat in the country crept forward despite vehement opposition from Democrats.</p>
<p>And that was just some of the news to come out of biopharma this week. We’ve got those headlines and much more below.</p>
<p><strong>THIS WEEK IN WASHINGTON</strong></p>
<p>&#8212;The life sciences industry has outsized clout on Capitol Hill, <a href="http://www.xconomy.com/national/2017/01/31/still-no-official-word-from-biopharma-groups-about-trump-travel-ban/" data-wpel-link="internal">but its top lobbying groups have kept mostly quiet</a> about President Trump&#8217;s refugee and immigration executive order barring U.S entry to people from seven predominantly Muslim countries&#8212;even as many individual biotech executives damned the order.</p>
<p>&#8212;The <a href="http://www.theaustralian.com.au/business/wall-street-journal/companies-rethink-travel-plans-after-trump-imposes-bans/news-story/1bc9f3c97e30426b91b662548000cbf6" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Wall Street Journal</a> reported on many companies, among them Spark Therapeutics, rethinking travel plans in the wake of the order.</p>
<p>&#8212;The head of the lobbying group PhRMA, meanwhile, joined the CEOs of several large pharmaceutical and biotech companies for a sit-down with Trump to discuss a variety of topics, from the regulation of drugs to how much they cost. Fear that the administration might lower the bar for drug approvals, however, drew criticism from many in the industry. Here’s more from <a href="https://www.statnews.com/2017/02/01/trump-blow-up-fda/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">STAT</a> and <a href="http://cen.acs.org/articles/95/web/2017/01/Trump-meets-pharmaceutical-industry-executives.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">C&amp;EN</a>.</p>
<p>&#8212;Republicans pushed forward with the nomination of Tom Price to lead the Department of Heath and Human Services despite <a href="https://www.nytimes.com/2017/01/31/us/politics/democrats-delay-confirmation-mnuchin-price.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">continued protests from Democrats</a>, according to the <a href="http://www.washingtontimes.com/news/2017/feb/2/jeff-sessions-steven-mnuchin-tom-price-pass-first-/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Washington Times</a>.</p>
<p>&#8212;Republicans are also backtracking from plans to repeal Obamacare as they struggle to find a replacement, the <a href="https://www.nytimes.com/2017/02/02/us/politics/the-campaign-to-destroy-obamacare-hits-a-wall.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">New York Times</a> reports.</p>
<p><strong>TOP STORIES IN BIOTECH</strong></p>
<p>&#8212;Amgen (NASDAQ: <a href="http://finance.yahoo.com/q?s=AMGN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">AMGN</a>) reported that its PCSK9-blocker, the cholesterol lowering drug, evolocumab (Repatha), lowered the risk of heart attacks and strokes in a 27,500-patient trial&#8212;news badly needed to convince insurers to pay the drug’s high price tag. <a href="http://www.xconomy.com/san-francisco/2017/02/02/no-details-yet-but-amgen-touts-success-in-big-heart-drug-study/" data-wpel-link="internal">Amgen didn’t disclose the magnitude of the drug’s benefit</a>, however, so it’s unclear how big of a victory this is yet.</p>
<p>&#8212;Another major U.S. insurer, UnitedHealthcare (NYSE: <a href="http://finance.yahoo.com/q?s=UNH" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">UNH</a>), chose to cover the first-ever spinal muscular atrophy drug, nusinersen (Spinraza), from Biogen (NASDAQ: <a href="http://finance.yahoo.com/q?s=BIIB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">BIIB</a>). But while UHC’s policy is less restrictive than that of <a href="http://www.xconomy.com/boston/2017/01/24/anthem-caps-coverage-of-biogen-spine-drug-despite-wide-fda-approval/" data-wpel-link="internal">rival insurer Anthem</a>, it nonetheless <a href="http://www.xconomy.com/boston/2017/02/02/insurer-uhc-will-cover-biogen-spine-drug-but-with-limits-and-proof/" data-wpel-link="internal">imposes a series of limitations that could still prevent many patients from getting treatment</a>&#8212;like five-year-old Hunter Davis.</p>
<p>&#8212;Bioverativ (NASDAQ: <a href="http://finance.yahoo.com/q?s=BIVV" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">BIVV</a>), the blood disease spinoff of Biogen (NASDAQ: <a href="http://finance.yahoo.com/q?s=BIIB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">BIIB</a>), officially launched this week as a fully independent company. Xconomy examined <a href="http://www.xconomy.com/boston/2017/02/01/better-together-or-apart-biogen-bioverativ-head-down-separate-paths/" data-wpel-link="internal">the rationale behind the split, and the challenges the companies will face to prove they can create more value apart, rather than together</a>.</p>
<p><strong>FUNDINGS &amp; DEALS</strong></p>
<p>&#8212;Drug discovery startup <a href="http://www.xconomy.com/san-diego/2017/02/02/drug-hunting-startup-from-scripps-attracts-celgene-alum-50m-backing/" data-wpel-link="internal">Vividion Therapeutics launched with $50 million in venture backing</a> and former top Celgene (NASDAQ: <a href="http://finance.yahoo.com/q?s=CELG" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CELG</a>) dealmaker <a href="http://www.xconomy.com/new-york/2016/10/17/ex-celgene-dealmaker-tom-daniel-charts-a-new-course-advising-biotechs/" data-wpel-link="internal">Tom Daniel</a> in a key executive role.</p>
<p>&#8212;Watertown, MA-based Tarveda Therapeutics, a cancer drug developer formerly known as Blend Therapeutics, <a href="http://www.xconomy.com/boston/2017/02/02/tarveda-nabs-30m-more-as-versant-helps-fund-cancer-drug-push/" data-wpel-link="internal">raised a $30 million Series D round</a> and added Versant Ventures as a new investor.</p>
<p>&#8212;South San Francisco-based Calithera (NASDAQ: <a href="http://finance.yahoo.com/q?s=CALA" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CALA</a>) got $45 million up front and an $8 million equity investment from Incyte (NASDAQ: <a href="http://finance.yahoo.com/q?s=INCY" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">INCY</a>), in a deal to develop <a href="http://www.nasdaq.com/press-release/incyte-and-calithera-biosciences-announce-global-collaboration--to-develop-and-commercialize-cb115-20170130-00236" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">a Calithera drug for cancers and blood diseases</a>.</p>
<p>&#8212;Another South San Francisco company, Exelixis (NASDAQ: <a href="http://finance.yahoo.com/q?s=EXEL" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">EXEL</a>), <a href="http://www.businesswire.com/news/home/20170130006192/en/Exelixis-Takeda-Enter-Exclusive-Licensing-Agreement-Commercialize" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">got $50 million</a> for handing Japanese rights to its kidney cancer drug, cabozantinib (Cabometyx), to Takeda Pharmaceutical.</p>
<p>&#8212;Royalty Pharma paid $90 million for the royalty rights to <a href="http://www.xconomy.com/san-francisco/2017/02/02/royalty-pharma-pays-90m-to-cytokinetics-for-heart-drug-royalties/" data-wpel-link="internal">an experimental heart drug being developed by Cytokinetics</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=CYTK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CYTK</a>) and partner Amgen.</p>
<p><strong>DATA DUMPS &amp; EXPLANATIONS</strong></p>
<p>&#8212;Seres Therapeutics (NASDAQ: <a href="http://finance.yahoo.com/q?s=MCRB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MCRB</a>) said it <a href="http://www.xconomy.com/boston/2017/01/31/seres-dissects-failed-microbiome-drug-trial-suggests-changes-to-fda/" data-wpel-link="internal">figured out why a mid-stage clinical trial for its microbiome drug, SER-109, failed, and how to get better results the next time</a>. It’s unclear when Seres will get the chance to prove it, however.</p>
<p>&#8212;An anemia pill from San Francisco, CA-based FibroGen (NASDAQ: <a href="http://finance.yahoo.com/q?s=FGEN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">FGEN</a>) succeeded in the first two of several Phase 3 clinical trials, setting the stage for possible approval in China. But <a href="http://www.xconomy.com/san-francisco/2017/01/30/fibrogen-pushes-forward-with-anemia-pill-in-china-but-big-test-awaits/" data-wpel-link="internal">the big test for FibroGen will come when larger, longer trials produce data next year</a>.</p>
<p>&#8212;Novan (NASDAQ: <a href="http://finance.yahoo.com/q?s=NOVN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">NOVN</a>) shares plummeted 75 percent after the Morrisville, NC-based company’s acne drug <a href="http://www.xconomy.com/raleigh-durham/2017/01/27/novan-acne-drug-hits-targets-in-one-latestage-trial-fails-another/" data-wpel-link="internal">flunked one of two late-stage clinical trials</a>.</p>
<p>&#8212;Shares of Cambridge-based Dimension Therapeutics (NASDAQ: <a href="http://finance.yahoo.com/q?s=DMTX" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">DMTX</a>) fell more than 54 percent after t<a href="http://www.xconomy.com/boston/2017/01/31/investors-sour-on-data-debut-for-dimensions-hemophilia-gene-therapy/" data-wpel-link="internal">he data debut of the company’s gene therapy for hemophilia disappointed investors</a>.</p>
<p>&#8212;Catabasis Pharmaceuticals&#8217;s (NASDAQ: <a href="http://finance.yahoo.com/q?s=CATB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CATB</a>) shares, meanwhile, dove 68 percent on <a href="http://ir.catabasis.com/phoenix.zhtml?c=251269&amp;p=irol-newsArticle&amp;ID=2241021" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">the failure of an experimental Duchenne muscular dystrophy drug, edasalonexent</a>.</p>
<p>&#8212;<a href="https://www.thestreet.com/story/13975695/1/side-effect-kills-cancer-patient-in-stemline-therapeutics-drug-trial-the-company-raises-money.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">TheStreet.com</a> reported that New York-based Stemline Therapeutics (NASDAQ: <a href="http://finance.yahoo.com/q?s=STML" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">STML</a>) raised $45 million in a stock offering a day after it failed to disclose a patient died in a clinical trial of its experimental cancer drug.</p>
<p><strong>IN OTHER NEWS…</strong></p>
<p>&#8212;Two biotechs to recently report failed clinical trials&#8212;<a href="http://www.businesswire.com/news/home/20170201005265/en" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Ophthotech</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=OPHT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">OPHT</a>) and <a href="http://www.businesswire.com/news/home/20170201005439/en" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Cerulean Pharma</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=CERU" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CERU</a>)&#8212;each hired advisory firms to conduct strategic reviews.</p>
<p>&#8212;<a href="http://www.sciencemag.org/news/2017/02/mysterious-2-billion-biotech-revealing-secrets-behind-its-new-drugs-and-vaccines" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Science</a> was the latest to take an in-depth look at mysterious messenger RNA drugmaker Moderna Therapeutics.</p>
<p><em>Frank Vinluan contributed to this report</em></p>
<p><em>Photo of JFK Protest courtesy of flickr user <a href="https://www.flickr.com/photos/151670638@N08/32589022816/in/photolist-RDMg6J-RDMg6d-RDMfZw-RDMg2L-RDMfZG-RDMg3Y-RDMfZ1-RDMfYu-RDMfWW-RDMfVo-RDMfXN-RDMfW5-QqPSN5-RDMfTE-RDMfRA-RDMfSC-R8QaUj-RHkW9k-RHkVXi-RHkVRr-QqPSHL-RHkVSt-R8QaS5-QtATnD-RHkVLB-QqPSB3-QtATiR-RwvTaX-QtATik-RwvT9p-RwvTaB-RwvT7F-RwvT8c-RwvT68-RHkVmt-RwvT6Z-RwvSZM-R6uuj7-Ru9iYF-QqgUEz-QoMyqi-GZbdUh-kz4JNx-ifbLv6-RwvT1i-RwvT3n-RwvT4K-RwvT1Z-RwvSXH-RwvSYz" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Luminary Traveler</a> via a <a href="https://en.wikipedia.org/wiki/Creative_Commons_license" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Creative Commons license</a>.</em></p>

			

			<div class="postArticle clearFix">

  			  			  				<p class="authorBio clearFix">
  				    Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com      				<a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a>  				</p>
  			
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Exome/Xperience Facebook Bottom','http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Bio+Roundup%3A+Travel+Ban%2C+Pharma+in+D.C.%2C+Biogen+Splits%2C+PCSK9+Wins&amp;url=http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Exome/Xperience Twitter Bottom','http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'Exome/Xperience LinkedIn Bottom','http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Exome/Xperience Email Bottom','http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Exome/Xperience Reprints Bottom','http://www.xconomy.com/national/2017/02/03/bio-roundup-travel-ban-pharma-in-d-c-biogen-splits-pcsk9-wins/');">Reprints</a>
  </li>
</ul>                
        <div class='yarpp-related'>
<h3>More from EXOME</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2016/08/05/biotech-roundup-biogen-rumors-theranos-electro-drugs-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Biotech Roundup: Biogen Rumors, Theranos, Electro-Drugs &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/09/15346601842_289c87662e_k-e1441893165596-220x111.jpg" class="lazy" alt="Biotech Roundup: Biogen Rumors, Theranos, Electro-Drugs &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/09/15346601842_289c87662e_k-e1441893165596-220x111.jpg" alt="Biotech Roundup: Biogen Rumors, Theranos, Electro-Drugs &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2016/08/05/biotech-roundup-biogen-rumors-theranos-electro-drugs-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Biotech Roundup: Biogen Rumors, Theranos, Electro-Drugs &#038; More" class="exome_headline">Biotech Roundup: Biogen Rumors, Theranos, Electro-Drugs &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2017/01/13/biotech-roundup-jpm-deals-gender-diversity-pcsk9-battle-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Biotech Roundup: JPM Deals, Gender Diversity, PCSK9 Battle &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2013/12/goldengatebridgeflag-220x146.jpg" class="lazy" alt="Biotech Roundup: JPM Deals, Gender Diversity, PCSK9 Battle &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2013/12/goldengatebridgeflag-220x146.jpg" alt="Biotech Roundup: JPM Deals, Gender Diversity, PCSK9 Battle &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2017/01/13/biotech-roundup-jpm-deals-gender-diversity-pcsk9-battle-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Biotech Roundup: JPM Deals, Gender Diversity, PCSK9 Battle &#038; More" class="exome_headline">Biotech Roundup: JPM Deals, Gender Diversity, PCSK9 Battle &#038; More</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2016/11/18/bio-roundup-trumps-rx-silence-pcsk9-news-amgens-migraines-more/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Bio Roundup: Trump&#8217;s Rx Silence, PCSK9 News, Amgen&#8217;s Migraines &#038; More" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/America-night-NASA-goddard-15x10-220x147.jpg" class="lazy" alt="Bio Roundup: Trump&#8217;s Rx Silence, PCSK9 News, Amgen&#8217;s Migraines &#038; More"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/America-night-NASA-goddard-15x10-220x147.jpg" alt="Bio Roundup: Trump&#8217;s Rx Silence, PCSK9 News, Amgen&#8217;s Migraines &#038; More" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/national/2016/11/18/bio-roundup-trumps-rx-silence-pcsk9-news-amgens-migraines-more/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Bio Roundup: Trump&#8217;s Rx Silence, PCSK9 News, Amgen&#8217;s Migraines &#038; More" class="exome_headline">Bio Roundup: Trump&#8217;s Rx Silence, PCSK9 News, Amgen&#8217;s Migraines &#038; More</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/01/30/meet-the-14-new-early-stage-venture-funds-in-boston-tech-slideshow/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Meet the 14 New Early-Stage Venture Funds in Boston Tech: Slideshow"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Underscore-Team-220x147.jpg" class="lazy" alt="Meet the 14 New Early-Stage Venture Funds in Boston Tech: Slideshow"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Underscore-Team-220x147.jpg" alt="Meet the 14 New Early-Stage Venture Funds in Boston Tech: Slideshow" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/01/30/meet-the-14-new-early-stage-venture-funds-in-boston-tech-slideshow/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Meet the 14 New Early-Stage Venture Funds in Boston Tech: Slideshow" class="exome_headline">Meet the 14 New Early-Stage Venture Funds in Boston Tech: Slideshow</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/01/30/ex-xerox-cto-vandebroek-named-chief-operating-officer-of-ibm-research/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Ex-Xerox CTO Vandebroek Named Chief Operating Officer of IBM Research"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg" class="lazy" alt="Ex-Xerox CTO Vandebroek Named Chief Operating Officer of IBM Research"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg" alt="Ex-Xerox CTO Vandebroek Named Chief Operating Officer of IBM Research" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/01/30/ex-xerox-cto-vandebroek-named-chief-operating-officer-of-ibm-research/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Ex-Xerox CTO Vandebroek Named Chief Operating Officer of IBM Research" class="exome_headline">Ex-Xerox CTO Vandebroek Named Chief Operating Officer of IBM Research</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Ben Fidler is Xconomy's Deputy Biotechnology Editor. You can e-mail him at bfidler@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/bfidler/" title=
                    "Posts by Ben Fidler">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a></p>
              </div>
                          </div> -->
					</div>
				</div>
		</div>
			<div class="mhl phl">
                    			</div>
      </div>
		</div>
	</div>

			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

            			<div class="yui3-u rightCol">

<div class="sidebar xperience-fonts mtl ptl ">
    <div class="advertisement partners">
		<h4 class="ptm mvn">Underwriters and Partners</h4>
		<ul class="ad_list mhm mtn pbm clearFix">
			<script>
			window.onload = function() {
				setTimeout(function() {
					var ad = document.querySelector("#z0");
					if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
						document.body.classList.add('adblock');
					}
				}, 100);
			};
			</script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
			<!--/* Adzerk advertizers, shortened to z for calls */-->
							<li id=z0 class="side_ad"></li>
							<li id=z1 class="side_ad"></li>
							<li id=z2 class="side_ad"></li>
							<li id=z3 class="side_ad"></li>
							<li id=z4 class="side_ad"></li>
							<li id=z5 class="side_ad"></li>
							<li id=z6 class="side_ad"></li>
							<li id=z7 class="side_ad"></li>
							<li id=z8 class="side_ad"></li>
							<li id=z9 class="side_ad"></li>
							<li id=z10 class="side_ad"></li>
							<li id=z11 class="side_ad"></li>
							<li id=z12 class="side_ad"></li>
					</ul>
	</div>
				<div class="sponsored-links">
			<span class="sponsored-links_label">From Our Advertisers</span>
			<ul>
									          <script>
          ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Allego', {
            nonInteraction: true
          });
          </script>
					<li>
						<div class="sponsored-links_image">
							<a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Allego');" >
								<img src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/Xconomy-Allego-FracturedState-600x300px.jpg" alt="The Fractured State of Sales Enablement &#038; Training" />
							</a>
						</div>

						<h2>
							<a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" title="The Fractured State of Sales Enablement &#038; Training" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Allego');">The Fractured State of Sales Enablement &#038; Training</a>
						</h2>

						<p>OnDemand Webinar</p>
						<span class="sponsored-links_advertiser"><a href="http://www.allego.com" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Allego');">Allego</a></span>
					</li>
							</ul>
		</div>
	    <div class="large_ad mbn pbn ptm">
   	<div class="advertisement">
   		<!--/* Adzerk ad */-->
   		<div id="az_sidebar_1">
   			<script type="text/javascript">
   				ados_loadDiv("az_sidebar_1");
   			</script>
   		</div>
   	</div>
  </div>
    
  <div class="mvl pts">
    <h3 class="header">The Feed</h3>
  <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

  <div class="large_ad ptm">
		<!--/* Adzerk ad */-->
		<div id="az_sidebar_2">
			<script type="text/javascript">
				ados_loadDiv("az_sidebar_2");
			</script>
		</div>
	</div>

</div>
</div>
            		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":3,"ttGuid":"","agentToken":"","atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7545/7578 objects using memcache
Page Caching using disk: enhanced
Database Caching 8/59 queries in 0.017 seconds using memcache

 Served from: www.xconomy.com @ 2017-02-03 09:53:26 by W3 Total Cache -->