
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<title>
  	Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Sarah Schmid Stevenson',
      'dimension2': 'indiana, startups, ',
      'dimension3': '4G Ventures, Angie\'s List, Bryan Wade, Digital Marketing, e-mail, e-mail marketing, Entrepreneurship, ExactTarget, High Alpha Studio, Indiana Pacers, innovation, Salesforce, Salesforce Marketing Cloud, Scott Dorsey, Sigstr, Software, startups, Undisclosed, VC, Venture Capital',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bryan Wade, the new CEO of Indianapolis-based startup Sigstr, says e-mail is the next great marketing frontier. This insight comes after having spent more"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures | Xconomy" />
<meta property="og:description" content="Bryan Wade, the new CEO of Indianapolis-based startup Sigstr, says e-mail is the next great marketing frontier. This insight comes after having spent more" />
<meta property="og:url" content="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="4G Ventures" />
<meta property="article:tag" content="Angie&#039;s List" />
<meta property="article:tag" content="Bryan Wade" />
<meta property="article:tag" content="Digital Marketing" />
<meta property="article:tag" content="e-mail" />
<meta property="article:tag" content="e-mail marketing" />
<meta property="article:tag" content="Entrepreneurship" />
<meta property="article:tag" content="ExactTarget" />
<meta property="article:tag" content="High Alpha Studio" />
<meta property="article:tag" content="Indiana Pacers" />
<meta property="article:tag" content="innovation" />
<meta property="article:tag" content="Salesforce" />
<meta property="article:tag" content="Salesforce Marketing Cloud" />
<meta property="article:tag" content="Scott Dorsey" />
<meta property="article:tag" content="Sigstr" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="Undisclosed" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="Venture Capital" />
<meta property="article:section" content="Indiana" />
<meta property="article:published_time" content="2017-03-16T14:10:02-04:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bryan Wade, the new CEO of Indianapolis-based startup Sigstr, says e-mail is the next great marketing frontier. This insight comes after having spent more" />
<meta name="twitter:title" content="Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588.png" />
<meta name="twitter:creator" content="@XconomyDET_AA" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=341819' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Findiana%2F2017%2F03%2F16%2Fsigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Findiana%2F2017%2F03%2F16%2Fsigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", indiana, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', indiana, startups, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', indiana, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', indiana, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="indiana story">


  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="http://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a href="/boston/2012/10/03/top-angel-investors-of-new-england-an-innovation-slideshow/" class="featured" data-wpel-link="internal">Boston Angel Investors →</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="primary">Xconomy Indiana</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Xperience<br />Tech + Life<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/16/insurify-nabs-4-6m-for-insurance-shopping-bot-on-facebook-messenger/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Insurify Gets $4.6M, Adds Insurance Search Bot on Facebook Messenger">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/01/Insurify-Snejina-Zacharia-140x93.jpg" class="lazy" alt="Insurify Gets $4.6M, Adds Insurance Search Bot on Facebook Messenger" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/01/Insurify-Snejina-Zacharia-140x93.jpg" alt="Insurify Gets $4.6M, Adds Insurance Search Bot on Facebook Messenger" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/16/insurify-nabs-4-6m-for-insurance-shopping-bot-on-facebook-messenger/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Insurify Gets $4.6M, Adds Insurance Search Bot on Facebook Messenger">
                                    Insurify Gets $4.6M, Adds Insurance Search Bot on Facebook Messenger                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/seattle/2017/03/14/visit-the-titanic-in-oceangates-carbon-fiber-sub-only-105129/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Visit the Titanic in OceanGate’s Carbon Fiber Sub: Only $105,129">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Titanic_Scanning_1-140x93.jpg" class="lazy" alt="Visit the Titanic in OceanGate’s Carbon Fiber Sub: Only $105,129" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Titanic_Scanning_1-140x93.jpg" alt="Visit the Titanic in OceanGate’s Carbon Fiber Sub: Only $105,129" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/seattle/2017/03/14/visit-the-titanic-in-oceangates-carbon-fiber-sub-only-105129/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Visit the Titanic in OceanGate’s Carbon Fiber Sub: Only $105,129">
                                    Visit the Titanic in OceanGate’s Carbon Fiber Sub: Only $105,129                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/10/veering-off-topic-with-general-catalysts-larry-bohn/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Veering Off Topic With General Catalyst’s Larry Bohn">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/General-Catalyst-Larry-Bohn-140x93.jpg" class="lazy" alt="Veering Off Topic With General Catalyst’s Larry Bohn" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/General-Catalyst-Larry-Bohn-140x93.jpg" alt="Veering Off Topic With General Catalyst’s Larry Bohn" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/10/veering-off-topic-with-general-catalysts-larry-bohn/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Veering Off Topic With General Catalyst’s Larry Bohn">
                                    Veering Off Topic With General Catalyst’s Larry Bohn                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/09/draftkings-nabs-100m-while-awaiting-fanduel-merger-approval-report/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/10/DraftKings-Jason-Robins-MassChallenge-awards-140x93.jpg" class="lazy" alt="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/10/DraftKings-Jason-Robins-MassChallenge-awards-140x93.jpg" alt="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/09/draftkings-nabs-100m-while-awaiting-fanduel-merger-approval-report/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report">
                                    DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/08/toyota-and-others-enabling-self-driving-cars-to-talk-to-each-other/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Toyota and Others Enabling Self-Driving Cars to Talk to Each Other">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" class="lazy" alt="Toyota and Others Enabling Self-Driving Cars to Talk to Each Other" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" alt="Toyota and Others Enabling Self-Driving Cars to Talk to Each Other" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/08/toyota-and-others-enabling-self-driving-cars-to-talk-to-each-other/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Toyota and Others Enabling Self-Driving Cars to Talk to Each Other">
                                    Toyota and Others Enabling Self-Driving Cars to Talk to Each Other                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">EXOME<br />Biotech + Health<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/new-york/2017/03/16/for-140m-ptc-gets-duchenne-drug-and-a-pricing-controversy-from-marathon/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/4268760593_e9156927d8_o-140x93.jpg" class="lazy" alt="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/4268760593_e9156927d8_o-140x93.jpg" alt="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/new-york/2017/03/16/for-140m-ptc-gets-duchenne-drug-and-a-pricing-controversy-from-marathon/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon">
                                    For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/16/proteon-therapeutics-plans-path-forward-for-blood-vessel-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2861004_original-140x93.jpg" class="lazy" alt="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2861004_original-140x93.jpg" alt="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/16/proteon-therapeutics-plans-path-forward-for-blood-vessel-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug">
                                    Proteon Therapeutics Plans Path Forward for Blood Vessel Drug                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/16/with-fdas-blessing-seres-preps-new-pivotal-microbiome-drug-trial/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="With FDA’s Blessing, Seres Preps New “Pivotal” Microbiome Drug Trial">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/c-diff-via-CDC-15x10-2-140x93.jpg" class="lazy" alt="With FDA’s Blessing, Seres Preps New “Pivotal” Microbiome Drug Trial" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/c-diff-via-CDC-15x10-2-140x93.jpg" alt="With FDA’s Blessing, Seres Preps New “Pivotal” Microbiome Drug Trial" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/16/with-fdas-blessing-seres-preps-new-pivotal-microbiome-drug-trial/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="With FDA’s Blessing, Seres Preps New “Pivotal” Microbiome Drug Trial">
                                    With FDA’s Blessing, Seres Preps New “Pivotal” Microbiome Drug Trial                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/16/crispr-organs-egenesis-raises-38m-for-pig-to-human-transplants/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="CRISPR Organs? eGenesis Raises $38M For Pig-To-Human Transplants">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/pig-15x10-140x93.jpg" class="lazy" alt="CRISPR Organs? eGenesis Raises $38M For Pig-To-Human Transplants" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/pig-15x10-140x93.jpg" alt="CRISPR Organs? eGenesis Raises $38M For Pig-To-Human Transplants" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/16/crispr-organs-egenesis-raises-38m-for-pig-to-human-transplants/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="CRISPR Organs? eGenesis Raises $38M For Pig-To-Human Transplants">
                                    CRISPR Organs? eGenesis Raises $38M For Pig-To-Human Transplants                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/03/15/myomo-a-robotic-arm-brace-maker-aims-to-raise-15m-in-mini-ipo/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Myomo, a Robotic Arm Brace Maker, Aims to Raise $15M in “Mini-IPO”">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Myomo-MyoPro-140x93.jpg" class="lazy" alt="Myomo, a Robotic Arm Brace Maker, Aims to Raise $15M in “Mini-IPO”" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Myomo-MyoPro-140x93.jpg" alt="Myomo, a Robotic Arm Brace Maker, Aims to Raise $15M in “Mini-IPO”" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/03/15/myomo-a-robotic-arm-brace-maker-aims-to-raise-15m-in-mini-ipo/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Myomo, a Robotic Arm Brace Maker, Aims to Raise $15M in “Mini-IPO”">
                                    Myomo, a Robotic Arm Brace Maker, Aims to Raise $15M in “Mini-IPO”                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Our<br /> Regions<span class="drop">&#9662;</span></a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boston/2017/03/16/proteon-therapeutics-plans-path-forward-for-blood-vessel-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2861004_original-140x93.jpg" class="lazy" alt="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/04/sized_Depositphotos_2861004_original-140x93.jpg" alt="Proteon Therapeutics Plans Path Forward for Blood Vessel Drug" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boston/2017/03/16/proteon-therapeutics-plans-path-forward-for-blood-vessel-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Proteon Therapeutics Plans Path Forward for Blood Vessel Drug                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boulder-denver/2016/12/19/another-notch-for-parp-blockers-as-fda-approves-clovis-cancer-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/FDA-white-oak-3x2-140x93.jpg" class="lazy" alt="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/FDA-white-oak-3x2-140x93.jpg" alt="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boulder-denver/2016/12/19/another-notch-for-parp-blockers-as-fda-approves-clovis-cancer-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/detroit-ann-arbor/2017/03/16/detroits-haas-alert-links-motorists-to-911-responders-smart-cities/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Detroit's HAAS Alert Links Motorists to 911 Responders, Smart Cities">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/HAAS-Alert-logo-e1489610951478-140x93.png" class="lazy" alt="Detroit's HAAS Alert Links Motorists to 911 Responders, Smart Cities" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/HAAS-Alert-logo-e1489610951478-140x93.png" alt="Detroit's HAAS Alert Links Motorists to 911 Responders, Smart Cities" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/detroit-ann-arbor/2017/03/16/detroits-haas-alert-links-motorists-to-911-responders-smart-cities/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Detroit's HAAS Alert Links Motorists to 911 Responders, Smart Cities                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588-140x93.png" class="lazy" alt="Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588-140x93.png" alt="Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/new-york/2017/03/16/for-140m-ptc-gets-duchenne-drug-and-a-pricing-controversy-from-marathon/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/4268760593_e9156927d8_o-140x93.jpg" class="lazy" alt="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/4268760593_e9156927d8_o-140x93.jpg" alt="For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/new-york/2017/03/16/for-140m-ptc-gets-duchenne-drug-and-a-pricing-controversy-from-marathon/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          For $140M, PTC Gets Duchenne Drug and a Pricing Controversy from Marathon                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/raleigh-durham/2017/03/06/how-boragen-banked-10m-to-develop-new-boron-based-fungicides/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="How Boragen Banked $10M to Develop New Boron-Based Fungicides">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Boron-140x92.jpg" class="lazy" alt="How Boragen Banked $10M to Develop New Boron-Based Fungicides" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Boron-140x92.jpg" alt="How Boragen Banked $10M to Develop New Boron-Based Fungicides" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/raleigh-durham/2017/03/06/how-boragen-banked-10m-to-develop-new-boron-based-fungicides/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          How Boragen Banked $10M to Develop New Boron-Based Fungicides                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-diego/2017/03/15/human-longevity-offers-genome-sequencing-through-massmutual/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Human Longevity Offers Genome Sequencing Through MassMutual">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" class="lazy" alt="Human Longevity Offers Genome Sequencing Through MassMutual" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" alt="Human Longevity Offers Genome Sequencing Through MassMutual" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-diego/2017/03/15/human-longevity-offers-genome-sequencing-through-massmutual/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Human Longevity Offers Genome Sequencing Through MassMutual                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-francisco/2017/03/09/uber-rides-can-expose-key-company-data-appthority-says/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Uber Rides Can Expose Key Company Data, Appthority Says">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/12/cybersecurity-3x2-140x94.jpg" class="lazy" alt="Uber Rides Can Expose Key Company Data, Appthority Says" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/12/cybersecurity-3x2-140x94.jpg" alt="Uber Rides Can Expose Key Company Data, Appthority Says" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-francisco/2017/03/09/uber-rides-can-expose-key-company-data-appthority-says/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Uber Rides Can Expose Key Company Data, Appthority Says                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/seattle/2017/03/15/former-gates-investor-advisor-unveil-200m-biomatics-health-fund/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Former Gates Investor, Advisor Unveil $200M Biomatics Health Fund">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Seattle-needle-night-15x10-140x93.jpg" class="lazy" alt="Former Gates Investor, Advisor Unveil $200M Biomatics Health Fund" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Seattle-needle-night-15x10-140x93.jpg" alt="Former Gates Investor, Advisor Unveil $200M Biomatics Health Fund" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/seattle/2017/03/15/former-gates-investor-advisor-unveil-200m-biomatics-health-fund/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Former Gates Investor, Advisor Unveil $200M Biomatics Health Fund                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/texas/2017/03/15/gender-at-south-by-southwest-harassment-vc-jobs-hard-choices/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Gender at South By Southwest: Harassment, VC Jobs, & Hard Choices">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Woman-executive-140x93.jpg" class="lazy" alt="Gender at South By Southwest: Harassment, VC Jobs, & Hard Choices" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Woman-executive-140x93.jpg" alt="Gender at South By Southwest: Harassment, VC Jobs, & Hard Choices" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/texas/2017/03/15/gender-at-south-by-southwest-harassment-vc-jobs-hard-choices/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Gender at South By Southwest: Harassment, VC Jobs, & Hard Choices                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/wisconsin/2017/03/16/facing-headwinds-connecture-raises-another-17-5m-from-pe-firms/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Facing ‘Headwinds,’ Connecture Raises Another $17.5M From PE Firms">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/Pile-of-money-stock-image-140x93.jpg" class="lazy" alt="Facing ‘Headwinds,’ Connecture Raises Another $17.5M From PE Firms" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/Pile-of-money-stock-image-140x93.jpg" alt="Facing ‘Headwinds,’ Connecture Raises Another $17.5M From PE Firms" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/wisconsin/2017/03/16/facing-headwinds-connecture-raises-another-17-5m-from-pe-firms/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Facing ‘Headwinds,’ Connecture Raises Another $17.5M From PE Firms                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation" class="channel nlo primary">Tech<br /> Channels <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="http://www.xconomy.com/indiana/2016/10/03/phytoption-aims-to-solve-solubility-problems-in-drugs-and-food/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Phytoption Aims to Solve Solubility Problems in Drugs and Food">
                                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" class="lazy" alt="Phytoption Aims to Solve Solubility Problems in Drugs and Food" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" alt="Phytoption Aims to Solve Solubility Problems in Drugs and Food" /></noscript>
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="http://www.xconomy.com/indiana/2016/10/03/phytoption-aims-to-solve-solubility-problems-in-drugs-and-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Phytoption Aims to Solve Solubility Problems in Drugs and Food">
                                                Phytoption Aims to Solve Solubility Problems in Drugs and Food                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/seattle/2017/02/17/seattle-week-in-review-life-sciences-at-risk-keiretsu-record-more/" title="Seattle Week in Review: Life Sciences at Risk, Keiretsu Record, &#038; More?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Mount-Rushmore-by-Jim-Bowen-via-Flickr-140x93.jpg" class="lazy" alt="Seattle Week in Review: Life Sciences at Risk, Keiretsu Record, &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Mount-Rushmore-by-Jim-Bowen-via-Flickr-140x93.jpg" alt="Seattle Week in Review: Life Sciences at Risk, Keiretsu Record, &#038; More" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/seattle/2017/02/17/seattle-week-in-review-life-sciences-at-risk-keiretsu-record-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Seattle Week in Review: Life Sciences at Risk, Keiretsu Record, &#038; More">
                                            Seattle Week in Review: Life Sciences at Risk, Keiretsu Record, &#038; More                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" class="lazy" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY">
                                        Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/02/01/learnlaunch-to-embed-edtech-startups-at-a-new-england-primary-school/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="LearnLaunch to Embed Edtech Startups at a New England Prep School">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Rocky-Hill-School-Aerial-140x92.jpg" class="lazy" alt="LearnLaunch to Embed Edtech Startups at a New England Prep School" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Rocky-Hill-School-Aerial-140x92.jpg" alt="LearnLaunch to Embed Edtech Startups at a New England Prep School" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/02/01/learnlaunch-to-embed-edtech-startups-at-a-new-england-primary-school/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="LearnLaunch to Embed Edtech Startups at a New England Prep School">
                                        LearnLaunch to Embed Edtech Startups at a New England Prep School                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/02/14/hologic-expands-into-medical-aesthetics-with-1-4b-cynosure-deal/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Hologic Expands Into Medical Aesthetics With $1.4B Cynosure Deal">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Depositphotos_132925148_l-2015-140x93.jpg" class="lazy" alt="Hologic Expands Into Medical Aesthetics With $1.4B Cynosure Deal" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Depositphotos_132925148_l-2015-140x93.jpg" alt="Hologic Expands Into Medical Aesthetics With $1.4B Cynosure Deal" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/02/14/hologic-expands-into-medical-aesthetics-with-1-4b-cynosure-deal/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Hologic Expands Into Medical Aesthetics With $1.4B Cynosure Deal">
                                        Hologic Expands Into Medical Aesthetics With $1.4B Cynosure Deal                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" class="lazy" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY">
                                            Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/02/09/boston-tech-watch-uber-zipcar-masschallenge-adelphic-lola-more/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Boston Tech Watch: Uber, Zipcar, MassChallenge, Adelphic, Lola &#038; More">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: Uber, Zipcar, MassChallenge, Adelphic, Lola &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: Uber, Zipcar, MassChallenge, Adelphic, Lola &#038; More" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/02/09/boston-tech-watch-uber-zipcar-masschallenge-adelphic-lola-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Boston Tech Watch: Uber, Zipcar, MassChallenge, Adelphic, Lola &#038; More">
                                    Boston Tech Watch: Uber, Zipcar, MassChallenge, Adelphic, Lola &#038; More                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" class="lazy" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/xconomy_1100x733-140x93.png" alt="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/national/2017/02/09/xconomy-is-growing-we-need-great-salespeople-in-sf-texas-and-ny/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY">
                                        Xconomy Is Growing: We Need Great Salespeople in SF, Texas, and NY                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="http://www.xconomy.com/boston/2017/02/27/nonprofit-seeds-exonics-to-fund-push-for-crispr-duchenne-treatment/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Nonprofit Seeds Exonics to Fund Push For CRISPR Duchenne Treatment">
                            <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" class="lazy" alt="Nonprofit Seeds Exonics to Fund Push For CRISPR Duchenne Treatment" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/DNA-image-Used-with-permission-from-Depositphotos_Denrud-140x93.jpg" alt="Nonprofit Seeds Exonics to Fund Push For CRISPR Duchenne Treatment" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="http://www.xconomy.com/boston/2017/02/27/nonprofit-seeds-exonics-to-fund-push-for-crispr-duchenne-treatment/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Nonprofit Seeds Exonics to Fund Push For CRISPR Duchenne Treatment">
                            Nonprofit Seeds Exonics to Fund Push For CRISPR Duchenne Treatment                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/02/23/insurance-marketplace-everquote-gets-13m-more-as-growth-accelerates/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Insurance Marketplace EverQuote Gets $13M More as Growth Accelerates">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" class="lazy" alt="Insurance Marketplace EverQuote Gets $13M More as Growth Accelerates" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/06/Cars-freeway-stock-image-140x93.jpg" alt="Insurance Marketplace EverQuote Gets $13M More as Growth Accelerates" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2017/02/23/insurance-marketplace-everquote-gets-13m-more-as-growth-accelerates/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Insurance Marketplace EverQuote Gets $13M More as Growth Accelerates">
                                            Insurance Marketplace EverQuote Gets $13M More as Growth Accelerates                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation#The%20Xconomists"  class="xcon nlo primary">Meet the<br />Xconomists <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/ehagerman-1364.jpg"  alt="Elizabeth Hagerman" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/ehagerman/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Elizabeth Hagerman">
                            Elizabeth Hagerman                        </a>
                    </h1>
                    <p>
                        Vice President for Corporate Engagement, Rose-Hulman Institute of Technology                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbernthal-744.jpg"  alt="Brad Bernthal" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bbernthal/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Bernthal">
                            Brad Bernthal                        </a>
                    </h1>
                    <p>
                        Director, Silicon Flatirons Centers' Entrepreneurship Initiative                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/cgallagher-1094.png"  alt="Carol Gallagher" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/cgallagher/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Carol Gallagher">
                            Carol Gallagher                        </a>
                    </h1>
                    <p>
                        Partner at New Enterprise Associates                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asundquist-546.png"  alt="Andreas Sundquist" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asundquist/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Andreas Sundquist">
                            Andreas Sundquist                        </a>
                    </h1>
                    <p>
                        Co-Founder and CEO, DNAnexus                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation#The%20Xconomists" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/dkabakoff.jpg"  alt="David Kabakoff" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/dkabakoff/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                David Kabakoff">
                            David Kabakoff                        </a>
                    </h1>
                    <p>
                        Executive Partner, Sofinnova Ventures                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/apappas-1115.png"  alt="Art Pappas" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/apappas/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Art Pappas">
                            Art Pappas                        </a>
                    </h1>
                    <p>
                        Managing Partner at Pappas Ventures                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/cshaffer-949.jpg"  alt="Christy Shaffer" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/cshaffer/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Christy Shaffer">
                            Christy Shaffer                        </a>
                    </h1>
                    <p>
                        Managing Director of Hatteras Discovery and Venture Partner at Hatteras Venture Partners                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asundquist-546.png"  alt="Andreas Sundquist" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asundquist/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Andreas Sundquist">
                            Andreas Sundquist                        </a>
                    </h1>
                    <p>
                        Co-Founder and CEO, DNAnexus                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation"  class="event nlo primary">Our<br />Events <span class="drop">&#9662;</span></a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/boston/2017/01/19/xconomy-forum-robo-madness-2017-a-i-gets-real/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Forum: Robo Madness 2017— A.I. Gets Real">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/BOS-Robo-Logo-3.28.17-05-140x140.png" class="lazy" alt="Xconomy Forum: Robo Madness 2017— A.I. Gets Real" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/BOS-Robo-Logo-3.28.17-05-140x140.png" alt="Xconomy Forum: Robo Madness 2017— A.I. Gets Real" /></noscript>
                                </a>
                            </div>
                            <p class="meta">March 28, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/01/19/xconomy-forum-robo-madness-2017-a-i-gets-real/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Forum: Robo Madness 2017— A.I. Gets Real">
                                    Xconomy Forum: Robo Madness 2017— A.I. Gets Real                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/san-diego/2017/02/09/xconomy-forum-human-impact-of-innovation/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Forum: Human Impact of Innovation">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SD-Human-Impact-900x600-140x93.png" class="lazy" alt="Xconomy Forum: Human Impact of Innovation" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SD-Human-Impact-900x600-140x93.png" alt="Xconomy Forum: Human Impact of Innovation" /></noscript>
                                </a>
                            </div>
                            <p class="meta">April 19, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/san-diego/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      San Diego                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/san-diego/2017/02/09/xconomy-forum-human-impact-of-innovation/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Forum: Human Impact of Innovation">
                                    Xconomy Forum: Human Impact of Innovation                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/boston/2017/01/10/xconomy-exome-presents-whats-hot-in-boston-biotech/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy EXOME Presents: What&#8217;s Hot in Boston Biotech">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Whats-Hot-2017-900x600-140x93.png" class="lazy" alt="Xconomy EXOME Presents: What&#8217;s Hot in Boston Biotech" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Whats-Hot-2017-900x600-140x93.png" alt="Xconomy EXOME Presents: What&#8217;s Hot in Boston Biotech" /></noscript>
                                </a>
                            </div>
                            <p class="meta">May 11, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Boston                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/01/10/xconomy-exome-presents-whats-hot-in-boston-biotech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy EXOME Presents: What&#8217;s Hot in Boston Biotech">
                                    Xconomy EXOME Presents: What&#8217;s Hot in Boston Biotech                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="http://www.xconomy.com/indiana"><strong>
Indiana Home</strong></a></li>
		 	  <li><a href="http://www.xconomy.com/indiana/local-events/">							Indiana					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=86738,86742,86744,86743">Archives</a></li>
				<li><a href="http://www.xconomy.com/about/#indiana">Xconomists</a></li>
												<li><a href="http://www.xconomy.com/archives/?cat=86744,86743&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">
        
<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->		
		<div class="stories">
		<div class="entry" id="single">
			
			  				<h1>
            Sigstr Aims to Unlock the Marketing Potential of E-mail Signatures  				</h1>
						
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/sschmid/" title=
				"Posts by Sarah Schmid Stevenson">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/sschmid-716.jpg"  alt="Sarah Schmid Stevenson" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/sschmid/" title="Posts by Sarah Schmid Stevenson" rel="author">Sarah Schmid Stevenson</a></h2>
		<p class="dateline">
			March 16th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/XconomyDET_AA"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@XconomyDET_AA</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>      
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
						  						  						  <a href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/attachment/sigstr-screen-shot/">
  						<img width="200" height="133" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588.png" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588.png 600w, http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588-140x93.png 140w, http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588-220x147.png 220w, http://www.xconomy.com/wordpress/wp-content/images/2017/03/Sigstr-screen-shot-e1489687439588-300x200.png 300w" sizes="(max-width: 200px) 100vw, 200px" />	
  						</a>				
						</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&shortener=none" rel="nofollow" onClick="ga('send','event','Social Shares', 'Facebook Top','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Sigstr+Aims+to+Unlock+the+Marketing+Potential+of+E-mail+Signatures&amp;url=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
      onClick="ga('send','event','Social Shares', 'Twitter Top','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Top','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Top','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Top','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');">Reprints</a>
  </li>
</ul>					
            </div>
					
					<div class="story_sidebar_insert">
						 
					</div> 

				</div>
						
			<p>Bryan Wade, the new CEO of Indianapolis-based startup <a href="http://www.xconomy.com/tag/sigstr" data-wpel-link="internal">Sigstr</a>, says e-mail is the next great marketing frontier. This insight comes after having spent more than a decade as a digital marketer, including a stint serving as the chief product officer for Salesforce Marketing Cloud just before taking the reins at Sigstr.</p>
<p>The average business, he explains, has 100 employees sending 10,000 to 20,000 e-mails each per year.</p>
<p>“That’s millions of interactions,” he says. “As a marketer, you’re always looking for a new channel, and we saw a big opportunity in integrating content into e-mails.”</p>
<p>Wade says Sigstr’s software turns corporate e-mail signatures into a marketing channel, where staff can reinforce branding strategies and create tailored sales pitches. By incorporating clickable call-to-action banners, he adds, Sigstr helps stoke engagement with and awareness of events, product updates, job openings, and internal communications for a variety of customers, including Angie’s List, United Way, and the Indiana Pacers basketball team.</p>
<p>The heart of Sigstr’s offerings, delivered to corporate customers on a subscription basis, is the branded e-mail signature, Wade says, especially useful for a company that wants everyone in the office to be on the same marketing page. From there, Sigstr layers on other services: weekly marketing campaigns that tie into a company’s customer relationship management platform and are coordinated with social media to measure how traffic is driving leads and conversions, viral event marketing, and integrated drip marketing.</p>
<p>In the past year, the company has grown its team from eight people to 25, and Wade expects that number to double again before the end of the year, thanks in part to a 550 percent increase in annual recurring revenue. <a href="http://www.xconomy.com/indiana/2016/04/06/exacttarget-alums-aim-big-with-indianapolis-startup-studio-high-alpha/" data-wpel-link="internal">Sigstr, the first startup to launch out of High Alpha Studio</a> in 2015, has raised an undisclosed amount of seed capital from a number of investors, including <a href="http://www.xconomy.com/indiana/2016/06/29/scott-dorsey-reflects-on-exacttarget-the-rise-of-indianapolis-tech/" data-wpel-link="internal">Scott Dorsey</a> and 4G Ventures.</p>
<p>Wade, who is also an <a href="http://www.xconomy.com/tag/exacttarget" data-wpel-link="internal">ExactTarget</a> alum, decided to make the jump from Salesforce Marketing Cloud to Sigstr because he was interested in building a company from scratch. And, he says, “I wanted to be a CEO. I looked around, and there were lots of opportunities, but this was one where I could really get in on the ground floor.”</p>
<p>The company’s previous CEO, founder Dan Hanrahan, will stay on with Sigstr as president and shift his focus to leading strategic partnerships and enterprise relationships, according to a company <a href="http://www.businesswire.com/news/home/20170307005292/en/Salesforce-Marketing-Cloud-Executive-Bryan-Wade-Joins" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">statement</a>.</p>
<p>And what does Wade say to people, including <a href="http://www.xconomy.com/national/2009/02/06/how-i-declared-e-mail-bankruptcy-and-discovered-the-bliss-of-an-empty-inbox/" data-wpel-link="internal">a former Xconomy correspondent who once described it as a “plague,”</a> who believe e-mail is a cumbersome form of communication on its last legs?</p>
<p>“I can tell you there are more interactions over e-mail than 10 years ago,” Wade maintains. “Your e-mail address is your primary key to the online world&#8212;you can’t open a social media account without one. It’s a prolific part of the Internet fabric, so I don’t see e-mail going away.”</p>
<p>In fact, Wade eventually wants to utilize the entire e-mail, from subject line to signature, as a marketing tool, and says that goal will be a big part of the company’s strategy in the future.</p>
<p>“It’s such an open field,” he says. “It’s so easy to implement, and the value we can show is a quick return on investment.”</p>

			      
      
      
										<p class="authorBio clearFix">
				    Sarah Schmid Stevenson is the editor of Xconomy Detroit/Ann Arbor. You can reach her at 313-570-9823 or sschmid@xconomy.com.    				<a href="https://twitter.com/XconomyDET_AA"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @XconomyDET_AA</a>				</p>
			      
      
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Facebook Bottom','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Sigstr+Aims+to+Unlock+the+Marketing+Potential+of+E-mail+Signatures&amp;url=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Twitter Bottom','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Bottom','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Bottom','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Bottom','http://www.xconomy.com/indiana/2017/03/16/sigstr-aims-to-unlock-the-marketing-potential-of-e-mail-signatures/');">Reprints</a>
  </li>
</ul>        
                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2017/02/08/torchlite-helps-businesses-access-manage-marketing-freelancers/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Torchlite Helps Businesses Access, Manage Marketing Freelancers" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Susan-Marshall-Torchlite-220x147.jpg" class="lazy" alt="Torchlite Helps Businesses Access, Manage Marketing Freelancers"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/Susan-Marshall-Torchlite-220x147.jpg" alt="Torchlite Helps Businesses Access, Manage Marketing Freelancers" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2017/02/08/torchlite-helps-businesses-access-manage-marketing-freelancers/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Torchlite Helps Businesses Access, Manage Marketing Freelancers" class="exome_headline">Torchlite Helps Businesses Access, Manage Marketing Freelancers</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2016/04/06/exacttarget-alums-aim-big-with-indianapolis-startup-studio-high-alpha/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="ExactTarget Alums Aim Big With Indianapolis Startup Studio High Alpha" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/High-Alpha-partners-220x147.jpg" class="lazy" alt="ExactTarget Alums Aim Big With Indianapolis Startup Studio High Alpha"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/High-Alpha-partners-220x147.jpg" alt="ExactTarget Alums Aim Big With Indianapolis Startup Studio High Alpha" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2016/04/06/exacttarget-alums-aim-big-with-indianapolis-startup-studio-high-alpha/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="ExactTarget Alums Aim Big With Indianapolis Startup Studio High Alpha" class="exome_headline">ExactTarget Alums Aim Big With Indianapolis Startup Studio High Alpha</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2016/09/27/tend-ly-aims-to-improve-communication-between-caregivers-families/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Tend.ly Aims to Improve Communication Between Caregivers, Families" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/KidsAndComputerRS-220x147.jpg" class="lazy" alt="Tend.ly Aims to Improve Communication Between Caregivers, Families"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/07/KidsAndComputerRS-220x147.jpg" alt="Tend.ly Aims to Improve Communication Between Caregivers, Families" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2016/09/27/tend-ly-aims-to-improve-communication-between-caregivers-families/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Tend.ly Aims to Improve Communication Between Caregivers, Families" class="exome_headline">Tend.ly Aims to Improve Communication Between Caregivers, Families</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2017/03/13/possible-cures-mystery-deaths-daunting-costs-can-car-t-be-tamed/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Possible Cures. Mystery Deaths. Daunting Costs. Can CAR-T Be Tamed?"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/T-cell-red-NIAID.jpg" class="lazy" alt="Possible Cures. Mystery Deaths. Daunting Costs. Can CAR-T Be Tamed?"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/T-cell-red-NIAID.jpg" alt="Possible Cures. Mystery Deaths. Daunting Costs. Can CAR-T Be Tamed?" /></noscript></a></div><a href="http://www.xconomy.com/national/2017/03/13/possible-cures-mystery-deaths-daunting-costs-can-car-t-be-tamed/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Possible Cures. Mystery Deaths. Daunting Costs. Can CAR-T Be Tamed?" class="exome_headline">Possible Cures. Mystery Deaths. Daunting Costs. Can CAR-T Be Tamed?</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2016/02/09/12-san-diego-life-sciences-startups-to-watch-in-2016/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="12 San Diego Life Sciences Startups to Watch in 2016"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/02/William-Coley-1862-1936-Wiki-commons-image-220x147.jpg" class="lazy" alt="12 San Diego Life Sciences Startups to Watch in 2016"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/02/William-Coley-1862-1936-Wiki-commons-image-220x147.jpg" alt="12 San Diego Life Sciences Startups to Watch in 2016" /></noscript></a></div><a href="http://www.xconomy.com/san-diego/2016/02/09/12-san-diego-life-sciences-startups-to-watch-in-2016/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="12 San Diego Life Sciences Startups to Watch in 2016" class="exome_headline">12 San Diego Life Sciences Startups to Watch in 2016</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Sarah Schmid Stevenson is the editor of Xconomy Detroit/Ann Arbor. You can reach her at 313-570-9823 or sschmid@xconomy.com.              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/sschmid/" title=
                    "Posts by Sarah Schmid Stevenson">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/sschmid-716.jpg"  alt="Sarah Schmid Stevenson" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/sschmid/" title="Posts by Sarah Schmid Stevenson" rel="author">Sarah Schmid Stevenson</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/XconomyDET_AA"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @XconomyDET_AA</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>
    
		<div class="mhl phl">
                		</div>
    
		</div>
          
	</div>
    <div class="followWall followWall--id followWall--promotion" style="display:none">
    <div class="followWall__container">
      <div class="followWall__screen"></div>
  				    				    				  <a href="http://www.xconomy.com/human-impact-of-innovation/" class="followWall__image">
    			          </a>
          <div class="followWall__body">
            <div class="followWall__header">
              <a class="dismiss" href="#" onClick="ga('send','event','Follow Wall', 'Dismiss','Human Impact of Innovation');">X</a>
              <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xplore/logo.png" />
            </div>
            <h1 class="followWall__headline">
              Human Impact of Innovation            </h1>
            <p class="followWall__subheadline">
              What are the major innovations that will have the biggest impact on humans—on people’s lives, comfort, health, and security? Find out on April 19 in San Diego!                              <br><br>
                <strong>April 19, 2017</strong>
                          </p>
            <div class="followWall__signup">
              <a href="https://xconomyforum86.eventbrite.com/?aff=wallpromo" target="_blank" class="followWall__button " rel="external" onClick="ga('send','event','Follow Wall', 'Human Impact of Innovation','https://xconomyforum86.eventbrite.com/?aff=wallpromo');">Register today!</a>
              
            </div>
          </div>
    </div>
  </div>
    
			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
				<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
        <script>
        window.onload = function() {
          setTimeout(function() {
            var ad = document.querySelector("#z0");
            if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
              document.body.classList.add('adblock');
            }
          }, 100);
        };
        </script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z0 class="side_ad"></li>
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
							</ul>
		</div>

                        

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="http://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":21,"atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.xconomy.com @ 2017-03-16 16:40:10 by W3 Total Cache -->