
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<link type="text/css" media="all" href="http://www.xconomy.com/wordpress/wp-content/cache/autoptimize/css/autoptimize_c6f9f6271d488d9e0fcacad81ee388b3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.xconomy.com/wordpress/wp-content/cache/autoptimize/css/autoptimize_af26084e0bc503bbf6e77eced146e31a.css" rel="stylesheet" /><title>
  	Mimir Aims to Streamline Computer Science Instruction, Tech Hiring | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Sarah Schmid Stevenson',
      'dimension2': 'indiana, startups, ',
      'dimension3': 'Chicago Venture Partners, Colton Voege, Computer Science, EdTech, Entrepreneurship, HireOrbit, innovation, Internet, IT, Jacobi Petrucciani, Johns Hopkins, M25 Group, Meridian Street Capital, Mimir, Mimir Classroom, MOOCs, Park Tudor High School, Prahasith Veluvolu, Purdue University, Software, startups, The Anvil, The Boiler, UCLA, Undisclosed, University of Michigan, VC, Y Combinator',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="When Prahasith Veluvolu and a couple of buddies from Park Tudor High School matriculated at Purdue University three years ago, they decided to shut down th"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/" />
<link rel="next" href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/2/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mimir Aims to Streamline Computer Science Instruction, Tech Hiring | Xconomy" />
<meta property="og:description" content="When Prahasith Veluvolu and a couple of buddies from Park Tudor High School matriculated at Purdue University three years ago, they decided to shut down th" />
<meta property="og:url" content="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Chicago Venture Partners" />
<meta property="article:tag" content="Colton Voege" />
<meta property="article:tag" content="Computer Science" />
<meta property="article:tag" content="EdTech" />
<meta property="article:tag" content="Entrepreneurship" />
<meta property="article:tag" content="HireOrbit" />
<meta property="article:tag" content="innovation" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="Jacobi Petrucciani" />
<meta property="article:tag" content="Johns Hopkins" />
<meta property="article:tag" content="M25 Group" />
<meta property="article:tag" content="Meridian Street Capital" />
<meta property="article:tag" content="Mimir" />
<meta property="article:tag" content="Mimir Classroom" />
<meta property="article:tag" content="MOOCs" />
<meta property="article:tag" content="Park Tudor High School" />
<meta property="article:tag" content="Prahasith Veluvolu" />
<meta property="article:tag" content="Purdue University" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="startups" />
<meta property="article:tag" content="The Anvil" />
<meta property="article:tag" content="The Boiler" />
<meta property="article:tag" content="UCLA" />
<meta property="article:tag" content="Undisclosed" />
<meta property="article:tag" content="University of Michigan" />
<meta property="article:tag" content="VC" />
<meta property="article:tag" content="Y Combinator" />
<meta property="article:section" content="Indiana" />
<meta property="article:published_time" content="2016-12-23T05:23:50-05:00" />
<meta property="article:modified_time" content="2016-12-22T16:35:58-05:00" />
<meta property="og:updated_time" content="2016-12-22T16:35:58-05:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When Prahasith Veluvolu and a couple of buddies from Park Tudor High School matriculated at Purdue University three years ago, they decided to shut down th" />
<meta name="twitter:title" content="Mimir Aims to Streamline Computer Science Instruction, Tech Hiring | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders.jpg" />
<meta name="twitter:creator" content="@XconomyDET_AA" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=338092' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Findiana%2F2016%2F12%2F23%2Fmimir-aims-to-streamline-computer-science-instruction-tech-hiring%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Findiana%2F2016%2F12%2F23%2Fmimir-aims-to-streamline-computer-science-instruction-tech-hiring%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", indiana, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', indiana, startups, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', indiana, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', indiana, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="indiana story">


  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="http://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a href="/seattle/2013/10/16/seattle-serial-entrepreneurs-advice-wish-theyd-heard-earlier-5/" class="featured" data-wpel-link="internal">Top Entrepreneurs&#8217; Advice  →</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="primary">Xconomy Indiana</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Xperience<br />Tech + Life<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2016/12/20/7-ways-to-secure-your-connected-devices-against-hackers/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="7 Ways to Secure Your Connected Devices Against Hackers">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Amazon-Alexa-devices-Echo-140x93.jpg" class="lazy" alt="7 Ways to Secure Your Connected Devices Against Hackers" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Amazon-Alexa-devices-Echo-140x93.jpg" alt="7 Ways to Secure Your Connected Devices Against Hackers" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2016/12/20/7-ways-to-secure-your-connected-devices-against-hackers/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="7 Ways to Secure Your Connected Devices Against Hackers">
                                    7 Ways to Secure Your Connected Devices Against Hackers                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2016/12/19/starry-scoops-up-30m-as-fixed-wireless-field-heats-up/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Starry Scoops Up $30M as Fixed Wireless Field Heats Up">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/01/IMG_4127-140x93.jpg" class="lazy" alt="Starry Scoops Up $30M as Fixed Wireless Field Heats Up" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/01/IMG_4127-140x93.jpg" alt="Starry Scoops Up $30M as Fixed Wireless Field Heats Up" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2016/12/19/starry-scoops-up-30m-as-fixed-wireless-field-heats-up/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Starry Scoops Up $30M as Fixed Wireless Field Heats Up">
                                    Starry Scoops Up $30M as Fixed Wireless Field Heats Up                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2016/12/15/hopper-tracks-down-50m-goes-all-in-on-flight-booking-app/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Hopper Tracks Down $50M, Goes All In on Flight-Booking App">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Hopper-Co-founders-Joost-Ouwerkerk-Frederic-Lalonde-2-140x93.jpg" class="lazy" alt="Hopper Tracks Down $50M, Goes All In on Flight-Booking App" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Hopper-Co-founders-Joost-Ouwerkerk-Frederic-Lalonde-2-140x93.jpg" alt="Hopper Tracks Down $50M, Goes All In on Flight-Booking App" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2016/12/15/hopper-tracks-down-50m-goes-all-in-on-flight-booking-app/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Hopper Tracks Down $50M, Goes All In on Flight-Booking App">
                                    Hopper Tracks Down $50M, Goes All In on Flight-Booking App                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2016/12/14/50-podcasts-you-should-be-listening-to-and-5-new-ways-to-find-them/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="50 Podcasts You Should Be Listening To—and 5 New Ways to Find Them">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/vox74-ipod-140x93.jpg" class="lazy" alt="50 Podcasts You Should Be Listening To—and 5 New Ways to Find Them" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/vox74-ipod-140x93.jpg" alt="50 Podcasts You Should Be Listening To—and 5 New Ways to Find Them" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2016/12/14/50-podcasts-you-should-be-listening-to-and-5-new-ways-to-find-them/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="50 Podcasts You Should Be Listening To—and 5 New Ways to Find Them">
                                    50 Podcasts You Should Be Listening To—and 5 New Ways to Find Them                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2016/12/09/vespers-waterproof-microphones-draw-interest-from-amazon-others/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Vesper’s Waterproof Microphones Draw Interest from Amazon, Others">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/VesperMEMS-on-Dime-140x93.jpg" class="lazy" alt="Vesper’s Waterproof Microphones Draw Interest from Amazon, Others" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/VesperMEMS-on-Dime-140x93.jpg" alt="Vesper’s Waterproof Microphones Draw Interest from Amazon, Others" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2016/12/09/vespers-waterproof-microphones-draw-interest-from-amazon-others/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Vesper’s Waterproof Microphones Draw Interest from Amazon, Others">
                                    Vesper’s Waterproof Microphones Draw Interest from Amazon, Others                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">EXOME<br />Biotech + Health<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2016/12/22/14-for-17-key-clinical-data-to-watch-for-next-year-part-2/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="14 for &#8217;17: Key Clinical Data To Watch For Next Year (Part 2)">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/lung-cancer-NCI-15x10-140x93.jpg" class="lazy" alt="14 for &#8217;17: Key Clinical Data To Watch For Next Year (Part 2)" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/lung-cancer-NCI-15x10-140x93.jpg" alt="14 for &#8217;17: Key Clinical Data To Watch For Next Year (Part 2)" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2016/12/22/14-for-17-key-clinical-data-to-watch-for-next-year-part-2/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="14 for &#8217;17: Key Clinical Data To Watch For Next Year (Part 2)">
                                    14 for &#8217;17: Key Clinical Data To Watch For Next Year (Part 2)                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/san-francisco/2016/12/21/despite-fda-delay-advocates-hopeful-for-new-genentech-ms-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Genentech-sign-at-ballpark_Rajiv-Patel-15x10-140x93.jpg" class="lazy" alt="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Genentech-sign-at-ballpark_Rajiv-Patel-15x10-140x93.jpg" alt="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-francisco/2016/12/21/despite-fda-delay-advocates-hopeful-for-new-genentech-ms-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug">
                                    Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2016/12/21/14-for-17-key-clinical-data-to-watch-for-next-year-part-1/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="14 For &#8217;17: Key Clinical Data to Watch For Next Year (Part 1)">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Depositphotos_132925148_l-2015-140x93.jpg" class="lazy" alt="14 For &#8217;17: Key Clinical Data to Watch For Next Year (Part 1)" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Depositphotos_132925148_l-2015-140x93.jpg" alt="14 For &#8217;17: Key Clinical Data to Watch For Next Year (Part 1)" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2016/12/21/14-for-17-key-clinical-data-to-watch-for-next-year-part-1/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="14 For &#8217;17: Key Clinical Data to Watch For Next Year (Part 1)">
                                    14 For &#8217;17: Key Clinical Data to Watch For Next Year (Part 1)                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/raleigh-durham/2016/12/21/benson-hill-bio-brings-power-of-big-data-to-small-plant-breeders/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" class="lazy" alt="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" alt="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/raleigh-durham/2016/12/21/benson-hill-bio-brings-power-of-big-data-to-small-plant-breeders/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders">
                                    Benson Hill Bio Brings Power of Big Data to Small Plant Breeders                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/texas/2016/12/20/acelity-sells-lifecell-tissue-repair-unit-to-allergan-for-2-9b/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Acelity Sells LifeCell Tissue Repair Unit to Allergan for $2.9B">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/11/blood-140x112.jpg" class="lazy" alt="Acelity Sells LifeCell Tissue Repair Unit to Allergan for $2.9B" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/11/blood-140x112.jpg" alt="Acelity Sells LifeCell Tissue Repair Unit to Allergan for $2.9B" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/texas/2016/12/20/acelity-sells-lifecell-tissue-repair-unit-to-allergan-for-2-9b/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Acelity Sells LifeCell Tissue Repair Unit to Allergan for $2.9B">
                                    Acelity Sells LifeCell Tissue Repair Unit to Allergan for $2.9B                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Our<br /> Regions<span class="drop">&#9662;</span></a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boston/2016/12/20/akebia-gets-265m-from-otsuka-to-bankroll-anemia-drug-push/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Akebia Gets $265M From Otsuka to Bankroll Anemia Drug Push">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/06/photo11-140x93.jpg" class="lazy" alt="Akebia Gets $265M From Otsuka to Bankroll Anemia Drug Push" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/06/photo11-140x93.jpg" alt="Akebia Gets $265M From Otsuka to Bankroll Anemia Drug Push" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boston/2016/12/20/akebia-gets-265m-from-otsuka-to-bankroll-anemia-drug-push/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Akebia Gets $265M From Otsuka to Bankroll Anemia Drug Push                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boulder-denver/2016/12/19/another-notch-for-parp-blockers-as-fda-approves-clovis-cancer-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/FDA-white-oak-3x2-140x93.jpg" class="lazy" alt="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/FDA-white-oak-3x2-140x93.jpg" alt="Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boulder-denver/2016/12/19/another-notch-for-parp-blockers-as-fda-approves-clovis-cancer-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Another Notch For “PARP” Blockers As FDA Approves Clovis Cancer Drug                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/detroit-ann-arbor/2016/12/21/amazon-stryker-to-expand-and-add-over-1000-jobs-combined-in-michigan/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Amazon, Stryker to Expand and Add Over 1,000 Jobs Combined in Michigan">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2012/05/Great_Lakes_from_space-e1337801599912-140x93.jpg" class="lazy" alt="Amazon, Stryker to Expand and Add Over 1,000 Jobs Combined in Michigan" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2012/05/Great_Lakes_from_space-e1337801599912-140x93.jpg" alt="Amazon, Stryker to Expand and Add Over 1,000 Jobs Combined in Michigan" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/detroit-ann-arbor/2016/12/21/amazon-stryker-to-expand-and-add-over-1000-jobs-combined-in-michigan/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Amazon, Stryker to Expand and Add Over 1,000 Jobs Combined in Michigan                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Mimir Aims to Streamline Computer Science Instruction, Tech Hiring">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders-140x94.jpg" class="lazy" alt="Mimir Aims to Streamline Computer Science Instruction, Tech Hiring" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders-140x94.jpg" alt="Mimir Aims to Streamline Computer Science Instruction, Tech Hiring" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Mimir Aims to Streamline Computer Science Instruction, Tech Hiring                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/new-york/2016/12/19/creating-bio-gestalt-and-photos-from-new-york-life-sciences-2021/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/DSC3177_©KeithSpiroPhoto-140x93.jpg" class="lazy" alt="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/DSC3177_©KeithSpiroPhoto-140x93.jpg" alt="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/new-york/2016/12/19/creating-bio-gestalt-and-photos-from-new-york-life-sciences-2021/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Creating Bio “Gestalt” And Photos From New York Life Sciences 2021                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/raleigh-durham/2016/12/21/benson-hill-bio-brings-power-of-big-data-to-small-plant-breeders/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" class="lazy" alt="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/EarsOfCorn-140x88.jpg" alt="Benson Hill Bio Brings Power of Big Data to Small Plant Breeders" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/raleigh-durham/2016/12/21/benson-hill-bio-brings-power-of-big-data-to-small-plant-breeders/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Benson Hill Bio Brings Power of Big Data to Small Plant Breeders                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-diego/2016/12/20/acadia-drug-shows-early-promise-in-treating-alzheimers-psychosis/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Acadia Drug Shows Early Promise in Treating Alzheimer's Psychosis">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/07/brain_by-_DJ_-140x93.jpg" class="lazy" alt="Acadia Drug Shows Early Promise in Treating Alzheimer's Psychosis" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/07/brain_by-_DJ_-140x93.jpg" alt="Acadia Drug Shows Early Promise in Treating Alzheimer's Psychosis" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-diego/2016/12/20/acadia-drug-shows-early-promise-in-treating-alzheimers-psychosis/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Acadia Drug Shows Early Promise in Treating Alzheimer's Psychosis                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-francisco/2016/12/21/despite-fda-delay-advocates-hopeful-for-new-genentech-ms-drug/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Genentech-sign-at-ballpark_Rajiv-Patel-15x10-140x93.jpg" class="lazy" alt="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Genentech-sign-at-ballpark_Rajiv-Patel-15x10-140x93.jpg" alt="Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-francisco/2016/12/21/despite-fda-delay-advocates-hopeful-for-new-genentech-ms-drug/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Despite FDA Delay, Advocates Hopeful for New Genentech MS Drug                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/seattle/2016/12/16/seattle-week-in-review-light-reading-for-the-darkest-day/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Seattle Week in Review: Light Reading for the Darkest Day">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Winter-sun-140x93.jpg" class="lazy" alt="Seattle Week in Review: Light Reading for the Darkest Day" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Winter-sun-140x93.jpg" alt="Seattle Week in Review: Light Reading for the Darkest Day" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/seattle/2016/12/16/seattle-week-in-review-light-reading-for-the-darkest-day/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Seattle Week in Review: Light Reading for the Darkest Day                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/texas/2016/12/22/mary-kay-creates-pink-tank-pitch-event-for-women-founders-with-dec/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Mary Kay Creates “Pink Tank” Pitch Event for Women Founders With DEC">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/marykay-140x105.jpg" class="lazy" alt="Mary Kay Creates “Pink Tank” Pitch Event for Women Founders With DEC" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/marykay-140x105.jpg" alt="Mary Kay Creates “Pink Tank” Pitch Event for Women Founders With DEC" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/texas/2016/12/22/mary-kay-creates-pink-tank-pitch-event-for-women-founders-with-dec/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Mary Kay Creates “Pink Tank” Pitch Event for Women Founders With DEC                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/wisconsin/2016/12/16/exact-sciences-fiserv-oneevent-more-this-weeks-wi-watchlist/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Exact Sciences, Fiserv, OneEvent, & More: This Week’s WI Watchlist">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-140x93.jpg" class="lazy" alt="Exact Sciences, Fiserv, OneEvent, & More: This Week’s WI Watchlist" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/04/WisconsinStock-140x93.jpg" alt="Exact Sciences, Fiserv, OneEvent, & More: This Week’s WI Watchlist" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/wisconsin/2016/12/16/exact-sciences-fiserv-oneevent-more-this-weeks-wi-watchlist/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Exact Sciences, Fiserv, OneEvent, & More: This Week’s WI Watchlist                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation" class="channel nlo primary">Tech<br /> Channels <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="http://www.xconomy.com/seattle/2010/04/14/nwen-first-look-forum-tells-story-of-software-vs-medical-startups-online-travel-is-the-winner/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="NWEN &#8220;First Look&#8221; Forum Tells Story of Software Vs. Medical Startups: Online Travel Is the Winner">
                                                
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="http://www.xconomy.com/seattle/2010/04/14/nwen-first-look-forum-tells-story-of-software-vs-medical-startups-online-travel-is-the-winner/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="NWEN &#8220;First Look&#8221; Forum Tells Story of Software Vs. Medical Startups: Online Travel Is the Winner">
                                                NWEN &#8220;First Look&#8221; Forum Tells Story of Software Vs. Medical Startups: Online Travel Is the Winner                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/seattle/2016/11/17/check-out-the-agenda-for-xconomy-intersect-in-seattle-dec-8/" title="Check Out the Agenda for Xconomy Intersect in Seattle Dec. 8?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/SEA-Intersect300x200-140x93.png" class="lazy" alt="Check Out the Agenda for Xconomy Intersect in Seattle Dec. 8" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/SEA-Intersect300x200-140x93.png" alt="Check Out the Agenda for Xconomy Intersect in Seattle Dec. 8" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/seattle/2016/11/17/check-out-the-agenda-for-xconomy-intersect-in-seattle-dec-8/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Check Out the Agenda for Xconomy Intersect in Seattle Dec. 8">
                                            Check Out the Agenda for Xconomy Intersect in Seattle Dec. 8                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2016/11/22/the-state-of-cybersecurity-on-dec-8-heres-the-agenda/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="The State of Cybersecurity on Dec. 8: Here&#8217;s the Agenda">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/BOS-Cybersecurity-300x200-140x93.png" class="lazy" alt="The State of Cybersecurity on Dec. 8: Here&#8217;s the Agenda" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/BOS-Cybersecurity-300x200-140x93.png" alt="The State of Cybersecurity on Dec. 8: Here&#8217;s the Agenda" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2016/11/22/the-state-of-cybersecurity-on-dec-8-heres-the-agenda/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="The State of Cybersecurity on Dec. 8: Here&#8217;s the Agenda">
                                        The State of Cybersecurity on Dec. 8: Here&#8217;s the Agenda                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2016/11/02/massachusetts-builds-diverse-edtech-sector-still-seeks-big-wins/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Massachusetts Builds Diverse Edtech Sector, Still Seeks Big Wins">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/08/books_software-140x78.jpg" class="lazy" alt="Massachusetts Builds Diverse Edtech Sector, Still Seeks Big Wins" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/08/books_software-140x78.jpg" alt="Massachusetts Builds Diverse Edtech Sector, Still Seeks Big Wins" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2016/11/02/massachusetts-builds-diverse-edtech-sector-still-seeks-big-wins/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Massachusetts Builds Diverse Edtech Sector, Still Seeks Big Wins">
                                        Massachusetts Builds Diverse Edtech Sector, Still Seeks Big Wins                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/indiana/2016/11/07/roundup-ibri-biocrossroads-the-speak-easy-indys-tech-boom-more/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Roundup: IBRI, BioCrossroads, The Speak Easy, Indy&#8217;s Tech Boom &#038; More">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2013/07/cowboys_300x200-140x93.jpg" class="lazy" alt="Roundup: IBRI, BioCrossroads, The Speak Easy, Indy&#8217;s Tech Boom &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2013/07/cowboys_300x200-140x93.jpg" alt="Roundup: IBRI, BioCrossroads, The Speak Easy, Indy&#8217;s Tech Boom &#038; More" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/indiana/2016/11/07/roundup-ibri-biocrossroads-the-speak-easy-indys-tech-boom-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Roundup: IBRI, BioCrossroads, The Speak Easy, Indy&#8217;s Tech Boom &#038; More">
                                        Roundup: IBRI, BioCrossroads, The Speak Easy, Indy&#8217;s Tech Boom &#038; More                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2016/11/14/fintech-startup-quantopian-gets-25m-from-andreessen-others/" title="Fintech Startup Quantopian Gets $25M From Andreessen &#038; Others?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2016/11/14/fintech-startup-quantopian-gets-25m-from-andreessen-others/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Fintech Startup Quantopian Gets $25M From Andreessen &#038; Others">
                                            Fintech Startup Quantopian Gets $25M From Andreessen &#038; Others                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/san-diego/2016/11/14/xconomy-special-report-12-san-diego-tech-startups-to-watch-in-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Special Report: 12 San Diego Tech Startups to Watch in 2017">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2011/11/StockStartus1-140x93.jpg" class="lazy" alt="Xconomy Special Report: 12 San Diego Tech Startups to Watch in 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2011/11/StockStartus1-140x93.jpg" alt="Xconomy Special Report: 12 San Diego Tech Startups to Watch in 2017" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-diego/2016/11/14/xconomy-special-report-12-san-diego-tech-startups-to-watch-in-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Special Report: 12 San Diego Tech Startups to Watch in 2017">
                                    Xconomy Special Report: 12 San Diego Tech Startups to Watch in 2017                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/seattle/2016/11/30/textios-data-sharing-points-to-machine-learning-business-model/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Textio’s Data Sharing Points to Machine Learning Business Model">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/help-wanted-via-flickr-140x93.jpg" class="lazy" alt="Textio’s Data Sharing Points to Machine Learning Business Model" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/help-wanted-via-flickr-140x93.jpg" alt="Textio’s Data Sharing Points to Machine Learning Business Model" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/seattle/2016/11/30/textios-data-sharing-points-to-machine-learning-business-model/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Textio’s Data Sharing Points to Machine Learning Business Model">
                                        Textio’s Data Sharing Points to Machine Learning Business Model                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="http://www.xconomy.com/san-diego/2016/11/29/when-innovation-is-not-enough-how-greatcall-has-grown-its-market/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="When Innovation Is Not Enough: How GreatCall Has Grown Its Market">
                            <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/GreatCall-CEO-David-Inns-140x93.jpg" class="lazy" alt="When Innovation Is Not Enough: How GreatCall Has Grown Its Market" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/GreatCall-CEO-David-Inns-140x93.jpg" alt="When Innovation Is Not Enough: How GreatCall Has Grown Its Market" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="http://www.xconomy.com/san-diego/2016/11/29/when-innovation-is-not-enough-how-greatcall-has-grown-its-market/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="When Innovation Is Not Enough: How GreatCall Has Grown Its Market">
                            When Innovation Is Not Enough: How GreatCall Has Grown Its Market                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2016/11/07/gethuman-arms-itself-with-3m-to-fight-customer-service-battles/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="GetHuman Arms Itself With $3M to Fight Customer Service Battles">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/Phone-stock-image-140x93.jpg" class="lazy" alt="GetHuman Arms Itself With $3M to Fight Customer Service Battles" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/Phone-stock-image-140x93.jpg" alt="GetHuman Arms Itself With $3M to Fight Customer Service Battles" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2016/11/07/gethuman-arms-itself-with-3m-to-fight-customer-service-battles/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="GetHuman Arms Itself With $3M to Fight Customer Service Battles">
                                            GetHuman Arms Itself With $3M to Fight Customer Service Battles                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation#The%20Xconomists"  class="xcon nlo primary">Meet the<br />Xconomists <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/aborisy.jpg"  alt="Alexis Borisy" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/aborisy/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alexis Borisy">
                            Alexis Borisy                        </a>
                    </h1>
                    <p>
                        Partner, Third Rock Ventures                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfeld-829.jpg"  alt="Brad Feld" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bfeld/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Feld">
                            Brad Feld                        </a>
                    </h1>
                    <p>
                        Managing director, the Foundry Group                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/amcglade-1266.jpg"  alt="Alan McGlade" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/amcglade/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alan McGlade">
                            Alan McGlade                        </a>
                    </h1>
                    <p>
                        Founder and Managing Director of DEV                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/ehagerman-1364.jpg"  alt="Elizabeth Hagerman" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/ehagerman/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Elizabeth Hagerman">
                            Elizabeth Hagerman                        </a>
                    </h1>
                    <p>
                        Vice President for Corporate Engagement, Rose-Hulman Institute of Technology                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation#The%20Xconomists" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bcravatt-236.png"  alt="Benjamin Cravatt" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bcravatt/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Benjamin Cravatt">
                            Benjamin Cravatt                        </a>
                    </h1>
                    <p>
                        Chair, Department of Chemical Physiology, The Scripps Research Institute; Co-director, Center for Physiological Proteomics, The Scripps Research Institute                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfeld-829.jpg"  alt="Brad Feld" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bfeld/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Feld">
                            Brad Feld                        </a>
                    </h1>
                    <p>
                        Managing director, the Foundry Group                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/aborisy.jpg"  alt="Alexis Borisy" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/aborisy/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alexis Borisy">
                            Alexis Borisy                        </a>
                    </h1>
                    <p>
                        Partner, Third Rock Ventures                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbell-956.jpg"  alt="Brooks Bell" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bbell/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brooks Bell">
                            Brooks Bell                        </a>
                    </h1>
                    <p>
                        Founder and CEO of Brooks Bell Inc.                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation"  class="event nlo primary">Our<br />Events <span class="drop">&#9662;</span></a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/san-francisco/2016/12/19/napa-summit-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Napa Summit 2017">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/napa-300x200-01-140x93.jpg" class="lazy" alt="Napa Summit 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/napa-300x200-01-140x93.jpg" alt="Napa Summit 2017" /></noscript>
                                </a>
                            </div>
                            <p class="meta">June 8, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      San Francisco                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/san-francisco/2016/12/19/napa-summit-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Napa Summit 2017">
                                    Napa Summit 2017                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="http://www.xconomy.com/indiana"><strong>
Indiana Home</strong></a></li>
		 	  <li><a href="http://www.xconomy.com/indiana/local-events/">							Indiana					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=86738,86742,86744,86743">Archives</a></li>
				<li><a href="http://www.xconomy.com/about/#indiana">Xconomists</a></li>
												<li><a href="http://www.xconomy.com/archives/?cat=86744,86743&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">
        
<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->		
		<div class="stories">
		<div class="entry" id="single">
			
			  				<h1>
            Mimir Aims to Streamline Computer Science Instruction, Tech Hiring  				</h1>
						
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/sschmid/" title=
				"Posts by Sarah Schmid Stevenson">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/sschmid-716.jpg"  alt="Sarah Schmid Stevenson" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/sschmid/" title="Posts by Sarah Schmid Stevenson" rel="author">Sarah Schmid Stevenson</a></h2>
		<p class="dateline">
			December 23rd, 2016		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/XconomyDET_AA"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@XconomyDET_AA</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>      
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
						  						  						  <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/attachment/mimir-co-founders/">
  						<img width="200" height="134" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="mimir-co-founders" srcset="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders.jpg 600w, http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders-140x94.jpg 140w, http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders-220x147.jpg 220w, http://www.xconomy.com/wordpress/wp-content/images/2016/12/Mimir-co-founders-300x201.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" />	
  						</a>				
						</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&shortener=none" rel="nofollow" onClick="ga('send','event','Social Shares', 'Facebook Top','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Mimir+Aims+to+Streamline+Computer+Science+Instruction%2C+Tech+Hiring&amp;url=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
      onClick="ga('send','event','Social Shares', 'Twitter Top','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Top','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Top','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Top','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');">Reprints</a>
  </li>
</ul>					
            </div>
					
					<div class="story_sidebar_insert">
						 
					</div> 

				</div>
						
			<p>When Prahasith Veluvolu and a couple of buddies from Park Tudor High School matriculated at Purdue University three years ago, they decided to shut down the Web consulting business they had been running out of their childhood bedrooms.</p>
<p>Ending their consulting gig wasn’t enough to banish the startup bug, however, so Veluvolu and his friends&#8212;Jacobi Petrucciani and Colton Voege&#8212;decided in 2014 to enter <a href="https://www.purdue.edu/newsroom/releases/2016/Q1/purdues-startup-competition-sets-feb.-15-application-deadline.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">The Boiler</a>, an eight-week mini-accelerator and startup competition managed by the <a href="http://anvilstartups.com/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Anvil</a>, a student-run business incubator.</p>
<p>“We explored problems we were having in our computer science classes,” Veluvolu recalls of early entrepreneurial brainstorming sessions with Petrucciani and Voege. “It was taking a long time to grade our assignments and get them back to us, and there was usually no feedback because the instructors were so busy. That made it really hard to keep up.”</p>
<p>So the trio created a simple system to automate grading and called it <a href="https://mimirhq.com/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Mimir</a>. The Boiler, seeing a potential solution to a much bigger problem, helped them refine and commercialize the tool. “We were still students, so we were doing all of this between classes,” Veluvolu says.</p>
<p>By the summer of 2015, the Mimir co-founders had progressed enough to apply to California’s esteemed <a href="http://www.xconomy.com/tag/y-combinator" data-wpel-link="internal">Y Combinator</a> accelerator. They were accepted, and the experience really helped the company take off, Veluvolu says.</p>
<p>Its core product, <a href="https://mimirhq.com/classroom/automated_grading/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Mimir Classroom</a>, is an automated, cloud-based tool that allows computer science instructors to manage and quickly grade programming coursework, complete with an algorithm to sniff out plagiarism. A year ago, the software was being used at approximately 20 schools; today, Veluvolu says, Mimir Classroom is in use at over 70 universities, including Johns Hopkins, UCLA, and the University of Michigan.</p>
<p>After their stint in Y Combinator, the team returned to West Lafayette, IN, and decided to tackle another challenge faced by those in the computer science field (among others): finding the best candidates to fill open jobs. So Mimir created a second cloud-based product called HireOrbit. Incorporating some of the core technology used in Mimir Classroom, HireOrbit is designed to save companies time and money by providing automated tools for candidate screening and technical interviewing. It also manages the entire hiring process, and is capable of taking applicants from screening to signed offer, Veluvolu says.</p>
<p>“We found that the majority of tech companies don’t track applicants, and those that do mostly use spreadsheets,” he adds. “What differentiates our product is the built-in skills vetting so the company doesn’t have to pull an engineer into the process. It tracks resumes, and there’s built-in video chat so you can do interviews right on the platform.”</p>
<p>There’s also a one-way video interviewing feature, where a hiring manager can e-mail a list of questions to a job candidate; HireOrbit would then record their answers and send the file to the company for review. Mimir plans to publicly launch HireOrbit in January, but Veluvolu says people can request early access on the company’s <a href="https://mimirhq.com/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">website</a>.</p>
<p>Veluvolu says Mimir makes its money by charging a per-student fee for Mimir Classroom, and offers HireOrbit as a tiered service based on what kind of functionality <span class="read_more"> <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/2/" data-wpel-link="internal"> &#8230; Next Page &raquo;</a></span></p>

			<div class="storyNav"><a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/?single_page=true" rel="nofollow" class="singlePage">Single Page</a><a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/2/"></a><span class="pageLabel">Currently on Page:</span> 1 <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/2/">2</a><span class="pageNumb">
<a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/2/"></a></div>      
      
      
										<p class="authorBio clearFix">
				    Sarah Schmid Stevenson is the editor of Xconomy Detroit/Ann Arbor. You can reach her at 313-570-9823 or sschmid@xconomy.com.    				<a href="https://twitter.com/XconomyDET_AA"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @XconomyDET_AA</a>				</p>
			      
      
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Facebook Bottom','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Mimir+Aims+to+Streamline+Computer+Science+Instruction%2C+Tech+Hiring&amp;url=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Twitter Bottom','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Bottom','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Bottom','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Bottom','http://www.xconomy.com/indiana/2016/12/23/mimir-aims-to-streamline-computer-science-instruction-tech-hiring/');">Reprints</a>
  </li>
</ul>        
                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2016/10/26/propel-aims-to-close-tech-talent-gap-by-offering-on-demand-it-gurus/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Propel Aims to Close Tech Talent Gap by Offering On-Demand IT Gurus" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/Propel-220x147.png" class="lazy" alt="Propel Aims to Close Tech Talent Gap by Offering On-Demand IT Gurus"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/10/Propel-220x147.png" alt="Propel Aims to Close Tech Talent Gap by Offering On-Demand IT Gurus" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2016/10/26/propel-aims-to-close-tech-talent-gap-by-offering-on-demand-it-gurus/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Propel Aims to Close Tech Talent Gap by Offering On-Demand IT Gurus" class="exome_headline">Propel Aims to Close Tech Talent Gap by Offering On-Demand IT Gurus</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2016/04/18/1b-lumina-foundation-backs-new-education-credentials-framework/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="$1B Lumina Foundation Backs New Education Credentials Framework" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/LuminaJamieMerisotisRS-220x147.jpg" class="lazy" alt="$1B Lumina Foundation Backs New Education Credentials Framework"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/LuminaJamieMerisotisRS-220x147.jpg" alt="$1B Lumina Foundation Backs New Education Credentials Framework" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2016/04/18/1b-lumina-foundation-backs-new-education-credentials-framework/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="$1B Lumina Foundation Backs New Education Credentials Framework" class="exome_headline">$1B Lumina Foundation Backs New Education Credentials Framework</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/indiana/2016/04/21/amid-coding-school-boom-eleven-fifty-aims-to-meet-a-local-need/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Amid Coding School Boom, Eleven Fifty Aims to Meet a Local Need" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Eleven-Fifty-logo-220x146.jpg" class="lazy" alt="Amid Coding School Boom, Eleven Fifty Aims to Meet a Local Need"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Eleven-Fifty-logo-220x146.jpg" alt="Amid Coding School Boom, Eleven Fifty Aims to Meet a Local Need" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/indiana/2016/04/21/amid-coding-school-boom-eleven-fifty-aims-to-meet-a-local-need/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Amid Coding School Boom, Eleven Fifty Aims to Meet a Local Need" class="exome_headline">Amid Coding School Boom, Eleven Fifty Aims to Meet a Local Need</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/new-york/2016/12/19/creating-bio-gestalt-and-photos-from-new-york-life-sciences-2021/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/DSC3177_©KeithSpiroPhoto-220x146.jpg" class="lazy" alt="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/DSC3177_©KeithSpiroPhoto-220x146.jpg" alt="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021" /></noscript></a></div><a href="http://www.xconomy.com/new-york/2016/12/19/creating-bio-gestalt-and-photos-from-new-york-life-sciences-2021/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Creating Bio “Gestalt” And Photos From New York Life Sciences 2021" class="exome_headline">Creating Bio “Gestalt” And Photos From New York Life Sciences 2021</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2016/12/19/xerox-cto-sophie-vandebroek-steps-down-with-eyes-on-boston/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg" class="lazy" alt="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/SophieV-220x147.jpg" alt="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston" /></noscript></a></div><a href="http://www.xconomy.com/boston/2016/12/19/xerox-cto-sophie-vandebroek-steps-down-with-eyes-on-boston/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston" class="exome_headline">Xerox CTO Sophie Vandebroek Steps Down, With Eyes on Boston</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Sarah Schmid Stevenson is the editor of Xconomy Detroit/Ann Arbor. You can reach her at 313-570-9823 or sschmid@xconomy.com.              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/sschmid/" title=
                    "Posts by Sarah Schmid Stevenson">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/sschmid-716.jpg"  alt="Sarah Schmid Stevenson" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/sschmid/" title="Posts by Sarah Schmid Stevenson" rel="author">Sarah Schmid Stevenson</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/XconomyDET_AA"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @XconomyDET_AA</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>
    
		</div>
          
	</div>
  
			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
				<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
        <script>
        window.onload = function() {
          setTimeout(function() {
            var ad = document.querySelector("#z0");
            if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
              document.body.classList.add('adblock');
            }
          }, 100);
        };
        </script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z0 class="side_ad"></li>
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
							</ul>
		</div>

                            <div class="sponsored-links">
          <span class="sponsored-links_label">From Our Advertisers</span>
          <ul>
                                        <script>
              ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Allego', {
                nonInteraction: true
              });
              </script>
              <li>
                <div class="sponsored-links_image">
                  <a href="http://www.allego.com/resources/articles-reports/whitepaper-blueprint-sales-certification/?utm_source=xconomy&utm_medium=email&utm_term=outlook&utm_content=blueprintcert&utm_campaign=contentsynd" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Allego');" >
                    <img src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/Allego_WhitePaper_BlueprintSalesCert-600x300px.jpg" alt="Blueprint for Sales Certification" />
                  </a>
                </div>

                <h2>
                  <a href="http://www.allego.com/resources/articles-reports/whitepaper-blueprint-sales-certification/?utm_source=xconomy&utm_medium=email&utm_term=outlook&utm_content=blueprintcert&utm_campaign=contentsynd" target="_blank" title="Blueprint for Sales Certification" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Allego');">Blueprint for Sales Certification</a>
                </h2>

                <p>White Paper</p>
                <span class="sponsored-links_advertiser"><a href="http://www.allego.com" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Allego');">Allego</a></span>
              </li>
                                        <script>
              ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Allego', {
                nonInteraction: true
              });
              </script>
              <li>
                <div class="sponsored-links_image">
                  <a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Allego');" >
                    <img src="http://www.xconomy.com/wordpress/wp-content/images/2016/11/Xconomy-Allego-FracturedState-600x300px.jpg" alt="The Fractured State of Sales Enablement &#038; Training" />
                  </a>
                </div>

                <h2>
                  <a href="http://www.allego.com/resources/webinar-the-fractured-state-of-enterprise-sales-enablement-and-training?utm_source=xconomy&utm_medium=email&utm_term=none&utm_content=surveywc&utm_campaign=contentsynd" target="_blank" title="The Fractured State of Sales Enablement &#038; Training" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Allego');">The Fractured State of Sales Enablement &#038; Training</a>
                </h2>

                <p>OnDemand Webinar</p>
                <span class="sponsored-links_advertiser"><a href="http://www.allego.com" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Allego');">Allego</a></span>
              </li>
                      </ul>
        </div>
          

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="http://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2016, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>

  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":6,"ttGuid":"","agentToken":"","atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 14082/14257 objects using memcache
Page Caching using disk: enhanced
Database Caching 25/190 queries in 0.285 seconds using memcache

 Served from: www.xconomy.com @ 2016-12-23 05:25:38 by W3 Total Cache -->