
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible"><script type="text/javascript">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</script>

	<title>
  	Tackling Opioid Crisis, Biobot Wins Top Prize at MIT DesignX Event | Xconomy	</title>

  <!-- chartbeat init -->


  <script src="//www.google-analytics.com/cx/api.js?experiment=5iy_pmcMSquXvf85bSQmdw"></script>
  <script type="text/javascript">

  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  	ga('create', 'UA-2143803-1', 'auto');
  	ga('set', 'forceSSL', true);
  	ga('require', 'displayfeatures');
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];

     ga('set', {
      'dimension1': 'Jeff Engel',
      'dimension2': 'boston, Education, roboticsAI, startups, ',
      'dimension3': 'Accelerator, Ammar El Seed, architecture, Arianna Salazar Miranda, Biobot Labs, BitSence, design, DesignX, Education, Gilad Rosenzweig, healthcare, Hosta, Jose Pacheco, Mariana Matus, MIT, MITEntrepreneurship, Newsha Ghaeli, Nissia Sabri, opioid, Rachelle Villalon, Real Estate, RoboticsAI, startups',
      'dimension4': 'Web',
      'dimension5': 'post'
     });

  	ga('send','pageview');

  </script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

          <script src="//use.typekit.net/zqn6gwi.js"></script>
      <script>try{Typekit.load();}catch(e){}</script>
    
	<link rel="shortcut icon" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/>

	<link rel="stylesheet" href="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/style.css" type="text/css" media="all" />

	<!--[if !IE]><!-->
	<style>
	.longNav {
	  position: fixed;
	  z-index: 9998;
	}
	.reveal {
	  z-index: 9995;
	}
	.xconomy {
	  padding-top: 86px;
	}
	.xperience .xconomy {
	    padding-top: 0;
	}
	</style>
	<!--<![endif]-->

	<link rel="alternate" type="application/rss+xml"
		title="Xconomy RSS Feed"
		href="http://feeds.feedburner.com/Xconomy_Full" />
	<meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" />


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Biobot Labs, a startup that aims to help governments address the opioid crisis by analyzing sewage samples to understand drug consumption trends, won first"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/" />
<link rel="publisher" href="https://plus.google.com/+Xconomy"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tackling Opioid Crisis, Biobot Wins Top Prize at MIT DesignX Event | Xconomy" />
<meta property="og:description" content="Biobot Labs, a startup that aims to help governments address the opioid crisis by analyzing sewage samples to understand drug consumption trends, won first" />
<meta property="og:url" content="http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/" />
<meta property="og:site_name" content="Xconomy" />
<meta property="article:tag" content="Accelerator" />
<meta property="article:tag" content="Ammar El Seed" />
<meta property="article:tag" content="architecture" />
<meta property="article:tag" content="Arianna Salazar Miranda" />
<meta property="article:tag" content="Biobot Labs" />
<meta property="article:tag" content="BitSence" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="DesignX" />
<meta property="article:tag" content="Education" />
<meta property="article:tag" content="Gilad Rosenzweig" />
<meta property="article:tag" content="healthcare" />
<meta property="article:tag" content="Hosta" />
<meta property="article:tag" content="Jose Pacheco" />
<meta property="article:tag" content="Mariana Matus" />
<meta property="article:tag" content="MIT" />
<meta property="article:tag" content="MITEntrepreneurship" />
<meta property="article:tag" content="Newsha Ghaeli" />
<meta property="article:tag" content="Nissia Sabri" />
<meta property="article:tag" content="opioid" />
<meta property="article:tag" content="Rachelle Villalon" />
<meta property="article:tag" content="Real Estate" />
<meta property="article:tag" content="RoboticsAI" />
<meta property="article:tag" content="startups" />
<meta property="article:section" content="Boston" />
<meta property="article:published_time" content="2017-05-18T13:47:43-04:00" />
<meta property="og:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX.jpeg" />
<meta property="og:image:width" content="1135" />
<meta property="og:image:height" content="757" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Biobot Labs, a startup that aims to help governments address the opioid crisis by analyzing sewage samples to understand drug consumption trends, won first" />
<meta name="twitter:title" content="Tackling Opioid Crisis, Biobot Wins Top Prize at MIT DesignX Event | Xconomy" />
<meta name="twitter:site" content="@xconomy" />
<meta name="twitter:image" content="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX.jpeg" />
<meta name="twitter:creator" content="@JeffEngelXcon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="http://www.xconomy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="http://www.xconomy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xconomy.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}
</style>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.xconomy.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel='https://api.w.org/' href='http://www.xconomy.com/wp-json/' />
<link rel='shortlink' href='http://www.xconomy.com/?p=345666' />
<link rel="alternate" type="application/json+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fboston%2F2017%2F05%2F18%2Ftackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xconomy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xconomy.com%2Fboston%2F2017%2F05%2F18%2Ftackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->



    
<script type="text/javascript">
var xcKeywords = ", boston, Education, roboticsAI, startups, ";
</script>


<script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//static.xconomy.com/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
        ados.run.push(function() {
        ados_setKeywords(', boston, Education, roboticsAI, startups, ');
        ados_add_placement(946,14419,"z0",16).setZone(12822);
        ados_setDomain('engine.xconomy.com');
        ados_load();
    });
    ados.run.push(function() {
        ados_setKeywords(', boston, Education, roboticsAI, startups, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });
</script>

<script type="text/javascript" src="http://static.xconomy.com/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
ados_setKeywords(', boston, Education, roboticsAI, startups, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();
</script>

</head>
<body
	class="boston story">


  <div class="longNav">
    <ul class="primary clearFix">
      <span class="cityNameGhost"></span>
      <li class="sub" style="float:right;">
        <div class="half subscribe long">
          <form method="get" class="searchFormNational searchFormNational--expand hide" action="http://www.xconomy.com/">
            <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" />
            <input type="submit" id="searchButton" value="" />
          </form>
          <div class="subscribeNav">
            <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i>
          </div>
        </div>
        <div class="half featured long">
                                <p><a href="/boston/2012/10/03/top-angel-investors-of-new-england-an-innovation-slideshow/" class="featured" data-wpel-link="internal">Boston Angel Investors →</a></p>
                              <span>&#9662;</span>
        </div>
      </li>



      <li class="logo mn">
        <h1 id="logo"><a href="/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation&utm_content=logo" class="primary">Xconomy Boston</a></h1>
      </li><li class="mn xps">
          <a class="nlo primary" href="/xperience/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Xperience<br />Tech + Life<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/05/16/levelup-bags-50m-from-jpmorgan-chase-others-for-mobile-payments/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="LevelUp Bags $50M From JPMorgan Chase &#038; Others For Mobile Payments">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/LevelUp-app-140x93.jpg" class="lazy" alt="LevelUp Bags $50M From JPMorgan Chase &#038; Others For Mobile Payments" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/LevelUp-app-140x93.jpg" alt="LevelUp Bags $50M From JPMorgan Chase &#038; Others For Mobile Payments" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/05/16/levelup-bags-50m-from-jpmorgan-chase-others-for-mobile-payments/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="LevelUp Bags $50M From JPMorgan Chase &#038; Others For Mobile Payments">
                                    LevelUp Bags $50M From JPMorgan Chase &#038; Others For Mobile Payments                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/05/08/smart-city-startup-soofa-nabs-2-5m-led-by-underscore-and-pillar/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="“Smart City” Startup Soofa Nabs $2.5M, Led by Underscore and Pillar">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Soofa-products-140x93.jpg" class="lazy" alt="“Smart City” Startup Soofa Nabs $2.5M, Led by Underscore and Pillar" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Soofa-products-140x93.jpg" alt="“Smart City” Startup Soofa Nabs $2.5M, Led by Underscore and Pillar" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/05/08/smart-city-startup-soofa-nabs-2-5m-led-by-underscore-and-pillar/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="“Smart City” Startup Soofa Nabs $2.5M, Led by Underscore and Pillar">
                                    “Smart City” Startup Soofa Nabs $2.5M, Led by Underscore and Pillar                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/san-francisco/2017/05/08/audio-startup-60db-upgrades-streaming-app-for-short-radio-stories/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Audio Startup 60dB Upgrades Streaming App for Short Radio Stories">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/steve_henn_60dB-140x93.jpg" class="lazy" alt="Audio Startup 60dB Upgrades Streaming App for Short Radio Stories" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/steve_henn_60dB-140x93.jpg" alt="Audio Startup 60dB Upgrades Streaming App for Short Radio Stories" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-francisco/2017/05/08/audio-startup-60db-upgrades-streaming-app-for-short-radio-stories/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Audio Startup 60dB Upgrades Streaming App for Short Radio Stories">
                                    Audio Startup 60dB Upgrades Streaming App for Short Radio Stories                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/04/28/veering-off-topic-with-adelphic-co-founder-jennifer-lum/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Veering Off Topic With Adelphic Co-founder Jennifer Lum">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Jennifer-Lum-140x93.jpeg" class="lazy" alt="Veering Off Topic With Adelphic Co-founder Jennifer Lum" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Jennifer-Lum-140x93.jpeg" alt="Veering Off Topic With Adelphic Co-founder Jennifer Lum" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/04/28/veering-off-topic-with-adelphic-co-founder-jennifer-lum/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Veering Off Topic With Adelphic Co-founder Jennifer Lum">
                                    Veering Off Topic With Adelphic Co-founder Jennifer Lum                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/texas/2017/04/24/xconomy-bookclub-big-data-meets-fine-dining-in-ceos-culinary-tour/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/culinary-1-140x84.jpg" class="lazy" alt="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/culinary-1-140x84.jpg" alt="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/texas/2017/04/24/xconomy-bookclub-big-data-meets-fine-dining-in-ceos-culinary-tour/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”">
                                    Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in Xperience ›</a>

                </li>
            </ul>
      </li><li class="mn xps">
          <a class="nlo primary" href="/life-sciences/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">EXOME<br />Biotech + Health<span class="drop">&#9662;</span></a>
          <ul class="reveal clearFix pal">
                <li>
                  <ul class="storyList">
                                                                        <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/san-diego/2017/05/18/study-stakes-san-diegos-claim-in-genomics-292m-in-2016-vc-deals/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/San-Diego-Map-Depositphotos-©-lucianmilasan-140x87.jpg" class="lazy" alt="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/San-Diego-Map-Depositphotos-©-lucianmilasan-140x87.jpg" alt="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-diego/2017/05/18/study-stakes-san-diegos-claim-in-genomics-292m-in-2016-vc-deals/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals">
                                    Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/05/18/ex-sarepta-ceo-garabedian-returns-to-run-bio-accelerator-xontogeny/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Ex-Sarepta CEO Garabedian Returns to Run Bio Accelerator Xontogeny">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Garabedian_Headshot-140x109.jpg" class="lazy" alt="Ex-Sarepta CEO Garabedian Returns to Run Bio Accelerator Xontogeny" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Garabedian_Headshot-140x109.jpg" alt="Ex-Sarepta CEO Garabedian Returns to Run Bio Accelerator Xontogeny" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/05/18/ex-sarepta-ceo-garabedian-returns-to-run-bio-accelerator-xontogeny/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Ex-Sarepta CEO Garabedian Returns to Run Bio Accelerator Xontogeny">
                                    Ex-Sarepta CEO Garabedian Returns to Run Bio Accelerator Xontogeny                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2017/05/18/check-out-the-agenda-for-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" class="lazy" alt="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" alt="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2017/05/18/check-out-the-agenda-for-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017">
                                    Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/national/2017/05/17/back-to-the-baseline-ex-fda-commish-califf-joins-verily-as-advisor/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Back To The Baseline? Ex-FDA Commish Califf Joins Verily As Advisor">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Califf-swearing-in-15x10-140x93.jpg" class="lazy" alt="Back To The Baseline? Ex-FDA Commish Califf Joins Verily As Advisor" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Califf-swearing-in-15x10-140x93.jpg" alt="Back To The Baseline? Ex-FDA Commish Califf Joins Verily As Advisor" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/national/2017/05/17/back-to-the-baseline-ex-fda-commish-califf-joins-verily-as-advisor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Back To The Baseline? Ex-FDA Commish Califf Joins Verily As Advisor">
                                    Back To The Baseline? Ex-FDA Commish Califf Joins Verily As Advisor                                </a>
                            </h6>
                        </li>
                                                <li class="clearFix mbl">
                            <div class="thumb">
                                <a href="http://www.xconomy.com/boston/2017/05/17/stifling-immigration-is-retrograde-highlights-from-whats-hot/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Stifling Immigration Is &#8220;Retrograde&#8221;: Highlights From “What’s Hot”">
                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Xconomy-11May17-9466-140x93.jpg" class="lazy" alt="Stifling Immigration Is &#8220;Retrograde&#8221;: Highlights From “What’s Hot”" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Xconomy-11May17-9466-140x93.jpg" alt="Stifling Immigration Is &#8220;Retrograde&#8221;: Highlights From “What’s Hot”" /></noscript>
                                </a>
                            </div>
                            <h6>
                                <a href="http://www.xconomy.com/boston/2017/05/17/stifling-immigration-is-retrograde-highlights-from-whats-hot/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Stifling Immigration Is &#8220;Retrograde&#8221;: Highlights From “What’s Hot”">
                                    Stifling Immigration Is &#8220;Retrograde&#8221;: Highlights From “What’s Hot”                                </a>
                            </h6>
                        </li>
                                          </ul>
                  <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav mbn">View More in EXOME ›</a>

                </li>
            </ul>
      </li><li class="mn cities cities regionsNav">
        <a class="city nlo primary" href="/cities/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation">Our<br /> Regions<span class="drop">&#9662;</span></a>
        <ul class="reveal regionsNav__list">

                      <li class="regionsNav__region">
              <a class="cityName" href="/boston/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boston  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boston/2017/05/18/elliott-buys-into-health-it-firm-athenahealth-sends-stock-soaring/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Elliott Buys Into Health IT Firm Athenahealth, Sends Stock Soaring">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Depositphotos_13601194_m-140x93.jpg" class="lazy" alt="Elliott Buys Into Health IT Firm Athenahealth, Sends Stock Soaring" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/06/Depositphotos_13601194_m-140x93.jpg" alt="Elliott Buys Into Health IT Firm Athenahealth, Sends Stock Soaring" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boston/2017/05/18/elliott-buys-into-health-it-firm-athenahealth-sends-stock-soaring/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Elliott Buys Into Health IT Firm Athenahealth, Sends Stock Soaring                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boston?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boston  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/boulder-denver/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Boulder/Denver
                                   <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/boulder-denver/2017/03/24/rebooted-and-refocused-startup-cool-planet-eyes-the-soil-market/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Rebooted and Refocused, Startup Cool Planet Eyes the Soil Market">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/sweet_potatoes-140x93.jpg" class="lazy" alt="Rebooted and Refocused, Startup Cool Planet Eyes the Soil Market" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/sweet_potatoes-140x93.jpg" alt="Rebooted and Refocused, Startup Cool Planet Eyes the Soil Market" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/boulder-denver/2017/03/24/rebooted-and-refocused-startup-cool-planet-eyes-the-soil-market/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Rebooted and Refocused, Startup Cool Planet Eyes the Soil Market                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/boulder-denver?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Boulder/Denver
                                   ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/detroit-ann-arbor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                   Detroit/Ann Arbor
  		                            <span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/detroit-ann-arbor/2017/05/18/distils-are-you-a-human-acquisition-is-big-win-for-tech-community/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Distil’s Are You a Human Acquisition Is Big Win for Tech Community">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/reid-tatoris-headshot-3-e1495110929686-140x93.jpg" class="lazy" alt="Distil’s Are You a Human Acquisition Is Big Win for Tech Community" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/reid-tatoris-headshot-3-e1495110929686-140x93.jpg" alt="Distil’s Are You a Human Acquisition Is Big Win for Tech Community" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/detroit-ann-arbor/2017/05/18/distils-are-you-a-human-acquisition-is-big-win-for-tech-community/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Distil’s Are You a Human Acquisition Is Big Win for Tech Community                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/detroit-ann-arbor?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in                                   Detroit/Ann Arbor
  		                             ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/indiana/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Indiana  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/indiana/2017/05/12/eli-lilly-migraine-drug-hits-study-goals-paves-way-for-fda-filing/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Eli Lilly Migraine Drug Hits Study Goals, Paves Way for FDA Filing">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg" class="lazy" alt="Eli Lilly Migraine Drug Hits Study Goals, Paves Way for FDA Filing" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/headache-140x95.jpg" alt="Eli Lilly Migraine Drug Hits Study Goals, Paves Way for FDA Filing" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/indiana/2017/05/12/eli-lilly-migraine-drug-hits-study-goals-paves-way-for-fda-filing/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Eli Lilly Migraine Drug Hits Study Goals, Paves Way for FDA Filing                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/indiana?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/new-york/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	New York  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/new-york/2017/05/17/hurry-save-20-percent-on-new-york-biotech-seizes-the-momentum/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Hurry & Save 20 Percent on New York Biotech Seizes the Momentum">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NY-LS-Disruptors-08-140x93.png" class="lazy" alt="Hurry & Save 20 Percent on New York Biotech Seizes the Momentum" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NY-LS-Disruptors-08-140x93.png" alt="Hurry & Save 20 Percent on New York Biotech Seizes the Momentum" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/new-york/2017/05/17/hurry-save-20-percent-on-new-york-biotech-seizes-the-momentum/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Hurry & Save 20 Percent on New York Biotech Seizes the Momentum                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/new-york?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	New York  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/raleigh-durham/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  		                            Raleigh-Durham
  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/raleigh-durham/2017/05/17/riding-recent-biotech-ipo-wave-g1-snags-105m-to-fund-cancer-work/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Riding Recent Biotech IPO Wave, G1 Snags $105M to Fund Cancer Work">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/triple-negative-breast-cancer-140x93.jpg" class="lazy" alt="Riding Recent Biotech IPO Wave, G1 Snags $105M to Fund Cancer Work" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/triple-negative-breast-cancer-140x93.jpg" alt="Riding Recent Biotech IPO Wave, G1 Snags $105M to Fund Cancer Work" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/raleigh-durham/2017/05/17/riding-recent-biotech-ipo-wave-g1-snags-105m-to-fund-cancer-work/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Riding Recent Biotech IPO Wave, G1 Snags $105M to Fund Cancer Work                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/raleigh-durham?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   		                            Raleigh-Durham
  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-diego/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Diego  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-diego/2017/05/18/study-stakes-san-diegos-claim-in-genomics-292m-in-2016-vc-deals/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/San-Diego-Map-Depositphotos-©-lucianmilasan-140x87.jpg" class="lazy" alt="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/05/San-Diego-Map-Depositphotos-©-lucianmilasan-140x87.jpg" alt="Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-diego/2017/05/18/study-stakes-san-diegos-claim-in-genomics-292m-in-2016-vc-deals/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Study Stakes San Diego’s Claim in Genomics: $292M in 2016 VC Deals                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-diego?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/san-francisco/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	San Francisco  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/san-francisco/2017/05/18/with-ransomware-concerns-fresh-cybersecurity-firms-tap-vc-funding/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="With Ransomware Concerns Fresh, Cybersecurity Firms Tap VC Funding">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Pile-of-money-stock-image-140x93.jpg" class="lazy" alt="With Ransomware Concerns Fresh, Cybersecurity Firms Tap VC Funding" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/01/Pile-of-money-stock-image-140x93.jpg" alt="With Ransomware Concerns Fresh, Cybersecurity Firms Tap VC Funding" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/san-francisco/2017/05/18/with-ransomware-concerns-fresh-cybersecurity-firms-tap-vc-funding/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          With Ransomware Concerns Fresh, Cybersecurity Firms Tap VC Funding                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/san-francisco?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/seattle/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Seattle  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/national/2017/05/18/check-out-the-agenda-for-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" class="lazy" alt="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" alt="Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/national/2017/05/18/check-out-the-agenda-for-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Check Out The Agenda for What’s Hot in Cancer Immunotherapy 2017                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/seattle?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/texas/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Texas  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/texas/2017/05/17/xconomy-bookclub-startup-offers-a-pointed-look-at-techie-culture/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Bookclub: “Startup” Offers a Pointed Look at Techie Culture">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/Unicorn-by-Mural-Man-140x105.jpg" class="lazy" alt="Xconomy Bookclub: “Startup” Offers a Pointed Look at Techie Culture" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/09/Unicorn-by-Mural-Man-140x105.jpg" alt="Xconomy Bookclub: “Startup” Offers a Pointed Look at Techie Culture" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/texas/2017/05/17/xconomy-bookclub-startup-offers-a-pointed-look-at-techie-culture/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Xconomy Bookclub: “Startup” Offers a Pointed Look at Techie Culture                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/texas?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Texas  	                            	 ›</a>

            </li>
                      <li class="regionsNav__region">
              <a class="cityName" href="/wisconsin/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">  	                            	Wisconsin  	                            	<span>›</span></a>
              <ul class="storyList">
                                <li>
                  <div class="thumb">
                    <a href="http://www.xconomy.com/wisconsin/2017/05/16/understorys-weather-data-tracking-network-is-now-active-in-6-cities/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Understory’s Weather Data Tracking Network Is Now Active in 6 Cities">
                      <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Understory-weather-station-140x93.jpg" class="lazy" alt="Understory’s Weather Data Tracking Network Is Now Active in 6 Cities" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Understory-weather-station-140x93.jpg" alt="Understory’s Weather Data Tracking Network Is Now Active in 6 Cities" /></noscript>                    </a>
                  </div>
                  <h6>
                      <a href="http://www.xconomy.com/wisconsin/2017/05/16/understorys-weather-data-tracking-network-is-now-active-in-6-cities/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">
                          Understory’s Weather Data Tracking Network Is Now Active in 6 Cities                      </a>
                  </h6>
                </li>

                                  
              </ul>
              <a href="/wisconsin?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a>

            </li>
          

        </ul>
      </li><li class="mn">
        <a href="/channels/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation" class="channel nlo primary">Tech<br /> Channels <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">
                                    <li>
                    <a class="cityName" href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Agtech and Food<span>›</span></a>
                       <ul class="storyList">
                                                                                                      <li>
                                        <div class="thumb">
                                             <a href="http://www.xconomy.com/san-francisco/2012/07/03/cater2me-zerocater-bring-food-truck-lunch-to-startups/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Cater2me, ZeroCater Bring Food-Truck Lunch To Startups">
                                                <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2012/07/zerocater-sandwich2-140x93.jpg" class="lazy" alt="Cater2me, ZeroCater Bring Food-Truck Lunch To Startups" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2012/07/zerocater-sandwich2-140x93.jpg" alt="Cater2me, ZeroCater Bring Food-Truck Lunch To Startups" /></noscript>
                                            </a>
                                        </div>
                                        <h6>
                                            <a href="http://www.xconomy.com/san-francisco/2012/07/03/cater2me-zerocater-bring-food-truck-lunch-to-startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Cater2me, ZeroCater Bring Food-Truck Lunch To Startups">
                                                Cater2me, ZeroCater Bring Food-Truck Lunch To Startups                                            </a>
                                        </h6>
                            </li>
                                                                          </ul>
                        <a href="/agtech-food/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Agtech and Food ›</a>

                    </li>
            <li>
              <a class="cityName" href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cleantech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/detroit-ann-arbor/2017/04/10/nextenergy-seeks-i-corps-energy-transportation-program-applicants/" title="NextEnergy Seeks I-Corps Energy &#038; Transportation Program Applicants?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2013/07/NextEnergyLogo-140x93.jpg" class="lazy" alt="NextEnergy Seeks I-Corps Energy &#038; Transportation Program Applicants" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2013/07/NextEnergyLogo-140x93.jpg" alt="NextEnergy Seeks I-Corps Energy &#038; Transportation Program Applicants" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/detroit-ann-arbor/2017/04/10/nextenergy-seeks-i-corps-energy-transportation-program-applicants/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="NextEnergy Seeks I-Corps Energy &#038; Transportation Program Applicants">
                                            NextEnergy Seeks I-Corps Energy &#038; Transportation Program Applicants                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/cleantech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Cleantech ›</a>

            </li>
            <li>
            <a class="cityName" href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Cybersecurity<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/san-francisco/2017/04/07/mcafee-hackers-use-their-own-form-of-fake-news-in-cyberattacks/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="McAfee: Hackers Use Their Own Form of “Fake News” In Cyberattacks">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Depositphotos22fakeNews22RS-140x99.jpeg" class="lazy" alt="McAfee: Hackers Use Their Own Form of “Fake News” In Cyberattacks" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Depositphotos22fakeNews22RS-140x99.jpeg" alt="McAfee: Hackers Use Their Own Form of “Fake News” In Cyberattacks" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/san-francisco/2017/04/07/mcafee-hackers-use-their-own-form-of-fake-news-in-cyberattacks/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="McAfee: Hackers Use Their Own Form of “Fake News” In Cyberattacks">
                                        McAfee: Hackers Use Their Own Form of “Fake News” In Cyberattacks                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/cybersecurity/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Cybersecurity ›</a>

            </li>
            <li>
            <a class="cityName" href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Education<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/04/19/are-you-a-great-marketing-specialist-xconomy-is-hiring/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Are You A Great Marketing Specialist? Xconomy is Hiring">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Depositphotos_122381242_sized-140x93.jpeg" class="lazy" alt="Are You A Great Marketing Specialist? Xconomy is Hiring" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Depositphotos_122381242_sized-140x93.jpeg" alt="Are You A Great Marketing Specialist? Xconomy is Hiring" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/04/19/are-you-a-great-marketing-specialist-xconomy-is-hiring/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Are You A Great Marketing Specialist? Xconomy is Hiring">
                                        Are You A Great Marketing Specialist? Xconomy is Hiring                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/education/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Education ›</a>
            </li>
            <li>
              <a class="cityName" href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">EXOME: Biotech + Health<span>›</span></a>
              <ul class="storyList">
                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/texas/2017/04/27/a-new-mindset-could-overcome-bogus-academic-person-business-model/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="A New Mindset Could Overcome ‘Bogus Academic Person Business Model’">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NeuralStemCellsJosephElsbernd2-140x93.jpg" class="lazy" alt="A New Mindset Could Overcome ‘Bogus Academic Person Business Model’" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NeuralStemCellsJosephElsbernd2-140x93.jpg" alt="A New Mindset Could Overcome ‘Bogus Academic Person Business Model’" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/texas/2017/04/27/a-new-mindset-could-overcome-bogus-academic-person-business-model/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="A New Mindset Could Overcome ‘Bogus Academic Person Business Model’">
                                        A New Mindset Could Overcome ‘Bogus Academic Person Business Model’                                    </a>
                                </h6>
                            </li>
                                                    </ul>
              <a href="/life-sciences/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in EXOME ›</a>

            </li>

            </div>
          </div>
          <div class="col2 yui3-u-1-2">
            <li>
              <a class="cityName" href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Fintech<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/04/13/cinch-at-nexus-of-fintech-and-a-i-wants-to-be-your-personal-cfo/" title="Cinch, at Nexus of Fintech and A.I., Wants to Be Your Personal CFO?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Mobile-payment-personal-finance-stock-image-140x93.jpg" class="lazy" alt="Cinch, at Nexus of Fintech and A.I., Wants to Be Your Personal CFO" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Mobile-payment-personal-finance-stock-image-140x93.jpg" alt="Cinch, at Nexus of Fintech and A.I., Wants to Be Your Personal CFO" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/boston/2017/04/13/cinch-at-nexus-of-fintech-and-a-i-wants-to-be-your-personal-cfo/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Cinch, at Nexus of Fintech and A.I., Wants to Be Your Personal CFO">
                                            Cinch, at Nexus of Fintech and A.I., Wants to Be Your Personal CFO                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/fintech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Fintech ›</a>

            </li>
            <li>
              <a class="cityName" href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Healthtech<span>›</span></a>
              <ul class="storyList">

                                                            <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/san-diego/2017/04/06/first-quarter-venture-funding-slumps-in-san-diego-and-top-10-deals/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="First-Quarter Venture Funding Slumps in San Diego, and Top 10 Deals">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2009/11/SD-Map1-180x119.jpg" class="lazy" alt="First-Quarter Venture Funding Slumps in San Diego, and Top 10 Deals" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2009/11/SD-Map1-180x119.jpg" alt="First-Quarter Venture Funding Slumps in San Diego, and Top 10 Deals" /></noscript>
                                    </a>
                                </div>
                            <h6>
                                <a href="http://www.xconomy.com/san-diego/2017/04/06/first-quarter-venture-funding-slumps-in-san-diego-and-top-10-deals/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="First-Quarter Venture Funding Slumps in San Diego, and Top 10 Deals">
                                    First-Quarter Venture Funding Slumps in San Diego, and Top 10 Deals                                </a>
                            </h6>

                            </li>
                          
              </ul>
              <a href="/healthtech/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Healthtech ›</a>

            </li>
            <li>
            <a class="cityName" href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Robotics and A.I.<span>›</span></a>
               <ul class="storyList">
                                                                              <li>
                                <div class="thumb">
                                     <a href="http://www.xconomy.com/boston/2017/04/10/pillars-russ-wilcox-talks-vc-data-control-moving-beyond-screens/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Pillar’s Russ Wilcox Talks VC, Data Control, Moving Beyond Screens">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Russ-Wilcox-140x93.jpg" class="lazy" alt="Pillar’s Russ Wilcox Talks VC, Data Control, Moving Beyond Screens" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/Russ-Wilcox-140x93.jpg" alt="Pillar’s Russ Wilcox Talks VC, Data Control, Moving Beyond Screens" /></noscript>
                                    </a>
                                </div>
                                <h6>
                                    <a href="http://www.xconomy.com/boston/2017/04/10/pillars-russ-wilcox-talks-vc-data-control-moving-beyond-screens/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Pillar’s Russ Wilcox Talks VC, Data Control, Moving Beyond Screens">
                                        Pillar’s Russ Wilcox Talks VC, Data Control, Moving Beyond Screens                                    </a>
                                </h6>
                    </li>
                                                          </ul>
                <a href="/robotics-ai/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"  class="moreNav">View More in Robotics and A.I. ›</a>

            </li>
            <li>
              <a class="cityName" href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Startups<span>›</span></a>
              <ul class="storyList">
                                                                        <li>
                  <div class="thumb">
                         <a href="http://www.xconomy.com/boston/2017/04/20/boston-tech-watch-irobot-bose-nasuni-endurance-ascend-more/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Boston Tech Watch: iRobot, Bose, Nasuni, Endurance, Ascend &#038; More">
                            <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" class="lazy" alt="Boston Tech Watch: iRobot, Bose, Nasuni, Endurance, Ascend &#038; More" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/04/Boston-skyline-Creative-Commons-140x93.jpg" alt="Boston Tech Watch: iRobot, Bose, Nasuni, Endurance, Ascend &#038; More" /></noscript>
                        </a>
                    </div>
                    <h6>
                        <a href="http://www.xconomy.com/boston/2017/04/20/boston-tech-watch-irobot-bose-nasuni-endurance-ascend-more/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Boston Tech Watch: iRobot, Bose, Nasuni, Endurance, Ascend &#038; More">
                            Boston Tech Watch: iRobot, Bose, Nasuni, Endurance, Ascend &#038; More                        </a>
                    </h6>
                </li>
                                        </ul>
              <a href="/startups/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Startups ›</a>

            </li>
            <li>
              <a class="cityName" href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">Xperience: Tech + Life<span>›</span></a>
              <ul class="storyList">
                                                                <li>
                                  <div class="thumb">
                                     <a href="http://www.xconomy.com/texas/2017/04/24/xconomy-bookclub-big-data-meets-fine-dining-in-ceos-culinary-tour/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”">
                                        <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/culinary-1-140x84.jpg" class="lazy" alt="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/culinary-1-140x84.jpg" alt="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”" /></noscript>
                                    </a>
                                    </div>
                                    <h6>
                                        <a href="http://www.xconomy.com/texas/2017/04/24/xconomy-bookclub-big-data-meets-fine-dining-in-ceos-culinary-tour/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”">
                                            Xconomy Bookclub: Big Data Meets Fine Dining in CEO’s “Culinary Tour”                                        </a>
                                    </h6>
                                </li>
                                            </ul>
              <a href="/xperience/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav">View More in Xperience ›</a>

            </li>
          </div>
          </div>
        </ul>
      </li><li class="mn xconomists">
        <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation#The%20Xconomists"  class="xcon nlo primary">Meet the<br />Xconomists <span class="drop">&#9662;</span></a>
        <ul class="reveal clearFix xcs pal">
          <div class="yui3-g">
          <div class="col1 yui3-u-1-2">
            <div class="border mrl">

          
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bfeld-829.jpg"  alt="Brad Feld" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bfeld/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Feld">
                            Brad Feld                        </a>
                    </h1>
                    <p>
                        Managing director, the Foundry Group                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/dkabakoff.jpg"  alt="David Kabakoff" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/dkabakoff/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                David Kabakoff">
                            David Kabakoff                        </a>
                    </h1>
                    <p>
                        Executive Partner, Sofinnova Ventures                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/amellor-846.jpg"  alt="Art Mellor" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/amellor/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Art Mellor">
                            Art Mellor                        </a>
                    </h1>
                    <p>
                        CEO of Zero Locus                    </p>
                    </li>

                
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asaltiel-183.jpg"  alt="Alan Saltiel" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asaltiel/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alan Saltiel">
                            Alan Saltiel                        </a>
                    </h1>
                    <p>
                        Director, Life Sciences Institute, University of Michigan                    </p>
                    </li>

                                    <li style="margin-bottom: 0;">
              <a href="http://www.xconomy.com/about/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation#The%20Xconomists" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a>
              </li>
              </div>
            </div>
            <div class="col2 yui3-u-1-2">
            
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asaltiel-183.jpg"  alt="Alan Saltiel" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asaltiel/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alan Saltiel">
                            Alan Saltiel                        </a>
                    </h1>
                    <p>
                        Director, Life Sciences Institute, University of Michigan                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/asachs-238.png"  alt="Alan Sachs" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/asachs/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Alan Sachs">
                            Alan Sachs                        </a>
                    </h1>
                    <p>
                        Head of global research and development at Life Technologies                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/aswift.jpg"  alt="Anne Swift" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/aswift/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Anne Swift">
                            Anne Swift                        </a>
                    </h1>
                    <p>
                        Founder, Young Inventors                    </p>
                    </li>

                    
                    <li class="entry clearFix">
                    <div class="avatar">
                        <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/bbernthal-744.jpg"  alt="Brad Bernthal" /></div>
                    </div>
                    <h1>
                        <a href="http://www.xconomy.com/author/bbernthal/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation"
                             title = "Posts by
                                Brad Bernthal">
                            Brad Bernthal                        </a>
                    </h1>
                    <p>
                        Director, Silicon Flatirons Centers' Entrepreneurship Initiative                    </p>
                    </li>

                              </div>

          </div>
            </ul>
      </li><li class="evnts mn">
        <a href="/events/?utm_source=navigation-big&utm_medium=button&utm_campaign=navigation"  class="event nlo primary">Our<br />Events <span class="drop">&#9662;</span></a>
        <ul class="reveal evnts pal">
          <div>
                        
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/new-york/2017/03/21/xconomys-exome-presents-new-york-biotech-seizes-the-momentum/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy&#8217;s EXOME Presents: New York Biotech Seizes the Momentum">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NY-LS-Disruptors-08-140x93.png" class="lazy" alt="Xconomy&#8217;s EXOME Presents: New York Biotech Seizes the Momentum" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/03/NY-LS-Disruptors-08-140x93.png" alt="Xconomy&#8217;s EXOME Presents: New York Biotech Seizes the Momentum" /></noscript>
                                </a>
                            </div>
                            <p class="meta">May 31, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/new-york/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      New York                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/new-york/2017/03/21/xconomys-exome-presents-new-york-biotech-seizes-the-momentum/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy&#8217;s EXOME Presents: New York Biotech Seizes the Momentum">
                                    Xconomy&#8217;s EXOME Presents: New York Biotech Seizes the Momentum                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/san-francisco/2016/12/19/napa-summit-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Napa Summit 2017">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/napa-300x200-01-140x93.jpg" class="lazy" alt="Napa Summit 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/12/napa-300x200-01-140x93.jpg" alt="Napa Summit 2017" /></noscript>
                                </a>
                            </div>
                            <p class="meta">June 8, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      San Francisco                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/san-francisco/2016/12/19/napa-summit-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Napa Summit 2017">
                                    Napa Summit 2017                                </a>
                            </h6>
                </li>
                      <li class="clearFix">
                            <div class="thumb">
                                 <a href="http://www.xconomy.com/seattle/2017/03/01/xconomys-exome-presents-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=media&utm_campaign=navigation" title="Xconomy&#8217;s EXOME Presents: What’s Hot in Cancer Immunotherapy 2017">
                                    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" class="lazy" alt="Xconomy&#8217;s EXOME Presents: What’s Hot in Cancer Immunotherapy 2017" width="80px"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2017/02/SEA-Whats-Hot-Cancer-6.14.17-10-140x93.png" alt="Xconomy&#8217;s EXOME Presents: What’s Hot in Cancer Immunotherapy 2017" /></noscript>
                                </a>
                            </div>
                            <p class="meta">June 14, 2017 &middot; <span>
                              <a href="http://www.xconomy.com/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation">                                      Seattle                                    </a></span></p>
                            <h6>
                                <a href="http://www.xconomy.com/seattle/2017/03/01/xconomys-exome-presents-whats-hot-in-cancer-immunotherapy-2017/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" title="Xconomy&#8217;s EXOME Presents: What’s Hot in Cancer Immunotherapy 2017">
                                    Xconomy&#8217;s EXOME Presents: What’s Hot in Cancer Immunotherapy 2017                                </a>
                            </h6>
                </li>
          
          <li class="mbs">
            <a href="/events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">All Xconomy Events ›</a>
            <a href="/boston/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a>

          </li>
          <li class="mbs">
              <a href="/boulder-denver/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Boulder/Denver Events ›</a>
              <a href="/detroit/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a>

          </li>
          <li class="mbs">
            <a href="/indiana/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Indiana Events ›</a>
            <a href="/new-york/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">New York Events ›</a>
        </li>
        <li class="mbs">
          <a href="/raleigh-durham/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Raleigh-Durham Events ›</a>

          <a href="/san-diego/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Diego Events ›</a>
        </li>
        <li class="mbs">
          <a href="/san-francisco/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">San Francisco Events ›</a>

          <a href="/seattle/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Seattle Events ›</a>
                  </li>
        <li class="mbn">
          <a href="/texas/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Texas Events ›</a>
          <a href="/wisconsin/local-events/?utm_source=navigation-big&utm_medium=link&utm_campaign=navigation" class="moreNav buttons mvn">Wisconsin Events ›</a>

        </li>

                    </div>
        </ul>
      </li>
    </ul>
  </div>

<div class="xconomy">
<div class="centerAlign ads adleader">
<table class="advertisements">
	<tr>
		<td class="banner_ad">
			<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/advertisement.gif" alt=""/>
		</td>

		<td class="banner_ad vtop">
			<!--/* Adzerk ad */-->
			<div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;">
			<script type="text/javascript">
				ados_loadDiv("az_leaderboard_1");
			</script>
			</div>
		</td>
	</tr>
</table>
</div>
<!-- done banner ad -->

	<div class="lovely pages">
        		<!-- Sub Nav -->
  									<ul class="subnav clearFix">
				<li><a href="http://www.xconomy.com/boston"><strong>
Boston Home</strong></a></li>
		 	  <li><a href="http://www.xconomy.com/boston/local-events/">							Boston					 Events</a></li>
				<li><a href="/index.php?s=+&author=0&location=cat=1,2,19,5339,5338,21134,21796">Archives</a></li>
				<li><a href="http://www.xconomy.com/about/#boston">Xconomists</a></li>
								<li><a href="http://www.xconomy.com/boston/resources/">X Lists</a></li>
												<li><a href="http://www.xconomy.com/archives/?cat=5339,5338&amp;author=0" class="noBorder">VC / M&A Deals</a></li>
				</ul>
		  
		  
			
<!-- END HEADER (footer closes div)-->
<div id="az_inter_1">
	<script type="text/javascript">
		ados_loadDiv("az_inter_1");
	</script>
</div>
<div class="yui3-g">
    <div class="yui3-u primary-grid">
        
<div class="wrapper clearFix">

		<!-- BEGIN CONTENT -->		
		<div class="stories">
		<div class="entry" id="single">
			
			  				<h1>
            Tackling Opioid Crisis, Biobot Wins Top Prize at MIT DesignX Event  				</h1>
						
      <div class="articleByline  articleByline--old">
    	<div class="authorImage">
	    <a href="http://www.xconomy.com/author/jrengel/" title=
				"Posts by Jeff Engel">
		      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg"  alt="Jeff Engel" /></div>
	  </a>
	</div>
	<div class="authorNameAndDate">
	  <h2 class="authorName"><a href="http://www.xconomy.com/author/jrengel/" title="Posts by Jeff Engel" rel="author">Jeff Engel</a></h2>
		<p class="dateline">
			May 18th, 2017		</p>
	</div>
	<ul class="authorSocial">
    <li>
		<a href="https://twitter.com/JeffEngelXcon"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@JeffEngelXcon</a>    </li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li>
	</ul>
    </div>      
      <div class="ptl">
      	      				<div class="story_sidebar">
											<div class="container">
						  						  						  <a href="http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/attachment/biobot-labs-designx/">
  						<img width="200" height="133" src="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX.jpeg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX.jpeg 1135w, http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX-140x93.jpeg 140w, http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX-220x147.jpeg 220w, http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX-768x512.jpeg 768w, http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX-300x200.jpeg 300w, http://www.xconomy.com/wordpress/wp-content/images/2017/05/Biobot-Labs-DesignX-1100x734.jpeg 1100w" sizes="(max-width: 200px) 100vw, 200px" />	
  						</a>				
						</div>
					
					<div class="share_links">
					  <h4>Share</h4>
              <ul class="sharingWidget sharingWidget--vertical">
	<li class="facebook social--vertical">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&shortener=none" rel="nofollow" onClick="ga('send','event','Social Shares', 'Facebook Top','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter social--vertical">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Tackling+Opioid+Crisis%2C+Biobot+Wins+Top+Prize+at+MIT+DesignX+Event&amp;url=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      class="twitter-icon"
      rel="nofollow"
      onClick="ga('send','event','Social Shares', 'Twitter Top','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin social--vertical">
		<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Top','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');">
			<span class="vhidden">LinkedIn</span>
		</a>
  </li>
  <li class="email social--vertical">
    <a href="http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Top','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints" style="clear: left;">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Top','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');">Reprints</a>
  </li>
</ul>					
            </div>
					
					<div class="story_sidebar_insert">
						 
					</div> 

				</div>
						
			<p><a href="http://biobot.io/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Biobot Labs</a>, a startup that aims to help governments address the opioid crisis by analyzing sewage samples to understand drug consumption trends, won first place Wednesday night at a demo event for the <a href="http://www.xconomy.com/boston/2017/05/17/4-ways-mit-advanced-campus-entrepreneurship-this-school-year/" data-wpel-link="internal">inaugural session of MIT’s DesignX startup accelerator</a>.</p>
<p>DesignX was <a href="http://news.mit.edu/2016/designx-selects-first-cohort-1214" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">launched last year</a> by MIT’s School of Architecture and Planning to nurture ventures working on innovations in architecture, urban planning, real estate, media, art, and design.</p>
<p>Since January, the eight startups selected for the program have received business instruction, connections with mentors and potential industry and civic partners, and $15,000 in equity-free funding.</p>
<p>On Wednesday, the eight teams presented their ventures to a room of more than 100 people. Attendees voted for their favorites, and the top three vote-getters were awarded an additional $5,000, $3,000, and $2,000, respectively. (More on the winners in a minute.)</p>
<p>One of the main takeaways was the variety of ideas on display. The companies’ technologies cover virtual reality, educational toys, sensors, data analytics, 3D modeling, innovative furniture, online marketplaces, robotics, analysis of biological samples, and more. The ventures are tackling problems in sectors like housing, education, and public health.</p>
<p>“The DesignX teams work on various issues, but their common mission of improving the built environment and society led to amazing interaction between the startups, and group discussions that successfully brought together academic discourse and venture building,” says Gilad Rosenzweig, the accelerator’s executive director, in an e-mail after the event. “The startups are all viable businesses, and the work of the students will become their work after they graduate.”</p>
<p>I was also struck by the diversity of the teams themselves, which include MIT students, faculty, researchers, and alumni. All eight companies have at least one woman co-founder, and half of them have two or more. By my count, half of them also have at least one person of color on the founding team. It’s worth noting, given the lack of diversity in the broader tech industry.</p>
<p>Without further ado, here are the three prize winners:</p>
<p><strong>1st prize: Biobot Labs</strong> is taking an interesting approach to curbing the deadly abuse of opioid drugs in the U.S. The startup intends to receive permission from municipalities to install machines at various sewer access points, which would gather wastewater samples. Back in a lab, Biobot would run bio-assays to generate data about opioid consumption that might help uncover useful trends and insights. For example, the company says it could map out opioid use by neighborhood, helping governments identify the most at-risk communities and decide where to allocate resources. It might also be able to help evaluate how well intervention measures are working.</p>
<p>Part of Biobot’s pitch is that it says it can produce useful data in a timely manner&#8212;within a couple of weeks&#8212;so that governments can move from being reactive to proactive.</p>
<p>Biobot says it’s going to keep developing its product and services this summer, with the goal of launching pilot programs in three cities this fall. The company is led by <a href="https://www.linkedin.com/in/newshaghaeli/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Newsha Ghaeli</a> (pictured above, right) and <a href="https://www.linkedin.com/in/marianamatus/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Mariana Matus</a> (above, left). (Rosenzweig is the one in the middle of the photo.)</p>
<p><strong>2nd prize: BitSence</strong> uses sensors and data analytics software to help customers understand how people use spaces, such as corporate offices. The company passively tracks things like foot-traffic patterns and noise levels, with the goal of helping improve people’s experiences and the efficiency of the space. BitSence’s customers include universities and corporate real estate managers.</p>
<p>The company is led by <a href="https://www.linkedin.com/in/nissiasabri/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Nissia Sabri</a>, <a href="https://www.linkedin.com/in/ammarelseed/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Ammar El Seed</a>, and <a href="https://www.linkedin.com/in/ariannasalazar/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Arianna Salazar Miranda</a>.</p>
<p><strong>3rd prize: Hosta</strong> is trying to make it easier to plan remodeling projects. It has developed software that can convert photos of a space into a 3D virtual model with accurate spatial dimensions. Hosta says it could make it easier for homeowners to share information with contractors, so they could quickly generate quotes without visiting the space and performing measurements.</p>
<p>Homeowners can also use the software to plan decorations before making purchases. For example, they could see a rendering of what the room would look like with a certain couch, and know whether the couch will fit through the door.</p>
<p>Hosta is led by Jose Pacheco and <a href="https://www.linkedin.com/in/rachelle-villalon-61538b49/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Rachelle Villalon</a>.</p>

			      
      
      
										<p class="authorBio clearFix">
				    Jeff Engel is a senior editor at Xconomy. Email: jengel@xconomy.com    				<a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a>				</p>
			      
      
        <ul class="sharingWidget sharingWidget--horizontal yui3-g">
	<li class="facebook yui3-u-1-5">
		<!-- Facebook link -->
		<a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&shortener=none" rel="nofollow"
            onClick="ga('send','event','Social Shares', 'Facebook Bottom','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Share on Facebook</span></a>
	</li>
	<li class="twitter yui3-u-1-5">
	<!-- Twitter link -->
		<a href="https://twitter.com/intent/tweet?text=Tackling+Opioid+Crisis%2C+Biobot+Wins+Top+Prize+at+MIT+DesignX+Event&amp;url=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&amp;via=xconomy&amp;related=bbuderi,xconomy"
      rel="nofollow"
      class="twitter-icon"
      onClick="ga('send','event','Social Shares', 'Twitter Bottom','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Share on Twitter</span></a>
	</li>
  <li class="linkedin yui3-u-1-5">
  	<a class="linkedin-icon"
       href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/&shortener=none"
       rel="nofollow"
       target="_blank"
       title="Share on LinkedIn"
       onClick="ga('send','event','Social Shares', 'LinkedIn Bottom','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');">
  		<span class="vhidden">LinkedIn</span>
  	</a>
  </li>
  <li class="email yui3-u-1-5">
    <a href="http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon" onClick="ga('send','event','Social Shares', 'Email Bottom','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');"><span class="vhidden">Email</span></a>
  </li>
  <li class="reprints yui3-u-1-5">
    <a href="/reprints" class="reprints-icon" target="_blank" onClick="ga('send','event','Social Shares', 'Reprints Bottom','http://www.xconomy.com/boston/2017/05/18/tackling-opioid-crisis-biobot-wins-top-prize-at-mit-designx-event/');">Reprints</a>
  </li>
</ul>        
                
        <div class='yarpp-related'>
<h3>More from Xconomy</h3>
<ul class="unstyled exome_related yui3-g">
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/san-diego/2014/11/10/dmi-diagnostic-device-wins-grand-prize-in-nokia-sensing-xprize/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="DMI Diagnostic Device Wins Grand Prize in Nokia Sensing XPrize" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/11/XPrize-peter_diamandis_with_Nokia-henry_tirri-220x146.jpg" class="lazy" alt="DMI Diagnostic Device Wins Grand Prize in Nokia Sensing XPrize"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/11/XPrize-peter_diamandis_with_Nokia-henry_tirri-220x146.jpg" alt="DMI Diagnostic Device Wins Grand Prize in Nokia Sensing XPrize" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/san-diego/2014/11/10/dmi-diagnostic-device-wins-grand-prize-in-nokia-sensing-xprize/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="DMI Diagnostic Device Wins Grand Prize in Nokia Sensing XPrize" class="exome_headline">DMI Diagnostic Device Wins Grand Prize in Nokia Sensing XPrize</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2016/05/24/indico-ceo-on-the-existential-crisis-in-a-i-and-finding-ones-path/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="Indico CEO on the Existential Crisis in A.I. and Finding One’s Path" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/Indico-Slater-Victoroff-mountain-climbing-220x146.jpg" class="lazy" alt="Indico CEO on the Existential Crisis in A.I. and Finding One’s Path"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/Indico-Slater-Victoroff-mountain-climbing-220x146.jpg" alt="Indico CEO on the Existential Crisis in A.I. and Finding One’s Path" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/boston/2016/05/24/indico-ceo-on-the-existential-crisis-in-a-i-and-finding-ones-path/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="Indico CEO on the Existential Crisis in A.I. and Finding One’s Path" class="exome_headline">Indico CEO on the Existential Crisis in A.I. and Finding One’s Path</a>
      </div>
    </li>
	<li class="yui3-u-1-3">
      <div class="mrl">
            <div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/05/17/4-ways-mit-advanced-campus-entrepreneurship-this-school-year/?utm_source=related-content&utm_medium=media&utm_campaign=related-content" rel="bookmark" title="4 Ways MIT Advanced Campus Entrepreneurship This School Year" class="exome_thumbnail_link">
    <img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/MIT-campus-stock-image-220x147.jpg" class="lazy" alt="4 Ways MIT Advanced Campus Entrepreneurship This School Year"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/MIT-campus-stock-image-220x147.jpg" alt="4 Ways MIT Advanced Campus Entrepreneurship This School Year" /></noscript>                </a></div>
			<a href="http://www.xconomy.com/boston/2017/05/17/4-ways-mit-advanced-campus-entrepreneurship-this-school-year/?utm_source=related-content&utm_medium=link&utm_campaign=related-content" rel="bookmark"
			title="4 Ways MIT Advanced Campus Entrepreneurship This School Year" class="exome_headline">4 Ways MIT Advanced Campus Entrepreneurship This School Year</a>
      </div>
    </li>
	</ul>
</div>
        
        <h3>Trending on Xconomy</h3>
        <ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/boston/2017/05/14/bio-leaders-mourn-passing-of-genzyme-exec-orphan-drug-innovator-termeer/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Bio Leaders Mourn Passing of Genzyme Exec, Orphan Drug Innovator Termeer"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2015/07/Henri-Termeer-220x147.jpg" class="lazy" alt="Bio Leaders Mourn Passing of Genzyme Exec, Orphan Drug Innovator Termeer"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2015/07/Henri-Termeer-220x147.jpg" alt="Bio Leaders Mourn Passing of Genzyme Exec, Orphan Drug Innovator Termeer" /></noscript></a></div><a href="http://www.xconomy.com/boston/2017/05/14/bio-leaders-mourn-passing-of-genzyme-exec-orphan-drug-innovator-termeer/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Bio Leaders Mourn Passing of Genzyme Exec, Orphan Drug Innovator Termeer" class="exome_headline">Bio Leaders Mourn Passing of Genzyme Exec, Orphan Drug Innovator Termeer</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/san-francisco/2017/05/12/amid-comey-furor-companies-react-to-trumps-cybersecurity-order/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Amid Comey Furor, Companies React to Trump&#8217;s Cybersecurity Order"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/white-house-15x10-220x147.jpg" class="lazy" alt="Amid Comey Furor, Companies React to Trump&#8217;s Cybersecurity Order"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2016/05/white-house-15x10-220x147.jpg" alt="Amid Comey Furor, Companies React to Trump&#8217;s Cybersecurity Order" /></noscript></a></div><a href="http://www.xconomy.com/san-francisco/2017/05/12/amid-comey-furor-companies-react-to-trumps-cybersecurity-order/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Amid Comey Furor, Companies React to Trump&#8217;s Cybersecurity Order" class="exome_headline">Amid Comey Furor, Companies React to Trump&#8217;s Cybersecurity Order</a></div>
    </li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=media&utm_campaign=trending-content" title="Cord Cutting: How to Get High-Speed Internet Service Without Cable"><img data-src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" class="lazy" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable"/><noscript><img class="lazy" src="http://www.xconomy.com/wordpress/wp-content/images/2014/05/tv-on-the-beach-220x146.jpg" alt="Cord Cutting: How to Get High-Speed Internet Service Without Cable" /></noscript></a></div><a href="http://www.xconomy.com/national/2014/05/23/cord-cutting-how-to-get-high-speed-internet-service-without-cable/?utm_source=trending-content&utm_medium=link&utm_campaign=trending-content" rel="bookmark"title="Cord Cutting: How to Get High-Speed Internet Service Without Cable" class="exome_headline">Cord Cutting: How to Get High-Speed Internet Service Without Cable</a></div>
    </li></ul>                
				
				<div class="yui3-g">
					<div class="yui3-u-1-2">
						<div class="adSlot mvl">
						<!--/* Adzerk ad */-->
							<div id="az_single_1">
								<script type="text/javascript">
									ados_loadDiv("az_single_1");
								</script>
							</div>
						</div>
					</div>
					<div class="yui3-u-1-2">
              <!-- <div class="mll">
            <h3 class="mts">The Author</h3>
                                      <p class="mbl">
                  Jeff Engel is a senior editor at Xconomy. Email: jengel@xconomy.com              </p>
              <div class="inline" style="width:72px;">
                  <a href="http://www.xconomy.com/author/jrengel/" title=
                    "Posts by Jeff Engel">
                      <div class="entry_author_image"><img src="http://www.xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg"  alt="Jeff Engel" /></div>
                </a>

              </div>
              <div class="authors mlm inline" style="vertical-align: top;">
                  <h1 class="mbs">
                                <a href="http://www.xconomy.com/author/jrengel/" title="Posts by Jeff Engel" rel="author">Jeff Engel</a>                </h1>
                <p class="mtn"><a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a></p>
              </div>
                          </div> -->
					</div>
				</div>    </div>
    
		<div class="mhl phl">
                		</div>
    
		</div>
          
	</div>
    <div class="followWall followWall--id followWall--promotion" style="display:none">
    <div class="followWall__container">
      <div class="followWall__screen"></div>
  				    				    				  <a href="http://www.xconomy.com/new-york-biotech-seizes-the-momentum/" class="followWall__image">
    			          </a>
          <div class="followWall__body">
            <div class="followWall__header">
              <a class="dismiss" href="#" onClick="ga('send','event','Follow Wall', 'Dismiss','NY Biotech Seizes the Momentum');">X</a>
              <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xplore/logo.png" />
            </div>
            <h1 class="followWall__headline">
              NY Biotech Seizes the Momentum            </h1>
            <p class="followWall__subheadline">
              Find out what needs to be done to maximize the biotech momentum on May 31!                              <br><br>
                <strong>May 31, 2017</strong>
                          </p>
            <div class="followWall__signup">
              <a href="https://exomepresents9.eventbrite.com/?aff=wallpromo" target="_blank" class="followWall__button " rel="external" onClick="ga('send','event','Follow Wall', 'NY Biotech Seizes the Momentum','https://exomepresents9.eventbrite.com/?aff=wallpromo');">Register now!</a>
              
            </div>
          </div>
    </div>
  </div>
    
			        </div> <!-- stories / .xconomy wrapper -->
		    </div>

      			<div class="yui3-u rightCol">		<!-- BEGIN SIDEBAR -->
		<div class="sidebar breatheMe">
						
  	  	
				<!-- removed code for VC65 page -->
		<div class="advertisement partners">
			<h4 class="ptm mvn">Underwriters and Partners</h4>
			<ul class="ad_list mhm mtn pbm clearFix">
        <script>
        window.onload = function() {
          setTimeout(function() {
            var ad = document.querySelector("#z0");
            if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
              document.body.classList.add('adblock');
            }
          }, 100);
        };
        </script>

        <li class="alexandria"><a href="http://www.are.com" target="_blank"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/alex.gif" height="125px" width="125px;"/></a></li>
				<!--/* Adzerk advertizers, shortened to z for calls */-->
									<li id=z0 class="side_ad"></li>
									<li id=z1 class="side_ad"></li>
									<li id=z2 class="side_ad"></li>
									<li id=z3 class="side_ad"></li>
									<li id=z4 class="side_ad"></li>
									<li id=z5 class="side_ad"></li>
									<li id=z6 class="side_ad"></li>
									<li id=z7 class="side_ad"></li>
									<li id=z8 class="side_ad"></li>
									<li id=z9 class="side_ad"></li>
									<li id=z10 class="side_ad"></li>
									<li id=z11 class="side_ad"></li>
							</ul>
		</div>

                            <div class="sponsored-links">
          <span class="sponsored-links_label">From Our Advertisers</span>
          <ul>
                                        <script>
              ga('send','event','Sponsored Posts', 'Saw Sponsored Post','Wisconsin Economic Development Corporation ', {
                nonInteraction: true
              });
              </script>
              <li>
                <div class="sponsored-links_image">
                  <a href="http://inwisconsin.com/entrepreneurs/silatronix-taps-wisconsin-resources/" target="_blank" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Image','Wisconsin Economic Development Corporation ');" >
                    <img src="http://www.xconomy.com/wordpress/wp-content/images/2017/04/stock-600x300.jpg" alt="Silatronix: Commercializing innovative battery technology" />
                  </a>
                </div>

                <h2>
                  <a href="http://inwisconsin.com/entrepreneurs/silatronix-taps-wisconsin-resources/" target="_blank" title="Silatronix: Commercializing innovative battery technology" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Headline','Wisconsin Economic Development Corporation ');">Silatronix: Commercializing innovative battery technology</a>
                </h2>

                <p>Company taps Wisconsin resources, talent and industry giants</p>
                <span class="sponsored-links_advertiser"><a href="http://inwisconsin.com/entrepreneurs/" target="_blank" style="text-decoration: none;" onClick="ga('send','event','Sponsored Posts', 'Clicked Sponsored Post Advertiser','Wisconsin Economic Development Corporation ');">Wisconsin Economic Development Corporation </a></span>
              </li>
                      </ul>
        </div>
          

	          	    		
		
		<div class="social">
			<h3>
				Connect with Xconomy
			</h3>
			<ul class="clearFix">
				<li class="facebook">
					<a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a>
				</li>
				<li class="twitter">
					<a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a>
				</li>
				<li class="linkedin">
					<a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a>
				</li>
				<li class="plus">
				  <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a>
				</li>
				<li class="rss">
					<a href="http://www.xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a>
				</li>
        <!-- Icons thanks to Paul Robert Lloyd, http://paulrobertlloyd.com/2009/06/social_media_icons/ -->
			</ul>
		</div>

			<div class="large_ad">
			<div class="advertisement">
				<!--/* Adzerk ad */-->
				<div id="az_sidebar_1">
					<script type="text/javascript">
						ados_loadDiv("az_sidebar_1");
					</script>
				</div>
			</div>
			</div>

			
			<div class="leads">
				<h3>
					Xconomy on Demand
				</h3>
				<h2>
					<a href="/rss-feeds">
						Did you miss something? Don't despair…
					</a>
				</h2>
				<p>
					Xconomy offers a number of ways to <strong>subscribe for free!</strong>
				</p>
					<a href="/rss-feeds" id="moduleSubscribe" class="moreCTA">
						Subscribe Now
					</a>
			</div>

			
				<div class="large_ad">
					<!--/* Adzerk ad */-->
					<div id="az_sidebar_2">
						<script type="text/javascript">
							ados_loadDiv("az_sidebar_2");
						</script>
					</div>
				</div>



			<div class="bottm_ad_list">

			<div class="bottom_side_ad">
				<!-- IDG badge -->
				<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/>
			</div>

			<div class="bottom_side_ad">
          <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a>
			</div>

			<div class="bottom_side_ad">
				<!-- Eventbrite badge -->
				<a href="http://www.eventbrite.com/">
					<img src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/>
				</a>
			</div>
		</div>
		</div>
		<!-- END SIDEBAR -->
</div>
                  		</div>
	</div> <!-- page -->
<!-- BEGIN FOOTER -->
	<div class="footer centerAlign mtm">
	<ul class="footer_nav">
		<li><a href="http://www.xconomy.com/">Home</a></li>
		<li><a href="http://www.xconomy.com/privacy-dmca">Privacy/DMCA</a></li>
    <li><a href="/security">Security Disclosures</a></li>
		<li class="page_item page-item-2"><a href="http://www.xconomy.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://www.xconomy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-5"><a href="http://www.xconomy.com/archives/">Archives</a></li>
<li class="page_item page-item-9"><a href="http://www.xconomy.com/advertise/">Advertise</a></li>
		<li><a href="http://www.xconomy.com/rss-feeds">Subscribe for Free</a></li>
		<li></li>
	</ul>
	<p class="grey">
	Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.
	</p>
		<p class="grey">&copy; 2007-2017, Xconomy, Inc.
		Xconomy is a registered service mark of Xconomy, Inc.
		All rights reserved.
	</p>
	<p class="grey">
	  Website development support from <a href="http://www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="http://www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.
  </p>
	</div>
</div>

<!--[if lt IE 7 ]>
  <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function($){

    $("ul.primary li").hover(function(){

        $(this).addClass("hover");
        $('ul:first',this).css('display', 'block');

    }, function(){

        $(this).removeClass("hover");
        $('ul:first',this).css('display', 'none');

    });
});
</script>
<![endif]-->

  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/js/xconomy-ck.js"></script>
  <script type="text/javascript" src="http://www.xconomy.com/wordpress/wp-content/themes/xconomy/bower_components/chosen/chosen.jquery.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-f8V74QixvoMqQ"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-f8V74QixvoMqQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- OwnerIQ Analytics tag -->
  <script type="text/javascript">
  var _oiqq = _oiqq || [];
  _oiqq.push(['oiq_doTag']);

  (function() {
  var oiq = document.createElement('script'); oiq.type = 'text/javascript'; oiq.async = true;
  oiq.src = document.location.protocol + '//px.owneriq.net/stas/s/XCONMY.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oiq, s);
  })();
  </script>
  <!-- End OwnerIQ tag -->

      <!-- chartbeat report -->
    <script type="text/javascript">
    var _sf_async_config={uid:29064,domain:"xconomy.com"};
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
           "js/chartbeat.js");
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'xconomy';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/* ]]> */</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript' src='http://www.xconomy.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"2710909","transactionName":"M1YEN0FQCkYHUUANWwocMxFaHg1bAldMSkQMQw==","queueTime":0,"applicationTime":18,"atts":"HxEHQQlKGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.xconomy.com @ 2017-05-18 16:40:14 by W3 Total Cache -->